Содержание

Грентли Дик-Рид.
Роды без страха. Оригинальный подход к естественному рождению ребенка

Grantly Dick-Read: Childbirth Without Fear The Original
Approach to Natural Childbirth, 1984

Данная книга не является учебником по медицине. Все рекомендации должны быть согласованы с лечащим врачом.

 Оглавление

Введение
Предисловие к первому изданию
Предисловие к пятому изданию
 ЧАСТЬ I. ПЕРСПЕКТИВЫ ЕСТЕСТВЕННЫХ РОДОВ
Глава 1. Дитя в утробе
Развитие человеческого зародыша
Развитие головного мозга
Нерасторжимая связь до рождения
Пренатальная связь и муж
Глава 2. Роды в достойной обстановке
Что такое естественные роды?
Естественные роды и боль
Снятие стресса
Помощники
Родильная команда
Естественное окружение естественного события
Присутствие детей при родах
Обучение естественным родам
Глава 3. Здоровая беременность
Питание
Правильное дыхание
Покой и движение
Уход за молочными железами
Укрепление мышц малого таза
Глава 4. Релаксация: ключ к спокойствию в родах
Матка во время беременности
Мускулатура матки
Страх - напряжение - боль
Подготовка к релаксации
Как распознать напряжение
Практика релаксации
Позы для релаксации
Остаточное напряжение
Глава 5. Преодоление сомнений и трудностей
Тошнота
Учащенное мочеиспускание
Запор
Усталость
Половая близость вовремя беременности
Сексуальность
Положение плода
Проверка методик
Беспокойство, страх и утомление
Глава 6. Роды и рождение
Начало родов
Начало первой стадии родов
Окончание первой стадии родов
Переходный период
Начало второго периода родов
Установившийся второй период родов
Завершение второго периода родов
Рождение
Третий период родов
Глава 7. Человеческий потенциал новорожденного
Узы с новорожденным
Этот изумительный новорожденный
Полноценное питание ребенка
Возвращение домой
 ЧАСТЬ II. ФИЛОСОФИЯ ЕСТЕСТВЕННЫХ РОДОВ
Глава 8. Роды как естественный процесс
Глава 9. Влияние памяти
Отрицательные влияния
Естественный закон и цивилизация
Историческое и религиозное влияние
Последнее столетие
Глава 10. Нервно-мышечная гармония родов
Структура матки и родовых путей
Автоматические сокращения матки
Воздействие симпатической системы
Влияние эмоций на роды
Глава 11. Облегчение боли в родах
Глава 12. Четыре столпа успешных родов
Начало родов (хорошее настроение)
Первый период родов (расслабление)
Второй период родов (отстраненность)
Третий период родов (чувство восторга)
Глава 13. Естественные роды в экстренной ситуации
 ЧАСТЬ III. АВТОБИОГРАФИЯ ГРАНТЛИ ДИК-РИДА
Глава 14. Ранние впечатления
Глава 15. Пророк без славы
Глава 16. Пасынок своей страны
 Дополнение редактора
Глава 17. Путешествие в Африку
Глава 18. О некоторых недоразумениях
Глава 19. Поездка по Соединенным Штатам
 Заключение
Эпилог. Дело Дик-Рида продолжается


Введение

Давно пора сказать о неоценимой помощи, которую оказала Грантли Дик-Риду его
дорогая жена Джессика. Ведь именно она спасла рукопись от огня, когда он,
встретив сопротивление в медицинских кругах, решил уничтожить все им
написанное. Именно она сопровождала мужа в путешествии в Южную Африку, когда,
не выдержав давления британских медиков, он в отчаянии покинул Англию. Именно
она ввела Грантли Дик-Рида в Мэримаунтский родильный дом, где его успех в
области проведения безболезненных родов стал образцом для подражания во всем
мире.

Никто иной, как Джессика, организовала классы дородовой подготовки, где
будущие матери в небольших группах могли приготовиться к естественным родам.
Она разработала пособия, обучила персонал и руководила работой классов. До
того времени доктор Дик-Рид обучал своих пациенток индивидуально, но в
Мэримаунтском родильном доме его практика стала столь обширной, что
индивидуальное обучение оказалось невозможным. В настоящее время каждый
родильный дом в США, да и в других странах, занимается дородовой подготовкой,
однако мало кто знает, что фактом ее существования мы обязаны творческому
поиску Джессики Дик-Рид.

Джессика обладала достаточным мужеством для того чтобы решиться на
естественные роды после кесарева сечения, полностью доверившись методике
доктора Дик-Рида в ранние годы его практики. Лишь совсем недавно медицина
подвергла сомнению постулат: "После кесарева - только кесарево" и в отдельных
случаях начала практиковать естественные роды после кесарева сечения.

Именно по этим причинам данное издание книги "Роды без страха" и посвящаются
вдове доктора Дик-Рида.

Прошло почти семьдесят лет после того как доктор Грантли Дик-Рид (1890-1959)
опубликовал свою первую, тщательно подготовленную монографию, посвященную
философии деторождения. В те времена сама мысль о том, что роды могут
проходить без страданий, казалась крамольной и революционной, неприемлемой
для многих, поэтому почти все женщины рожали под глубокой анестезией.

Однако доктор Дик-Рид не отступился от своего открытия, и время доказало
правильность его учения. В двадцатые годы он нарушил традицию не только тем,
что обучал женщин практике естественных родов, но и тем, что организовал
классы для мужей. В наши дни обучения жен и мужей больше никто не оспаривает
- более того, ее широко пропагандируют и практикуют.

Грантли Дик-Рид намного опередил свое время в подходе к процессу родов, да и
во многих других областях медицины. Он проложил путь будущим поколениям. К
сожалению, только после его смерти значительные социальные изменения,
произошедшие в мире, привлекли внимание общественности к тем идеям, которые
он проповедовал.

Одна из его "еретических" идей заключалась в протесте против загрязнения
окружающей среды, а также против "загрязнения" людских умов - ложными
страхами, а тел - наркотиками. Его подход к акушерству был безупречно
научным, но в то же время он работал на стыке наук, привлекая к исследованиям
в области физиологии и естественных наук психологию, социологию и
антропологию. Он неоднократно подчеркивал, что женщину необходимо
воспринимать как цельную личность, а не концентрироваться только на
определенных процессах, происходящих, в ее организме.

Сосредоточив свои усилия на акушерстве, Дик-Рид перешел к групповому обучению
именно тогда, когда эта концепция вызывала огромное противодействие. Он
шокировал общественное мнение, заявив, что уже в школе подростки должны
изучать такие важные вещи, как гигиена половой жизни, процесс родов, основы
семейной жизни.

Он был человеком, направленным против "истэблишмента" - не посторонним, а
активным наблюдателем с творческим, правдивым подходом к действительности.
Основываясь на знании человеческих отношений, он выступал против
непродуктивности и холодной отстраненности от жизни академической науки,
против категоричности материализма, против погони за общественным престижем.

Дик-Рид в полный голос заявлял о равенстве всех жителей страны и в своих
статьях неоднократно говорил о том, что восхищается мудростью чернокожих и
всем рекомендует познакомиться с их жизнью, с их историей.

Ни одна из этих статей не прибавила ему популярности среди современников!

Находясь на вершине успеха практического применения своего учения, в 1930 г.,
в возрасте сорока лет, Грантли Дик-Рид написал книгу, которая коренным
образом изменила ход развития акушерства. На основе собственного врачебного
опыта он доказал, что роды являются естественным физиологическим процессом,
который вовсе не должен быть болезненным. Поскольку его исследования были
основаны на "законах естества", он назвал свою книгу "Естественные роды". Но
он не предполагал, что название книги даст "имя" целому направлению в
практике акушерства, что этот термин, хотя подчас и неправильно понимаемый,
фактически станет расхожим выражением во всем мире. Немалую роль в этом
сыграло и то, что к 1933 г., когда книга, наконец, была опубликована, Грантли
Дик-Рид поднялся от относительной неизвестности практикующего провинциального
врача к вершине, на которой он представлял собой удобную мишень для гнева
одних и злословия других. Как и многие великие пионеры медицины - Симпсон,
Семмелвайс, Листер, Пастер - он не был признан современниками, однако
впоследствии его учение стало одним из краеугольных камней медицины.

Грантли Дик-Рид рассматривал свое учение, не как окончательное, поставившее
точку в развитии науки, не как истину в последней инстанции, а скорее как
фундамент, на котором будут базироваться будущие открытия. Он никогда не
боялся поколебать устоявшиеся традиции, смело задавая неудобный вопрос:
"Почему?". Живи он сейчас, он несомненно побуждал бы молодых людей задавать
неудобные вопросы, без устали проверять на практике правильность методов
медицины, включая и его собственные разработки. Мы верим, что все те, кто
разделяет его веру в состоятельность и упорядоченность законов природы,
которыми мы так часто пренебрегаем себе на беду, продолжат поиски истины.

Пятое издание книги "Роды без страха" содержит описания некоторых последних
открытий, которые подтверждают истинность принципов учения Грантли Дик-Рида.
Новый материал включен в первую часть, во второй части излагаются философия и
физиологические основы естественных родов; в третьей - автобиография Грантли
Дик-Рида. В это издание вошли самые лучшие, нестареющие положения работ
автора.

* Оглавление * * Предисловие к первому изданию *


Предисловие к первому изданию

Составители включили в настоящее издание предисловие автора, опубликованное
им в первом издании книги "Естественные роды" [Лондон: Хейнеман,
1933] - правда, в несколько сокращенном виде. Точность и современность
взглядов, изложенных 50 лет назад, не могут не поражать и кажутся особенно
замечательными.

За последнее время ни один предмет не привлекал к себе столько внимания, как
акушерство. Научные общества повсеместно приглашают к себе лекторов и
провозят дискуссии по теории и практике, учреждаются правительственные
комиссии для изучения причин детской и материнской смертности при родах. В
медицинских журналах публикуется множество статей, посвященных отклонениям и
осложнениям при родах, а "мирская" пресса, в свою очередь, не упускает случая
преподнести публике любую информацию, которую только удается добыть по этому
вопросу у научных обществ и ассоциаций. И хотя нельзя не признать, что по
части осведомленности и технике проведения родов достигнуты заметные успехи,
но к сожалению, это никак не отразилось на статистике, по крайней мере, за
последние 10-15 лет.

На последующих страницах будет предпринята попытка рассмотреть процесс родов
под несколько иным, нежели привычный, углом зрения. Многих опасностей и
осложнений можно избежать за счет тщательной предродовой подготовки и
неравнодушного наблюдения за будущей матерью. Точное знания размеров таза,
положения плода и степени его развития позволяют во время родов действовать
правильно и своевременно, что предотвращает появление разнообразных
осложнений.

Как правило, никто не оспаривает факт, что одной из причин возникновения
осложнений при родах и, как следствие, материнской и детской смертности,
является неспособность акушеров спокойно наблюдать течение родов и не
вмешиваться в естественный ход событий. Причиной этому может быть и излишнее
рвение, и безосновательное беспокойство, основанное на невежестве, но, как бы
то ни было, факт остается фактом - именно такое вмешательство и представляет
для матери и ребенка наибольшую опасность.

Однако в данном вопросе существует и противоречие: с одной стороны, женщины
часто страдают из-за направленного не по адресу человеческого сочувствия; с
другой стороны - очевидно: если есть страдания, их нужно облегчить. Возникает
проблема: как облегчить продолжительные страдания, не причинив вреда матери
или ребенку? Что более аморально: позволить продолжаться мучительным родам
или подвергнуть риску мать и ребенка?

Очевидно, что при решении этой проблемы не избежать изучения и пересмотра
многих медицинских понятий - к примеру, таких, как оценка и порог болевых
ощущений.

Разработан новый подход к процессу родов, в котором выводы о применяемых
средствах основываются только на практическом опыте. Результаты, кстати,
получаются весьма и весьма обнадеживающими.

Ошибочно полагать, что способность восприятия принципов естественных родов
зависит от степени осведомленности в области акушерства, от уровня
медицинского образования. Скорее наоборот, в данном случае от медика-ученого
или просто академически мыслящего врача потребуется больше терпимости, нежели
от тех, чье восприятие не омрачено страхом отклонения от нормы.

Если бы не энтузиазм тех, кто принял учение, страницы этой книги вряд ли бы
когда-либо увидели свет. Мы весьма далеки от того, чтобы заявлять о
стопроцентной гарантии успеха и всегда подчеркиваем, что при выявлении
патологических изменений необходимо прибегать к хирургическим методам
современной акушерской науки. Но, с другой стороны, ведь никто не будет
возражать, что возбужденное состояние матери приводит к повышенной
чувствительности и восприимчивости.

Первые и наиболее очевидные преимущества, когда заботятся не только о
физическом, но и психологическом состоянии матери, - это то, что роды
начинают представляться ей более естественным процессом и то, что в таких
случаях почти отсутствуют осложнения на последующих, обозначенных нами вторым
и третьим, периодами родов.

Но самый важный результат - это достижение счастья материнства, когда мать и
дитя буквально расцветают после родов.

Если же, несмотря ни на что, боль все-таки появляется, ее нужно немедленно
преодолеть. Безболезненные роды - это самый ценный дар, который люди нашей
профессии могут преподнести человечеству. Однако, если безболезненность может
быть достигнута только путем нарушения естественного хода событий, то нужно
обдуманно выбрать из двух зол наименьшее.

Рождение ребенка - высшее предназначение женщины. Осознание и прочувствование
красоты, неповторимости этого события - высшая награда не только для самой
матери, но и для всей семьи, для общества, для нации. Да, я знаю, что в наше
время тысячи женщин предпочтут рожать детей в условиях, которые называются
"современными и гуманными". Эти женщины первыми с возмущением осудят любые
разговоры о красоте естественных родов, заявив, что мужчине, конечно же,
легко быть инициатором такого метода. Но те, кто понимают, даже посочувствуют
мужчинам, которым не дано познать той огромной радости, что является наградой
за естественное рождение ребенка.

Грантли Дик-Рид, доктор медицины, 1933 г.

* Оглавление * * Предисловие к пятому изданию *


Предисловие к пятому изданию

Я хочу, чтобы каждый студент-медик, каждый врач и каждый акушер, незнакомый с
принципами естественных родов, непременно ознакомился с основными положениями
учения доктора Грантли Дик-Рида. Уже один тот факт, что они выдержали
проверку почти пятидесятилетним опытом и не были опровергнуты, говорит о
многом. Конечно же, не следует воспринимать каждое его высказывание как
постулат, но в то же время, его повсеместные критические замечания в адрес
коллег-специалистов не должны отвращать нас от всестороннего исследования
физиологических процессов - наиважнейших при протекании беременности и в
родах.

Если кто-то считает, что рождение ребенка по своей сути обязательно должно
сопровождаться болью и страданиями, то мы смеем напомнить ему о следующем:

1) ни у одного вида животных роды не связаны со страданием и болью, за
исключением патологических случаев или родов в противоестественных условиях,
например, в неволе;

2) существуют культуры и нации, сомнительно прозванные малоцивилизованными,
где женщина ожидает появления ребенка на свет с радостью, с предвкушением
знаменательного события; трудно обнаружить там при родах какие-либо признаки
страданий, за исключением, опять таки, патологических случаев;

3) ни один физиологический процесс в нашем организме не сопровождается
оболью, за исключением осложнений, вызванных болезнью, страхом и напряжением;

4) опыт показывает, что когда женщина подготовлена так, что страх и
напряжение во время родов отсутствуют, она не испытывает страданий и боли,
разве что в малой мере;

5) при отсутствии патологических изменений сила боли находится в прямой
зависимости от силы страха и напряжения;

6) в настоящее время в Америке почти повсеместно практикуется дородовая
подготовка женщин и все чаще и чаще звучат слова о естественном процессе
родов, из уст в уста передаются рассказы о положительных результатах; все
большее число женщин понимают, что естественные роды - наиболее
восхитительный и благодатный способ дать жизнь ребенку.

В середине пятидесятых годов я только что закончил учиться и начал читать
свои первые профессиональные лекции на медицинских конгрессах. О, это было
чудесное время, когда ты знаешь все! Лично я не сомневался, что знаю ответы
на все вопросы. Сюжетом показываемых мною на одном из конгрессов слайдов было
обезболивание родов и практика наложения щипцов. Я очень гордился слайдами и
результатами своей практической работы. В течение года 87 моих пациенток
получили при родах полное обезболивание. В 82 случаев накладывались щипцы.

Оглядываясь назад, я понимаю, каким был идиотом. Как мало я знал о родах -
"родоразрешении", как наукообразно мы тогда говорили. Принципы естественных
родов, их важность уже были изложены в литературе, но я даже не удосужился
изучить вполне доступные для меня статьи.

В период с пятидесятых по восьмидесятые годы в сумме я присутствовал примерно
при семи тысячах родов и оказался свидетелем эволюции в акушерстве. Полагаю,
что акушеры, не прочувствовавшие на своем опыте эволюцию, вряд ли смогут в
полной мере ощутить прогресс.

Если оглянуться на пятидесятые годы, то можно смело утверждать, что с того
времени мы продвинулись от процесса "родоразрешения" к родам. В пятидесятые
годы мы непрерывно руководили женщинами, в наши дни многое они делают сами. В
пятидесятые годы мы говорили о помещениях для "родоразрешения" - женщину
поэтапно переводили из палаты в палату, и все это проделывалось в самые
критические моменты родов! В наши дни есть только одна родильная комната, и
женщина находится в одной и той же постели до и после рождения ребенка.

В пятидесятые годы мы старались дать полное обезболивание каждой женщине, за
исключением тех счастливых случаев, когда происходили стремительные роды, и
мы просто не успевали этого сделать. В наши дни полная анестезия применяется
крайне редко. В пятидесятые годы при каждых родах мы старались накладывать
щипцы, а потом гордо рапортовали об их применении, в наши дни мы редко видим
причины для использования подобных инструментов. В пятидесятые годы мы
совершенно нефизиологично компенсировали потерю влаги с помощью внутривенных
вливаний, в наши дни просто дают больше пить. В пятидесятые женщинам
выбривали область промежности и делали клизму. Я с содроганием вспоминаю, как
женщин буквально растягивали за руки и за ноги и закрывали им лица. Подобная
практика прекратилась лишь в начале шестидесятых, когда мы приступили к
реализации нашей программы.

В пятидесятые годы в первые дни после родов мать и дитя были разделены, и это
никто не оспаривал. В наши дни мы говорим о неотъемлемых, неразделимых узах
ребенка не только с отцом и матерью, но также с родными братьями и сестрами,
считая это даже не желательным, а необходимым условием. В те времена казалось
совершенно неважным, кормит ли женщина ребенка грудью. Если даже она и
стремилась к этому, ей разрешали первое кормление не раньше, чем через сутки.
При родах она успевала лишь кинуть мимолетный взгляд на ребенка, и это был
единственный контакт за первые двадцать четыре часа его жизни. Сейчас мы
каждую женщину поощряем к кормлению грудью в первые же мгновения после
появления ребенка на свет, даже до того, как перерезается пуповина.

В пятидесятые годы женщины кормили грудью в лучшем случае два-три месяца, и
уже это считалось выдающимся достижением. В наши дни мы советуем женщине
кормить ребенка в течение девяти месяцев только грудным молоком, без воды и
прикормов, разумеется, если отсутствуют какие-либо патологические изменения
или процессы.

В пятидесятые годы единственным подходящим местом для отца во время кесарева
сечения была комната ожидания, поскольку речь шла о хирургическом
вмешательстве. В роддомах нашего времени отцу отведена ответственная,
чрезвычайно важная роль. Если происходят вагинальные роды, то муж должен
поддерживать жену непосредственно, если же производят кесарево сечение, то,
пока медики занимаются его женой, он должен быть неразрывно связан с
ребенком.

В пятидесятые годы мы начинали практиковать гипноз. В те времена это
превратилось в нечто вроде массового помешательства. Без сомнения, гипноз
расширяет сферу немедицинского вмешательства, что крайне полезно, но следует
заметить, что такое воздействие трудоемко. Врач должен контактировать с
каждой женщиной, присутствовать при родах, а если пациенток много, это
становится просто невозможным. Поэтому для большинства пациенток стали
использовать магнитофонные записи, где рассказывалось о том, как с помощью
релаксации преодолеть боль. Действительно, до некоторой степени магнитофонная
запись гипнотизировала, и однажды я даже провел кесарево сечение у пациентки,
находящейся под гипнозом. Но задумайтесь: ведь при этом женщину на родильном
столе поддерживает всего-навсего бездушное электронное устройство! В таких
случаях все идет хорошо лишь до поры до времени. Потом обязательно находится
кто-то, кто нечаянно выдергивает шнур из розетки, и все идет насмарку. А в
это время муж роженицы преспокойно сидит в углу и читает газету!

В конце пятидесятых я начал обучать мужей приемам гипноза, чтобы они могли
помогать женам во время родов, и это было заметным достижением и для меня, и
для них. В этот период я также преподавал в Калифорнийском университете в
Ирвине и в госпитале Лос-Анджелеса. Я принимал роды у жен студентов,
аспирантов и преподавателей, разрешая мужьям присутствовать при родах (в те
времена это обычно не допускалось). К своему удивлению я обнаружил, что чем
дальше по пути образования продвинулись мои студенты, тем хуже они
поддерживают своих жен при родах. Будущих медиков чрезмерно интересовали
клинические аспекты родов, в то время как от них требовалось всего-навсего
помогать своим женам. А они не знали как! И так продолжалось до сих пор, пока
я не начал говорить каждому: "Послушай, приятель, тебе следует пойти на курсы
дородовой подготовки" - и картина сразу же изменилась.

В середине пятидесятых годов доктор Чарльз Маунт III познакомил меня с
трудами Грантли Дик-Рида (кстати, именно от доктора Маунта я впервые услышал
высказывание: "Напряжение врача = напряжение женщины = напряжение матки =
боль"). Позднее доктор Роберт Брэдли подвигнул меня к тому, чтобы привлекать
отцов к участию в родах. В 1959 г. мы начали вести курсы подготовки будущих
матерей, в основном для мужей. С того времени многое изменилось: если в те
годы мужья приходили, чтобы только наблюдать, в наши дни они приходят, чтобы
работать; тогда им позволяли присутствовать при родах, в наши дни их
присутствие считается необходимым. В пятидесятые годы мы думали, что женщина
при родах должна действовать согласованно лишь с акушером, в наши дни мы
знаем, что в такой момент еще более важна ее гармония с мужем.

В Калифорнии до сих пор практикуется содержание всех новорожденных в одной
большой палате. Младенцы лежат спеленутыми в простыни, причем считается, что
это дает тепло и безопасность. В наших же роддомах нет даже отдельных детских
палат. Младенец должен получать тепло и защиту от телесного контакта с
матерью, а не от тряпок! У нас мать и дитя уходят домой, ни разу не
разлучившись.

Сначала мы содержали мать и ребенка просто в одной комнате, но этого
оказалось недостаточно. Они должны находиться в одной постели! Младенец
должен засыпать возле матери. В течение первых суток жизни ребенку необходим
непрерывный телесный контакт с матерью. Мы считаем, что опыт первых суток
жизни особенно важен в закладывании фундамента будущих взаимоотношений матери
и ребенка.

Изучение и применение философии естественных родов оказались весьма
удовлетворительными и благодатными. На данный момент мы имеем большую
акушерскую практику, причем на трех акушеров в нашей клинике приходится около
двадцати шести преподавателей. Они принимают каждую обратившуюся к нам
супружескую пару и проводят 45-минутную беседу, выясняя отношение супругов к
беременности, родам, будущему ребенку и прочему - короче, стараются узнать о
пациентах как можно больше. Такой опрос помогает с самого начала установить
взаимопонимание и сориентироваться, на что в будущем следует обратить особое
внимание.

Естественные роды, разумеется, не могут решить всех проблем акушерства;
проблем остается еще множество. Они просто повышают процент нормально
проходящих вагинальных родов, родов без медицинского вмешательства. Суть
того, что мы делаем, была изложена Грантли Дик-Ридом почти пятьдесят лет
назад. Но с тех пор произошло нечто важное - сама жизнь доказала правоту
принципов Грантли Дик-Рида, их важность для матери, отца, ребенка, семьи и, в
конечном счете, для общества в целом. И все мы в долгу перед ним за тот
неоценимый вклад, который концепция естественных родов внесла в дело
счастливого рождения нового человека.

Харлап Эллис, доктор медицины.

* Оглавление * * Глава I *


ЧАСТЬ I. ПЕРСПЕКТИВЫ ЕСТЕСТВЕННЫХ РОДОВ

Эта книга не является инструкцией для женщин в вопросах, относящихся
исключительно к компетенции медиков. Правильная диагностика и терапия всех
симптомов, связанных с беременностью и послеродовым периодом, могут быть
установлены только квалифицированными специалистами.

* ЧАСТЬ I. ПЕРСПЕКТИВЫ ЕСТЕСТВЕННЫХ РОДОВ *

В своих трудах Грантли Дик-Рид писал не о методике родов, а о некой жизненной
философии, существенной частью которой и являются естественные роды. Он
считал, что опыт, приобретаемый во время родов, влияет (в хорошем или плохом
смысле) не только на ребенка, но и на всю семью, в которой этот ребенок
родился. Он считал, что отличительные особенности родов и отношение к ним,
свойственные той или иной нации, непосредственно отражают ее взгляды на
ценность каждой отдельно взятой жизни, что, в свою очередь, влияет (хорошо
или плохо) на всю нацию и, в конечном счете, на человечество в целом.

Грантли Дик-Рид полагал, что не только способ родов и последующий за ними
период влияют на ребенка, он считал, что плод уже в утробе подвержен влияниям
обстоятельств жизни и настроениям матери. Он писал:

Мы подошли к пониманию того, что дитя в утробе питается через кровь матери и
что изменения эмоционального состояния матери могут влиять на питание и
метаболизм у еще не рожденного на свет ребенка. Я не верю в биохимические
константы, более того, я и гены не считаю константами. Я полагаю, что в крови
матери находится нечто, меняющееся в зависимости от ее настроения. При
изменении психологического и эмоционального состояния матери железы
внутренней секреции вырабатывают вещества, которые поступают в кровь,
питающую не только мать, но и ребенка. Таким образом, состояние ребенка не
может оставаться прежним. Сегодня мы знаем, что при изменении эмоционального
состояния матери можно зарегистрировать усиление или ослабления сердцебиения
плода, т. е. можно определенно заявить, что развитие ребенка зависит и от
настроения матери во время беременности.

Исследования, которые проводились после смерти Дик-Рида, привели к
возникновению новой научной дисциплины - дородовой и послеродовой психологии,
причем, его допущения и предположения подтвердились самым замечательным
образом. В последующих главах рождение ребенка будет рассмотрено как одно из
звеньев непрерывного процесса: от зачатия до истечения нескольких месяцев
после родов - с психологической и физиологической точек зрения как для
матери, так и для ребенка.

Глава 1. Дитя в утробе

Рождение ребенка - короткий, но важный эпизод единого целого - жизни человека
от зачатия до смерти. В этот момент, как никогда, явственно проявляется связь
поколений. Никто из нас не в силах избежать последствий внутриутробного
периода своей жизни, последствий того, каким образом мы родились и провели
первые месяцы жизни. Условия, в которых мы проводим свои первые восемнадцать
месяцев - от момента зачатия до девяти месяцев самостоятельного существования
- оказывают огромное влияние на всю нашу последующую жизнь. В этой главе мы
рассмотрим, как воздействуют окружающие условия на эмоциональное, умственное
и психическое развитие плода.

Развитие человеческого зародыша

Почти все животные, а также человек, практикуют примерно один и тот же способ
воспроизводства. Самка производит яйцеклетку, самец - сперматозоиды. Для того
чтобы яйцеклетка могла развиться в плод, она должна быть оплодотворена. Так
как каждый вид, чтобы не вымереть, должен воспроизводиться, природа устроила
так, что процесс оплодотворения стал приятен.

Женские органы размножения располагаются в нижней части живота, на уровне
тазовых костей. В самом центре находится матка или, как ее еще называют,
утроба, размеры которой в небеременном состоянии равны примерно пять на
четыре сантиметра. Матка - небольшой мышечный орган, масса которого
составляет примерно пятьдесят граммов, имеет грушевидную форму и направлена
узкой частью вниз, где она соединяется с началом влагалища. Нижний конец
матки заканчивается внутренним отверстием канала шейки, окруженным мышечной
тканью.

Из верхней части матки исходят две трубы, направленные в стороны. Каждая
труба имеет длину около семидесяти сантиметров и на дальнем от матки конце
завершается полостью в виде колокола. В основании каждого колокола находится
небольшой овальный орган - яичник. Каждый из двух яичников содержит
яйцеформирующую ткань.

Каждый месяц яйцеклетка созревает и примерно через десять дней после
менструации перемещается по трубе от яичника в матку. В это же время в матке
создается специальная выстилка - удобное "гнездо" для оплодотворенной
яйцеклетки. Если яйцеклетка не оплодотворяется, то она проходит через матку и
выбрасывается наружу. Примерно через две недели выстилка матки тоже
выбрасывается, и готовится новая для следующей яйцеклетки. Выброс
неиспользованного материала называется менструацией.

Мальчик рождается с яичками, которые незадолго до рождения с уровня
поясничных позвонков опускаются в мошонку. В этом органе образуются
сперматозоиды. Подсчитано, что каждое яичко содержит спермообразующие волокна
общей длиной около мили, причем здоровый мужчина за одну эякуляцию может
выделить более двухсот миллионов сперматозоидов.

В кульминационный момент совокупления мужская сперма выбрасывается из
мочеиспускательного канала во влагалище женщины. Зрелый сперматозоид имеет
длинный тонкий хвост, который позволяет ему продвигаться к отверстию в шейке
матки. Скорость передвижения составляет примерно двадцать пять миллиметров в
десять минут. Значительное количество сперматозоидов успешно проходят через
матку в трубы и принимают участие в соревновании, главный приз которого -
оплодотворение яйцеклетки. Как только оплодотворение происходит, яйцеклетка
сразу же видоизменяется и делается недоступной для прочих сперматозоидов.

Оплодотворенная яйцеклетка перемещается по трубе в матку, располагается на ее
стенке и начинает расти. Выстилка матки претерпевает изменения - образуется
детское место, или плацента, через которую мать питает плод. Плацентарная
площадка быстро расширяется, интенсивно развиваются кровеносные сосуды и
нервные волокна - начинается развитие ребенка.

Вскоре после оплодотворения в яйцклетке образуются различные по форме клетки,
из которых впоследствии развиваются органы и части тела ребенка. На этом
раннем этапе развития уже заложен пол будущего ребенка.

Во время внутриутробной жизни плод защищен пузырем воды, в котором он и
обитает. Воды защищают плод от повреждений (когда мать, например, падает или
ударяется о что-либо), сохраняет постоянную температуру и предоставляет
достаточное пространство для свободных помещений, вплоть до последних дней
беременности.

Плод растет очень быстро. Через четыре недели он уже имеет длину около
четырех миллиметров и лежит в пузыре, размером примерно с голубиное яйцо,
наполненном жидкостью. В конце второго месяца он достигает тридцати
миллиметров в длину. Уже можно четко различить ручки, ножки и головку. К
этому времени у плода развивается собственная нервная система и собственная
система кровообращения.

Плод питается через пуповину, которая прикрепляется к плаценте. Этот
удивительный орган - плацента - располагается на внутренней стороне матки и
служит фильтром для крови матери. Плацента не только выделяет из крови то,
что требуется ребенку, но и обладает свойством задерживать вещества,
способные оказать вредное воздействие. К моменту рождения ребенка длина
пуповины может составлять от тридцати сантиметров до одного метра.

К концу третьего месяца плод имеет длину до девяти сантиметров, весит
примерно тридцать граммов; к концу четвертого - длина достигает восемнадцати
сантиметров, масса - ста двадцати граммов. К этому времени сердце ребенка уже
интенсивно бьется, можно даже распознать его пол. Мать начинает ощущать
движения плода. Часто такие движения называют шевелением, впервые они обычно
происходят примерно через восемнадцать-девятнадцать недель после зачатия.

На пятом месяце беременности ребенок имеет около двадцати пяти сантиметров в
длину и массу около семисот граммов. В медицинской литературе описаны случаи,
когда дети, рожденные на этом сроке, выживали. К концу седьмого месяца, через
двадцать восемь недель, ребенок - уже вполне сложившееся существо. Несмотря
на недостаточные развитие и массу, выживание семимесячных детей уже не
считается чем-то из ряда вон выходящим.

В восемь месяцев ребенок достигает сорока четырех сантиметров в длину и имеет
уже очень неплохие шансы на выживание. На девятом месяце, через тридцать
шесть недель после зачатия, масса, ребенка составляет от 2270 до 2500 грамм.
Его органы хорошо развиты и функционируют, и хотя ребенок, рожденный на этом
сроке, требует более тщательного ухода, нежели полностью доношенный
сороканедельный, его шансы на выживание весьма велики.

В девять месяцев, или сорок недель (это усредненный срок, необходимый для
полного развития) масса ребенка должна достигать от 3200 до 3400 грамм, а
длина - около 48 сантиметров. Именно в этот период и происходят естественные
роды.

Это краткое описание характерного нормального развития человеческого зародыша
не учитывает различных генетических, экологических, эмоциональных факторов, а
также особенностей питания, которые могут значительно повлиять на развитие
плода в течение беременности. Некоторые воздействия находятся вне нашего
контроля, но сознательные родители, тем не менее, должны постараться создать
оптимальные условия для развития своего ребенка. Оптимальные условия
включают, во-первых, заботу о своем здоровье и питании как до зачатия, так и
во время беременности; во-вторых, заботу о спокойствии матери. Сильное
волнение, глубокая тревога нередко приводят к невынашиванию, к
преждевременным родам. Небезосновательно считается, что для нормального
развития ребенка в утробе матери важна не только физиологическая среда, но и
психологическая.

Развитие головного мозга

Развитие головного мозга ребенка происходит отнюдь не пропорционально
развитию скелета. С самых ранних недель в плоде уже присутствует мозговое
вещество. В три с половиной недели уже можно различить три составные части
мозга, а в периоде трех до пяти месяцев развиваются основные церебральные
функции. За месяц до рождения головной мозг ребенка уже вполне развит.

Именно наш мозг отличает нас от других животных и возвышает нас над ними.
Самым важным для любой беременной женщины является предотвращение травм
головы ребенка и обеспечение адекватного развития его мозга.

Принцип естественности родов является одним из основных факторов снижения
родового травматизма мозга. Непрерывное развитие мозга охватывает период от
момента зачатия до первых девяти месяцев после рождения. Размер мозговой
ткани через четыре месяца после зачатия составляет примерно 60 кубических
сантиметров, в момент рождения - 360, а в возрасте девяти месяцев - уже 850.
К девятимесячному возрасту головной мозг сформирован примерно на девяносто
процентов.

Нейроанатомы - специалисты по нервной системе - считают, что развившаяся
мозговая ткань дается человеку на всю оставшуюся жизнь. Клетки головного
мозга, а также способность продуцировать нейротрансмиттеры, т.e. весь
потенциал развития мозга, формируется к девяти месяцам. Если рост и развитие
мозга соответствуют генетическим и инстинктивным программам, то закладывается
хорошая основа для дальнейшего развития. Если основа либо изначально не очень
хороша (интеллектуальный уровень ниже оптимального), либо повреждена
(например, в результате травмы), либо недостаточно развивается в процессе
роста, то в будущем мы не можем ожидать хороших результатов. Это не значит,
что невозможно помочь ребенку, у которого к девяти месяцам не полностью
сформировалась мозговая ткань. Но тем не менее, чем качественнее заложена
основа, тем большим потенциалом обладает ребенок.

Если головной мозг травмирован, то, скорее всего, последствия этой травмы
будут сказываться всю жизнь. Поэтому знание о развитии мозга с момента
зачатия до первых девяти месяцев жизни особенно важно для беременных женщин и
их мужей. Этому следует учить всех беременных, а не только тех, кто посещает
занятия по дородовой подготовке. С социальной точки зрения эта информация
даже существеннее, чем сведения о давлении составе крови и мочи. Комфортность
пребывания плода в утробе матери несомненно важна, но забота о головном мозге
еще важнее. Хотя уместно заметить, что повышенное и пониженное артериальное
давление может косвенно пагубно воздействовать на развитие мозга.

И хотя на рост и развитие мозга влияют различные факторы, наиболее важно
уберечь от травм голову ребенка во время беременности и во время родов.
Естественных роды - самый верный способ обеспечить простое, самостоятельное,
без медицинского вмешательства, рождение ребенка.

Это вовсе не означает, что роды без медицинского вмешательства должны
происходить любой ценой. Бывают ситуации, когда анестезия, щипцы или кесарево
сечение является необходимым условием предотвращения травмы головы. Но какая
трагедия происходит, когда развитие головного мозга оказывается нарушенным
из-за невежества или безразличия - в результате неумения применить известные
ныне методы!

Какие же факторы влияют на развитие и рост головного мозга? Вот некоторые из
них.

Генетическое программирование. После зачатия оно уже находится вне контроля.
Необходимо учитывать эти факторы до зачатия, особенно если имеются
свидетельства о наследственных нарушениях.

Инфекции. К примеру, на ранних сроках беременности развитие мозга
подвергается большой опасности со стороны такой инфекции, как краснуха,
вирусы которой поражают мозговую ткань.

Наркотики. Известно, что многие наркотики, в том числе алкоголь и табак,
могут стать причиной мозговых нарушений. Употребление этих веществ, даже до
зачатия, может нанести непоправимый ущерб - к примеру, табак повреждает
сперму. Если один из родителей употребляет наркотики, то могут возникнуть
дефектные гены. Элемент риска также присутствует тогда, когда женщина во
время беременности принимает какие-либо лекарства. Беременным лучше избегать
любых готовых лекарств, включая аспирин, средства от простуды,
успокоительные, снотворные и т.д. Врачи должны прописывать лекарства с особой
осторожностью и только в том случае, когда польза от лекарства заметно
превышает риск. Это же касается и широко применяемого бенедиктина -
распространенного средства от тошноты, которое часто рекомендуют принимать на
ранних сроках беременности. Продукция бенедиктина была запрещена 9 июня 1983
года после предъявления многочисленных исков по поводу того, что его
употребление нанесло ущерб развитию ребенка.

Питание. Низкобелковая диета, так же как и иное неполноценное питание,
оказывает пагубное воздействие на развитие головного мозга. Оба родителя
должны получать с пищей все необходимые компоненты, по крайней мере, за месяц
до зачатия, а еще лучше - всю жизнь. Для будущей матери и плода правильное
питание даже не желательно, а обязательно (вопросы питания более подробно
рассматриваются в главе 3).

Беспокойство и страх. Отрицательные эмоции сильнейшим образом воздействуют на
организм беременной женщины. Беспокойства и страхи вызывают биохимические)
изменения в организме, готовя его к ответной реакции противостояния или
бегства. Если же борьба и бегство невозможны, то эти изменения негативно
воздействуют на организм и становятся причиной болезненных эффектов в
развитии головного мозга плода.

Одно из таких биохимических изменений заключает в выработке катехоламинов,
которые вызывают сужение артерий и снижают приток крови к внутренним органам.
Думаю, всем известно, что кислород жизненно необходим для развития мозга.
Хотя плод вполне способен перенести кратковременное кислородное голодание,
вызванное ответной реакцией на страх, но месяцы тревожной и беспокойной жизни
могут сказаться весьма и весьма отрицательно. Кроме того, катехоламины могут
затормозить развитие гормонов мозга - эндорфинов.

Оксигенация при родах. Чем более естественно и физиологично протекают роды,
тем лучше условия для оксигенации. Длительное воспрепятствие доступа
кислорода к головному мозгу плода может стать причиной повреждения мозговой
ткани. Задержку поступления кислорода к плоду вызывает, например, дисфункция
плаценты или пережатие пуповины. Естественные роды, при которых нормализуется
физиология всего процесса, гарантирует стабильное снабжение плода кислородом.

С другой стороны, и сама излишне встревоженная роженица невольно ограничивает
поступление кислорода к своему ребенку. Чем больше тревог, тем более женщине
требуется медикаментозное вмешательство, что еще более затрудняет поступление
кислорода. Чрезмерные тревоги могут привести к тому, что при родах придется
воспользоваться потенциально опасными обезболивающими средствами и
инструментами, применение которых грозит травмированием мозга, если они
используются врачами ненадлежащей квалификации. Очень часто травмы возникают
при тяжелых родах с применением щипцов, при неправильном положении плода. В
таких случаях принимать роды могут только специалисты с очень хорошей
подготовкой.

Естественные роды - не игра. Это не забава для того, чтобы родители испытали
эмоциональное удовольствие. Это очень важная мера предотвращения повреждения
головного мозга ребенка.

Нерасторжимая связь. Непосредственно после рождения ребенка между ним и
родителями устанавливается особая взаимосвязь. Эти отношения формируются на
основе пяти чувств: слуха, осязания, зрения, вкуса и обоняния. И хотя этот
период, когда ребенок особенно нуждается в особой близости с родителями,
фактически растягивается на девять месяцев, особенно важен он непосредственно
после рождения ребенка.

Подробнее данный вопрос будет рассмотрен позднее, но здесь имеет смысл
остановиться на нем в контексте развития мозга ребенка. Эшли Монтегю в
течение многих лет говорил и писал о том, что чем меньше животное трогают,
тем хуже развивается его мозг, особенно если недостаток физического контакта
приходится на период импринтинга - непосредственно после рождения. Наблюдения
за животными показали, что недостаток физического контакта приводит к
различным нарушениям в их поведении. Если молодые обезьяны не имеют
достаточного общения в течение первых двух недель, то они остаются
неполноценными на всю жизнь. Гарри Хорлоу доказал, что молодая самка резус,
подвергшаяся полной изоляции в течение первых двух недель жизни, во взрослом
состоянии имеет затруднения с зачатием. Если в будущем, ей все-таки удастся
забеременеть, то у нее, скорее всего, произойдет выкидыш. Причиной этого
является неполноценное развитие головного мозга.

У людей период импринтинга растягивается на девять месяцев, но все же
наиболее важен послеродовой контакт. Отсутствие контактов с близкими людьми
может вызвать не только нежелательные эмоции, но и нарушения нормального
развития мозга.

Нерасторжимая связь до рождения

Влияние родителей на уровень развития головного мозга ребенка бесспорно.
Однако оно определяется не только наследственностью, но и особенностями
эмоционального состояния матери во время беременности. Тревоги, которые
воздействуют на ее собственную нервную систему, не могут не коснуться и
ребенка.

Многие женщины инстинктивно чувствуют, что это - правда. В некоторых странах
иных культур издревле существовала практика воздействия на плод со стороны
матери. Например, в Японии беременные женщины старались смотреть только на
красивые предметы, чтобы ребенок стал артистичным, восприимчивым к
прекрасному. Позже понятия дородового воздействия были отброшены, как
"бабушкины сказки". Однако последние научные исследования подтвердили эту
теорию. В наши дни интерес к пренатальной и перинатальной психологии
непрерывно растет.

С потрясающей точностью подтвердилось то, что у человека в памяти остается
момент своего рождения. Отто Рэнк одним из первых в психиатрии заметил, что
врачи ставящие диагноз, обследуя больных, очень часто возвращаются к
воспоминаниям пациентов, связанным с родовыми травмами. В 1954 г. психиатр из
Великобритании доктор Фрэнк Лэйк выявил, что его пациентов беспокоят
воспоминания о первичной боли и постарался избавить их от нее. Несколько
позже внимание специалистов привлек себе работа Артура Джейнова. Пациенты,
следуя его методике, нисходили вниз по "лестнице" болезненных воспоминаний, и
очень часто оказывалось, что источником острой боли была память о травме при
рождении: о сдавливании, удушении, резком выдергивании или о чувстве
покинутости сразу же после рождения, вызванном разлукой с матерью.

По мере того как возрастал интерес к воспоминаниям о рождении, все большее
число клиник и исследовательских центров начали обнаруживать достоверные
свидетельства психологических травм, полученных в момент рождения или перед
ним, включая повреждения, вызванные обычным медицинским вмешательством.
Неожиданные вспышки воспоминаний о родах случаются гораздо чаще, чем
предполагалось ранее, просто их не всегда распознают. Иногда для
раскрепощения воспоминаний применяется гипноз. При одном таком недавно
проведенном исследовании опрашивали десять пар матерей с детьми, причем мать
и ребенок тестировались независимо друг от друга. В результате опроса было
обнаружено поразительное переплетение воспоминаний о моменте родов.

Память о рождении можно вызвать и без гипноза, просто при расслаблении. Самые
удивительные сведения о рождении были получены от детей в возрасте от
двенадцати месяцев до трех - трех с половиной лет, когда им предлагалось
ответить на прямой вопрос: вспомнить, как они родились. Элен Воссел указывает
на некоторые совершенно замечательные свидетельства, полученные от совсем
маленьких детей, доказывающие, что они помнят свое рождение. Спонтанный взрыв
воспоминаний о детстве происходит легче, если роды были нормальными, без
травм, так как болезненные воспоминания подавляются - их вызвать заметно
труднее.

Это еще одна причина, по которой следует желать, чтобы роды были
естественными, комфортными. То, что может потревожить мир матери и гармонию
рождения, должно быть сведено до минимума. Фредерик Лебуайер подчеркнул
важность нежных родов, так как ребенок в момент своего рождения ощущает любое
насилие и распознает эмоции всех участников события. Вот что пишет Фрэнк
Лэйк:

"Существовал и до сих пор существует акушерский миф о том, что ребенок не
чувствует боли...

Однако результаты наших небезуспешных усилий помочь людям высвободить
подавленные воспоминания не оставляют сомнений в том, что люди при рождении
очень часто переживают страх и мучения, но воспоминания об этом стираются из
памяти. "Аварийная ситуация" отфильтровывается и отсекается различными
процессами, которые не допускают, чтобы это воспоминание развилось в полное
контекстуальное знание. Однако люди, способные восстанавливать в памяти
события происходившие до, в момент и после рождения, очень четко, с живостью,
которая въелась в их сознание навсегда, вспоминают свои ощущения,
сопутствующие эмоции и подробности о сдавливании или каких-то других
затруднениях."

Психиатры и психологи, убедясь, что можно вызывать воспоминания о родах,
сделали еще одно потрясающее открытие: можно вызвать также и воспоминания о
жизни в утробе матери. Вот что Томас Верней писал в своей последней книге:

"Последние открытия рисуют картину внутриутробных неразрывных связей -
многоуровневых, не менее сложных, чем те, что связывают мать и ребенка после
рождения. На самом деле, это все части неделимого целого: то, что происходит
после рождения является продолжением и несомненно зависит от того, что
происходило до рождения и во время него.

Понимание этого факта в значительной степени объясняет, почему новорожденный
ребенок на удивление так совершенно функционирует. Его способность реагировал
на материнские ласки, объятья, взгляд и голос основывается на длительном
внутриутробном знакомстве с ней.

С момента зачатия мать и дитя находятся в постоянном взаимодействии. Ребенок
не является пассивным потребителем питательных веществ. Он начинает
беспокоиться, толкаться в материнской утробе, если его мать чем-то
расстроена. Любой стресс вызывает срабатывание симпатической нервной системы
и выброс адреналина в кровь. Катехоламины преодолевают плацентарный барьер, и
ребенок реагирует на стресс, который испытывает мать.

И, наоборот, если мать спокойно ходит, занимается своими делами, то ребенок
укачивается, безмятежно лежит или спит. Часто бывает, что, когда беременная
ложится и укачивание прекращается, ребенок просыпается и дает понять, что его
надо бы еще покачать. Одна из причин, по которой младенцы любят, чтобы их
качали, заключается в том, что это знакомое им и приятное состояние. Еще не
рожденные дети настраивают свои ритмы на ритмы матери с той же точностью, что
и новорожденные младенцы. Узы после рождения - всего лишь продолжение
процесса, начавшегося значительно раньше."

Вполне понятно, почему сознательная память развивается примерно к шести
месяцам внутриутробного существования. К этому времени кора головного мозга
уже достаточно развита для того, чтобы принимать и запоминать сообщения. Но
что более всего удивительно - это то, что есть вид памяти, который восходит к
самому моменту зачатия! Станислав Гроф пришел к такому выводу в середине
пятидесятых годов, а через несколько лет его исследования подтвердил и доктор
Лэйк со своими учениками. Результатом их работы явилась выработка концепции
синдрома "мать-дитя-стресс", согласно которой плод подвергается воздействиям
сложных эмоциональных состояний матери, причем, реагирует он на них
предсказуемым образом. Но откуда у плода существует память, если кора
головного мозга еще отсутствует? Доктор Лэйк комментирует:

"Что могло бы служить средством запоминания в зиготе и бластоцисте перед
имплантацией и после нее? Мы задаемся этим вопросом потому, что наши пациенты
постоянно ставят его перед нами. Возможно, в молекуле белка имеются некоторые
микроструктуры, способные запоминать... Принцип многоуровневого
воспроизведения обеспечивает дублирование генетического материала в ядре
каждой клетки тела. Можем ли мы, в таком случае, предположить, что память
дублируется и переносится цитоплазмой? Очевидно, можем."

Доктор Лэйк упоминает работу эмбриолога Ричарда Драйдена как свидетельство
такой возможности, и продолжает: "Наблюдаемый порядок вещей позволяет
пpeдположить наличие неких микрозапоминающих структур, непостижимых до наших
дней. Мой интерес поиска доказательств возможной биологической основу
превербальной памяти продиктован не стремлением продемонстрировать
узаконенное подтверждение наших открытий, а лишь желанием указать на реалии
биологической осуществимости данной теории, желанием защитить ее от нападков
критики, базирующейся на принципах устаревшей неврологии, которая, без
сомнения, должна быть пересмотрена."

Смысл важности новых открытий ясен: пренатальная взаимосвязь между матерью и
ребенком играет огромную роль в его физическом и психологическом здоровье. Но
перед тем как поставить точку в разговоре на эту тему, приведем еще факторы,
которые влияют на то, что случится впоследствии с ребенком, за которые
женщина, если и несет ответственность, то только косвенную.

Каждый вид общественных неурядиц, на каком бы уровне они ни происходили - в
семье, по соседству, в стране или в целом мире - ударяют и по беременной
женщине. Она не может оставаться равнодушной к событиям, происходящим в
окружающем ее мире, они вызывают у нее приток эмоций и разнообразные чувства,
которые она разделяет с плодом, находящимся в ней.

Но не только события глобального масштаба отражаются на эмоциональном
состоянии будущей матери, это может быть и атмосфера ее личной семейной
жизни. Активно грубые мужья встречаются не так уж часто, но ведь женщина
может страдать и от простой невнимательности. Мужьям следует пересмотреть
свое отношение к женам во время их беременности и больше внимания уделять не
бушующим страстям, а бережному к ней отношению... Если муж находится
невдалеке от жены, постоянно разделяя ее напряжение, то жизнь беременной
проходит под "хорошим полезным стрессом" - так определяет Ганс Селье
состояние женщины, готовой противостоять всем неудачам. Беспомощность жены
часто граничит с огромным смятением, разочарованием, "внутренними взрывами",
иногда с постоянным желанием оправдываться. Она может регрессировать и
физически, и эмоционально, может убежать назад домой, к маме, начать избегать
мужа и проклинать замужество. Необходимо помнить, что все последние научные
исследования показывают, что каждая сильная эмоция матери, будь то тоска или
просто резкий перепад настроений, через пуповину доходит до плода.

Пренатальная связь и муж

Несколько десятилетий назад в Англии и США идея, что гордый муж должен
интересоваться беременностью жены лишь на расстоянии, считалась единственно
правильной. В средневикторианскую эру женщины, как только становились
"тяжелыми", начинали скрываться от глаз публики. Мужья мало интересовались
проблемами беременных жен и, вообще, их привязанность к семье была менее
крепкой, чем в наши дни. Но уже в двадцатых годах мужчины стремились узнать о
родах как можно больше. Однако существуют нации, в которых сотрудничество
мужей и жен в период ее беременности издавна признавалось одним из
неоспоримых правил существования семьи.

В 20-х годах я начал читать серию лекций для будущих отцов, после которых
отвечал на вопросы, которые мне задавали. В процессе таких бесед я выяснял
отношение и поведение мужей во время беременности жен. Подобные встречи
пользовались большой популярностью. Мужчины, битком набивавшие классы
роддомов окрестностей Лондона, без устали задавали все новые и новые вопросы,
а я старался отвечать на них, как можно понятнее и доступнее.

Вскоре стало очевидным, что разговоры о том, что "среднестатистический
мужчина с улицы" совершенно не интересуется процессом родов, совершенно не
соответствуют действительности. И я, в свою очередь, отвечая на вопросы о
роли мужа во время беременности, родов и первых месяцев жизни ребенка, как
мог, способствовал тому, чтобы отец растущей семьи занял в ней подобающее
место.

Некоторые мужчины, женам которых приходится работать, несмотря на
беременность, высказывались за необходимость организации на уровне
патронажной службы так называемых "помощников матери", которые снимут с
работающей беременной жены часть ее домашних обязанностей. Да, они были
озабочены здоровьем будущей матери, но в то же время не выражали большого
желания принять на себя хотя бы часть тех обязанностей, которые, по их
мнению, избыточны для беременной женщины.

Другие прямо давали понять, что они считают чисто женской обязанностью
приготавливать пищу и обеспечивать в доме комфорт, которым мужчина может
насладиться, придя с работы после напряженного рабочего дня. Но все же,
нашлись и такие, кто, нарушая английскую сдержанность, сказали откровенно: "Я
люблю свою жену. Чтобы подарить мне ребенка, ей предстоит перенести мне
испытаний и страданий. Моя задача состоит в том, чтобы заработать на жизнь и
поддерживать дом, пока жене тяжело это делать. Я хотел бы сделать и большее,
но не знаю, как ей помочь".

По правде говоря, такое отношение мужа к жене встречается чаще всего, и,
несомненно, это является следствие глубокой заботы о ее здоровье. Основной
задачей моих консультаций является выработка именно такого отношения мужа к
жене. Для этого я обычно просто рассказываю, как протекает беременность, как
развивается младенец, какие изменения происходят в сознании женщины, особенно
по отношению к мужу.

От мужа требуется огромное понимание, терпимость и бескорыстное отношение по
отношению к жене, чтобы правильно оценить все ее действия, мысли, поведение
во время беременности. Как правило, отношение мужа к жене в этот период
меняется, беременность усиливает его любовь к ней. В нем растет страстное
желание заботиться о ней, угождать ей, исполнять все ее желания - с нежностью
и пониманием.

Невозможно преувеличить важности значения того, с какой степенью понимания
муж относится ко всему, что связано с рождением ребенка. Его слова и
поступки, атмосфера, которую он создает в доме даже своим молчанием,
оказывает самое глубокое воздействие на жену. Ее здоровье и счастье во время
беременности и, конечно же, ее готовность к родам подвергаются положительному
или отрицательному влиянию гармонии или разлада, которые царят в семье.

Чаще всего муж и жена испытывают истинную радость от предвкушения появления
на свет их ребенка, но это случается только тогда, когда они уверены друг в
друге, когда между ними есть любовь и взаимопонимание.

Мужчина, который ничего не знает об этих вещах, часто скрывает свое
невежество за раздражительностью, предпочитая предаться последнему, нежели
признаться в первом. Он часто берет на себя смелость догматически утверждать,
что имеет смысл, а что нет. Его стремление позаботиться о жене, которую он
нежно любит, скоро превращается в военную дисциплину. Часто мужчины
формулируют какие-то доморощенные принципы и требуют, чтобы они
беспрекословно выполнялись. Отдых, диета, физические упражнения, личная
гигиена - вот те области, в которых они неожиданно становятся экспертами, не
пройдя при этом никакого основательного обучения. Если врач с ними не
согласен, значит, врач не прав.

Без сомнения, все это - последствия конфликта, происходящего в сознании
мужчины. Гордость, тревога и нежность образуют гремучую смесь, и это одна из
основных причин, почему мужчины так мучаются во время родов. Им нужно такое
же понимание и подготовка, как и их женам. Самый верный способ помочь мужу в
деле мира в доме, помочь обрести уверенность - это всячески побуждать его,
мягко, но неуклонно, учиться вместе с женой ознакомиться со всеми
особенностями естественной человеческой функции - родами, осознать ее смысл.

За последние несколько лет мне посчастливилось убедиться в том, что
большинство мужей начали принимать этот путь. И какие изменения произошли в
акушерстве!

Давайте рассмотрим некоторые наиболее общие признаки и симптомы беременности
(эмоциональные и физические), которые сразу становятся видны внимательно
супругу.

Зачатие - это важнейшее событие. Это начало грандиозного этапа в жизни каждой
женщины, она начинает готовиться к выполнению ее физиологического
предназначения. Сознательный и бессознательный опыт детства ранней зрелости
пронизывают ее представления о будущем. Любое впечатление, связанное с
процессом рождения ребенка, которое она получает, формирует ее представление
о беременности. Каждый стресс и напряжение, вызвавшие у нее страх или
беспокойство, когда она еще девочкой прислушивалась к себе, представляя,
каким может быть материнство, оставили след в ее сознании. Женщин отличаются
друг от друга, равно как отличаются и психологические проявления у них. Но
важнее всего в данном случае, как каждая из них ответит на следующие вопросы:
желанный ребенок или нежеланный? Запланированный или случайный? Хочет ли она
сама ребенка? Рад ее муж, что она забеременела?

Вскоре после зачатия у женщины развивается особая обостренность восприятия
слов и настроения мужа. Нет необходимости более глубоко рассматривать
психологические основы этой реакции, достаточно понять, что это вовсе не
причуды и не капризы, а реальное состояние сознания, основанное на
определенных психологических изменениях.

Здесь и находится сфера ответственности мужчины перед еще не рожденным
ребенком. К счастью, некоторые мужчины обладают, кажется, врожденной
способностью понимать мысли и потребности женщины в этот период. Много и
таких, которые хотят научиться помогать своим любимым. Это важнейшая фаза в
жизни человека, потому что в это время совершается чудо развития ребенка -
изменяются ткани, совершенствуются формы, но возможно и отклонение от
нормального пути. А так как состояние будущего ребенка всецело зависит от
здоровья матери, следовательно, оно является прямой ответственностью отца.

Нам нужно еще учиться и учиться. В наши дни мы знаем, что многое, принимаемое
раньше всерьез, относится к области предрассудков (например, суждение о том,
что если беременная женщина увидела, как лошадь споткнулась, то у ребенка на
шее будет бородавка), но тем не менее, многие из "бабушкиных сказок" имеют
глубокий смысл. С нашей стороны, было бы неразумно просто отбросить их без
тщательного изучения, особенно это касается тех идей, которые выдержали
проверку временем.

Давайте просто посмотрим на все с точки зрения здравого смысла. Здоровье
беременной женщины зависит от очень многого, но прежде всего она должна быть
счастливой. А это возможно лишь при наличии дружеского отношения мужа и его
личной заинтересованности в ребенке и во всем, что имеет к нему отношение.
Она может стать счастливой лишь в том случае, если муж разделяет ее заботы и
надежды, ее радости и страхи. Он может стать предохранительным клапаном ее
непредсказуемых эмоций, бестрепетно воспринимать взрывы ее любви, ненависти,
страха или гнева. Ему не следует забывать, что после шторма обычно наступает
затишье. Если женщина одинока и чувствуют - справедливо или безосновательно,
в данном случае неважно, - что ребенок, которого она так ждет, лишил ее любви
мужа, то серьезные эмоциональные изменения настроения могут привести к
непоправимому. Смятение ума приводит к ослаблению притока крови к внутренним
органам, что понижает в организме содержание кислорода, столь важного для
крошечного плода в утробе.

Поэтому на протяжении всей беременности роль мужа переплетается и развивается
вместе с ролью жены. Вместе с ней он познает достоинство, красоту и духовное
превосходство семейного союза. Мужу необходимо время для того, чтобы понять
все, чему следует научиться, и стать той опорой семьи, на которого может
положиться жена. Но разве есть что-то более важное для него в этой жизни?

Очевидно, что заботливое общество должно всячески поддерживать семейную пару,
ждущую ребенка. Огромное значение в этом плане имеют создание классов
дородовой подготовки как для женщин, так и для мужчин. Муж должен осознать
всю глубочайшую важность его роли отношению к здоровью еще не рожденного
ребенка.

Будущие родители должны научиться ухаживать за ребенком до его рождения. Им
следует создать в семье атмосферу согласия, гармонии и постараться избежать
всевозможных стрессов (включая стрессы перемены работы или переезда в новую
большую квартиру или дом). Они могут научиться воспитывать ребенка еще в
утробе - ласкать его, петь ему, разговаривать с ним, уверять его в своей
любви. Неясные прикосновения, направленные к ребенку, говорят, что его ждут,
что о нем знают. Во время беременности ребенок привыкает к звуку голосов отца
и матери, и поэтому непосредственно после рождения быстрее и легче
привязывается к родителям.

Глава 2. Роды в достойной обстановке

Роды в достойной обстановке - это значит, что новорожденный попадает в такую
атмосферу, где нему и к матери относятся гуманно и заботливо. Вся необходимая
медицинская помощь оказывается ненавязчиво, к желаниям матери прислушиваются
с уважением. Присутствие отца считается неоспоримым преимуществом.
Медицинский персонал общается вежливо и доброжелательно не только с
родителями, но и друг с другом. Ребенок приходит в мир, где царят уважение и
достоинство, и сразу же получает ласку и поддержку. Основной целью для всех
ставится рождение самого здорового, самого прекрасного младенца на свете и
облегчение родов матери. Все перечисленное четко совпадает с концепцией
безопасного акушерства. Фактически, роды в такой обстановке - это наиболее
безопасный способ родить ребенка, это естественные роды в своем наилучшем
проявлении.

Что такое естественные роды?

Естественные роды - это одно из звеньев цепочки непрерывных физиологических
процессов, которые представляют и иллюстрируют основные законы природы -
закон воспроизводства и закон поддержания рода. Естественные роды - это
нормальные физиологические роды. Когда роды ассоциируются со страхом, а
следовательно, и с напряжением, они, в той или иной мере, немедленно
становятся нефизиологическими, патологическими.

Как уже было сказано ранее, естественные роды не означают абсолютно
безболезненных для каждой женщины - хотя, как правило, возникающий дискомфорт
не превышает того уровня, который сама женщина хочет пережить и который можно
контролировать, придерживаясь основных принципов естественных родов.
Естественные роды также не означают, что ни в коем случае нельзя использовать
аналгетики и анестезию. Анестезирующие средства всегда должны быть под рукой
- нельзя позволять женщине бессмысленно страдать от боли.

Я знаю, что термин "естественные роды" производит плохое впечатление на
многих медиков, поскольку при обучении в ординатуре в западных странах они не
раз становились свидетелями того, как молодые женщины мучились в схватках и
родах, не получая адекватной медицинской помощи, причем весь процесс при этом
назывался именно "естественными родами". Очень редко во время обучения можно
увидеть действительно физиологические роды, в результате чего словосочетание
"естественные роды" стали синонимом страдания и боли. Для многих врачей и
общественности естественные роды означали и ныне означают просто роды без
обезболивания.

Те страдания, которые приходилось постоянно наблюдать во время обучения в
медицинских учебных заведениях, а затем в интернатуре и в резидентуре, в
конце концов, приводили медиков к мысли о том, что когда у них самих будет
собственная практика, они никогда не позволят своим пациенткам так мучиться.
Они приходили к выводу, что без медикаментов боль неизбежна, и клятвенно
обещали сами себе, что каждая из их будущих пациенток будет иметь право на
обезболивание. Ну и как результат - после нескольких лет применения
обезболивания, они так ни разу и не смогли оказаться свидетелями истинно
физиологических, естественных родов.

Естественные роды - это физиологический процесс. Если они не сопровождаются
страхом и напряжением, то очень редко женщина испытывает больший дискомфорт,
чем сама хочет испытать. Проблема заключается в том, что далеко не всегда
удается подвести женщину к родам совершенно спокойной, расслабленной и
компетентной. Все женщины разные, и для их подготовки требуется различное
время и различные усилия. Но каждый случай удачи - достойная награда матери,
новорожденному, отцу и обществу в целом.

На протяжении всей этой книги будет показано немало эпизодов, когда
медицинское вмешательство даже рекомендуется, причем не только в интересах
ребенка, но и в интересах матери, отца, и, вероятно, всего того общества, в
которое вступает новорожденный. В этой книге содержится некое послание всем
тем, кто работает в акушерстве. Им необходимо понять, что они могут не просто
помочь еще одному ребенку войти в наш переполненный мир, они могут внести
что-то новое в сам процесс рождения, тем самым делая свой небольшой, а может
быть и очень большой, вклад в развитие всего общества. Они должны помнить о
том, что рождение ребенка - очень личный момент в жизни каждой супружеской
пары, но в то же время он преисполнен глубокого духовного смысла для всех
окружающих.

Естественные роды и боль

Как уже было упомянуто ранее, естественные роды не гарантируют отсутствия
боли. В прошлом в учебниках по акушерству столь часто приводилось
определение: "боль - это нормальная реакция при сокращении матки", что врачи
и сами поверили в это. В современных учебниках словом "боль" часто обозначают
схватки. Но сокращение матки не должно вызывать никаких болезненных ощущений,
если оно не осложняется страхом и напряжением. Страх же вполне естественно
сопровождается напряжением, а если во время схваток происходит напряжение
шейки матки, то оно должно быть преодолено сокращением матки. При этом
схватки становятся все сильнее, достигая того уровня, когда возникают болевые
ощущения, что является уже не физиологическими, а патологическими
сокращениями матки.

Еще в двадцатые годы Редъярд Киплинг заметил, что слова могут быть
несравненно целебнее всех лекарств, известных человечеству. Очень важно
понять, что словом можно и ранить, и поддержать человека.

Когда в связи с сокращением матки мы говорим о страхе и напряжении, мы
говорим о патологическом состоянии. К примеру, при любой, даже минимальной
отслойке плаценты возникает боль. Другим источником патологических болей при
схватках является сокращение мышц, вызванное недостаточным снабжением
кислородом, как при стенокардии. Причиной этого является неправильное
дыхание. Поэтому еще раз необходимо подчеркнуть, как важно для предотвращения
болей в схватках придерживаться принципов естественных родов, одним из
которых является правильное дыхание.

Есть еще одна область, часто подверженная болям, и это - спина. Боли в спине
часто сопутствуют первой беременности, особенно в конце первого периода
схваток. Обратите внимание, что речь идет о болях в спине, в области крестца,
что совершенно не связано с сокращением матки. У большинства женщин - это
всего лишь слабая боль, приводящая к легкому дискомфорту, но все же есть и
такие, кто испытывает при этом жестокие страдания. Эту боль можно снять
растиранием; в некоторых случаях потребуется сильное надавливание ладонью или
пальцами, что может проделать лишь специалист или хорошо подготовленный муж.
Хотя иногда беременной достаточно просто изменить положение своего тела, и
проблема снимается сама.

Некоторые женщины начинают раскачиваться, тем самым способствуя спонтанному
устранению причин, вызвавших боль. Но есть пациентки, которым для облегчения
требуется определенное количество обезболивающих средств.

Источником боли также является и лобковая область. Если подобный дискомфорт
возникает в конце первого периода схваток, то, как правило, он создает меньше
неприятностей, чем боли в спине. К тому же женщина редко испытывает боли в
лобковой области и в спине одновременно. Легкий массаж, переход в положение
полусидя с приподнятыми коленями, правильная техника дыхания - вот и все, что
нужно женщине для того, чтобы справиться с таким временным дискомфортом.

Врачи, как правило, применяют обезболивание в самый кульминационный момент -
момент рождения, поскольку полагают, что именно в этот момент женщина
переживает наиболее острые боли. Действительно, неподготовленная женщина в
это время может испытывать сильную боль, так как в страхе перед выдвигающейся
головкой ребенка начинает напрягать диафрагму и дно таза. По мере продвижения
ребенка боль усиливается. При таких неестественных родах каждый из медиков
предложил бы использовать соответствующую дозу обезболивания. Но это будут
уже не естественные роды.

Для подготовленной пациентки роды связаны только с ощущениями растяжения,
сильного давления, некоторого дискомфорта. Хотя, повторяю, женщина редко
испытывает в этом случае больший дискомфорт, чем сама хочет испытать, чтобы
присовокупить к радости рождения ребенка еще и радость освобождения. Когда
подготовленную женщину, только что пережившую роды, спрашивают, что было для
нее наиболее трудным, она никогда не упоминает кульминационного момента
родов. Наиболее распространенный ответ: "Самое трудное - это время перед
потугами". При этом часто добавляет: "Трудно переносить боли в спине, но не
само рождение. Этот момент был самым восхитительным, и я ни за что не хотела
бы пропустить его!" Она прочувствовала роды, и, как множество других женщин,
говорит об этом, как о чем-то хорошем, волнующем, добром. Если начать
подробно расспрашивать о болях в спине и о том, почему она отказалась от
обезболивания, счастливая мать ответит: "Это было совсем не так страшно! И
потом, я не хотела пропустить момент рождения."

И все же, когда пациентка жалуется на боль, не надо все сваливать на ее
слабую психику, на эмоции. Это вовсе не "у нее в голове". Если она жалуется
на боль, значит, боль действительно существует. Жалобы женщин нужно
воспринимать безусловно и помогать им наиболее эффективно. Часто говорят, что
при естественных родах нужно "терпеть боль", и лучше всего для них подходят
роженицы с высоким болевым порогом. Но это не так. Очень часто женщины с
пониженным болевым порогом нормально рожают, если проходят хорошую
подготовку.

Снятие стресса

К счастью, есть проверенный способ предотвращения болей при схватках. Это
полное расслабление всех мышц. Беспокойство и страх оказывают наивреднейшее
воздействие на подвижность матки и на способность шейки к растяжению. Но если
женщина способна расслабиться по собственной воле, то она вправе ожидать
легких родов.

Напряжение врача или акушера вызывает напряжение у пациентки, а это, в свою
очередь, вызывает напряжение шейки. Напряжение шейки при нормальных
сокращениях матки создает препятствие, для преодоления которого схватки
должны становиться намного сильнее, что, естественно, увеличивает дискомфорт
рожающей. Если напряжение шейки становится слишком сильным, то схватки тоже
усиливаются и становятся все более и более болезненными. Каждая женщина
должна освоить практику полной мышечной релаксации, поскольку именно от этого
зависит степень легкости родов!

Основным принципом естественных родов является максимальное расслабление во
время схваток. Женщины должны научиться этому. Следует заметить, что у многих
эта наука не вызывает заметных трудностей.

Релаксация дает много преимуществ во время беременности, схваток, родов и во
время послеродового периода, в то время как напряжение, наоборот, создает
различные отклонения от нормальных физиологических процессов и не приносит
ничего, кроме вреда, что, кстати, подробно описано как в трудах Каннона, так
и во многих других медицинских статьях. Если для нормальных самопроизвольных
родов без медицинского вмешательства и есть какой-то показатель, который
однозначно определяет их, то это - показатель мышечной релаксации. Однако во
многих родильных домах, где не практикуются методы естественных родов,
наблюдается как раз противоположное: женщина напрягается во время схватки,
затем собирает все силы и снова напрягается в ожидании следующей схватки.
Готовясь к естественным родам, женщина должна научиться способам релаксации.

Роженице не следует испытывать никакого иного стресса, кроме как от самого
факта предстоящего события. Ее окружение, процедуры, ожидание этих процедур
должны быть организованы так, чтобы свести стресс до минимума. Любое
сверхволнение матери приводит к выделению катехоламинов. В результате
сфинктеры (круговые мышцы) напрягаются, делая схватки менее эффективными.
Происходит отток крови от матки к рукам и ногам, поскольку страх и напряжение
готовят тело к бегству или сражению. Все это препятствует нормальному
снабжению матки кислородом. Неудивительно, что становится больно, ведь сама
матка становится болезненной!

С другой стороны, все, что способствует расслаблению тела и спокойствию духа,
стимулирует выработку эндорфинов, которые являются естественными
болеутолителями. Существуют по крайней мере семь типов эндорфинов, причем по
силе воздействия некоторые из них не уступают инъекции морфина (морфин -
сильнодействующий, но опасный обезболивающий препарат, редко применяется во
время беременности из-за риска для младенца).

Отсутствие стресса и мышечное расслабление не означают, что роженица во время
схваток должна все время лежать. Напротив, для нее лучше как можно больше
времени проводить вне постели. Она может с удобством устроиться в
кресле-качалке - вертикальное положение и легкое покачивание оказывают
благотворное влияние. При этом женщина может там же расслабляться и во время
схваток. Она может ходить, пока это удобно, пойти, к примеру, в ванную
комнату, прогуляться по коридору. Находясь в постели, она может расслабиться,
либо лежа на левом боку (чтобы облегчить поступление кислорода к матке и
ребенку), либо устроившись в положении полусидя.

Помощники

Несомненно, снятию стресса и правильным родам более всего способствует
присутствие помощника, которому женщина полностью доверяет. Клаус и Кеннелл
сообщают о том, что, проведя исследование нескольких сотен родов, они пришли
к выводу, что присутствие такого помощника сокращает время периода схваток,
по крайней мере, на треть.

В наше время в Америке подобным помощником чаще всего является муж, хотя у
народностей иных культур это практиковалось и раньше. Маргред Рид пишет о
неких племенах в Полинезии, где мужья издавна ухаживали за женами во время
родов самым активным образом. Существуют культуры, где муж фактически
принимает на себя руководство родами.

Необходимо, чтобы такой помощник оказывал поддержку женщине во время
беременности, а также во время родов и после них. Присутствие помощника
особенно важно для женщины с высокой степенью риска, особенно в случаях
тазового предлежания плода, преждевременных родов или при кесаревом сечении.
Это не прихоть, а острая необходимость для снятия стресса и снижения риска.
Если муж не может присутствовать при родах, то рядом с рожающей должен быть
кто-то другой - эмоционально близкий человек, будь то мать, невестка или
подруга.

Очень важно знать заранее, кто будет этим помощником и каковы его обязанности
и потребности. Здесь уместно привести такой пример: один мужчина ухаживал за
отцом, умирающим от рака - ежедневно, вплоть до смерти отца, он приходил к
нему в больницу. Тем временем его жена забеременела. Однако боясь тяжелых
ассоциаций, он даже близко не мог подойти к больнице, и поэтому пришлось
подыскивать другого помощника на время родов.

В другом случае мать была наркоманкой, а отец находился в тюрьме.
Администрация тюрьмы решила, что мужа можно выпустить на побывку по случаю
рождения ребенка, но только в наручниках. И он в таком виде присутствовал при
родах. Хочется надеяться, что пережив столь волнующее событие, получив
положительный толчок, молодые родители смогут изменить свою жизнь.

Медперсонал должен помнить о потребностях не только матери, но и ее
помощника. Ведь может случиться и такое, что муж-диабетик, поддерживая жену в
родах, забудет и про еду, и про инсулин. Каждая пара уникальна и имеет свои
особенности, свои проблемы.

Если мужья планируют присутствовать при родах, то предварительно им следует
объяснить, что они будут не только простыми наблюдателями. Для понимания
этого можно дать им просмотреть соответствующий кинофильм. Нет, от мужей не
требуется оказывать помощь врачу и медсестрам, каждый из них присутствует при
родах с единственной целью - помочь своей жене, а затем разделить с ней
радость появления ребенка на свет.

Мужья могут заниматься на подготовительных курсах, могут самообразовываться
по книгам, подобным нашей, или прибегнуть к помощи других источников. В
родильном доме им расскажут об их обязанностях. Каждому из них объяснят, что
он должен находиться подле жены, чтобы помочь ей расслабиться; растирать,
массировать ей спину, если она почувствует в ней боль; а главное - по мере
своих сил оказывать ей психологическую и эмоциональную поддержку.

После рождения ребенка у мужа появляются новые обязанности - по отношению не
только к жене, но и к новорожденному. Мужчина должен осознавать, что для
того, чтобы завязать отношения с собственным ребенком, ему не нужно ждать
пять-шесть лет - начинать нужно прямо с момента рождения. Существенная часть
новой роли мужа заключается в том, чтобы поддерживать жену в установлении
тесной взаимосвязи с ребенком: грудного вскармливания, телесного контакта -
это является важным условием нормального развития новорожденного. В самом
деле, будущее ребенка зависит от отношения к нему родителей с самого момента
рождения. Забота отца о новорожденном, разумеется, не решит всех будущих
проблем, станет фундаментом для развития продолжительной тесной связи.

Родильная команда

Помощник - только один из членов родильной команды, которая должна слаженно и
целеустремленно работать на безопасные, легкие роды для матери и ребенка. Вне
сомнения, важным членом группы является врач, вне зависимости от того, сам ли
он принимает роды или только наблюдает за работой квалифицированной акушерки.
Врач должен быть всегда наготове на тот случай, если потребуется его
мастерство.

В дородовой подготовке очень важна роль преподавателей. Они должны
ненавязчиво оказывать поддержку будущим родителям. Если они работают через
врача, то смогут круглосуточно откликаться на телефонные звонки, отвечая на
вопросы. Также будет неплохо, если они встретят взволнованную пару при
поступлении в родильный дом и поспособствуют установлению гармоничных
взаимоотношений между будущими родителями и медицинским персоналом.

Именно усилия всей команды делают естественные роды успешными. Это касается
не только женщины и ее мужа, но также врача, медсестер, обучающих
преподавателей - практически всех, кто вступает в контакт с семейной парой,
включая персонал приемного покоя, родильного зала и послеродового отделения.

Мужья, которые уверены в искренности устремлений сотрудников родильного дома
сделать все возможное для здоровья и безопасности матери и ребенка, редко
склонны обвинять медиков, даже если на свет появляется не вполне здоровый
ребенок.

Представьте себе: чета будущих родителей приходит в родильный дом и сразу же
слышит сакраментальный вопрос медиков: "Сильные ли у вас боли?" Признаемся,
это производит действие, весьма далекое от воодушевления! Ну и совсем другое
дело, если вопрос звучит несколько иначе: "Сильные ли у вас схватки?" У более
чувствительного мужа, когда он слышит слово "боль", сразу же возникает
неприятие данного родильного дома. Поскольку он озабочен здоровьем жены, он
противится любому негативному воздействию и вмешательству, которое, с его
точки зрения, может нарушить ее спокойствие.

Очень важно, чтобы студенты-медики поняли, что они могут узнать намного
больше, если просто понаблюдают за схватками, нежели если проведут
самостоятельные влагалищные исследования. Мои слова вовсе не означают, что
влагалищные исследования не нужны. Они важны и в некоторых случаях должны
обязательно выполняться. Смею заметить, очень многое можно сказать о
квалификации акушера по тому, как он производит влагалищное исследование.

Медицинский персонал должен помнить, что поскольку во время схватки муж
должен делать все возможное, чтобы жена расслабилась, то это не самый
подходящий момент для взятия анализа мочи и проведения прочих процедур.
Следует также как можно меньшее значение придавать подготовке промежности и
клизмам - женщину как правило, к такой обработке относятся отрицательно.

В конце первого периода родов очень важно оказывать жене и мужу постоянную
поддержку. Если женщину необходимо перевести из комнаты в комнату, этого не
следует делать во время схватки. Для этого вполне достаточно времени и в
промежутках между ними. Как только начинаются потуги, роженицу нужно
правильно разместить чтобы она как можно больше времени проводила в положении
сидя.

При естественных родах используют опоры для спины, которые подходят
практически ко всем типам родильных столов. Их можно поднять в любое
положение, они действительно очень полезны. Итак, если женщина прошла хорошую
подготовку, муж находится рядом с ней, спинка родильного стола поднята в
удобное положение и потуги выполняются при каждой схватке, то нет никаких
сомнений в том, что второй период родов будет сокращен до минимума. Если
пациентка в сознании и готова к сотрудничеству, то нет необходимости в такой
мере, как привязывание рук к столу. В то время, как рожающая находится на
столе, в комнате должно соблюдаться абсолютное спокойствие - без каких-либо
двусмысленных замечая и, тем более, без неуместных пикировок между мужем и
врачом, чтобы женщина могла глубоко расслабиться между схватками. Для того
чтобы успешно дать жизнь ребенку, роженица должна быть в центре самого
пристального уважительного и любовного внимания окружающих.

Естественное окружение естественного события

Как было бы хорошо для женщины, прошедшей предродовую учебную подготовку,
если бы при входе в родильный дом ее приветствовал кто-то, кого она уже
знает. То есть, если бы сотрудник родильного дома в то же время являлся бы и
участником учебной программы. Когда пациентка и ее муж успевают побывать в
родильном отделении и познакомиться с персоналом настолько, чтобы чувствовать
себя комфортно в этой среде, они не испытывают той неизбежной тревоги,
которая возникает при контакте с совершенно незнакомым окружением и людьми,
которых они раньше никогда не видели.

В идеале при родильном доме должна находиться комната ожидания, снабженная
телевизором, стереомагнитофоном, журналами, книгами. Это комната не для
мужей, а для супружеской пары в начале первого периода родов. Очень часто
пациентка не уверена, что роды уже начались, особенно если она прошла хорошую
подготовку и может чувствовать схватки, даже если они едва воспринимаются.
Слишком часто случается так, что женщина приходит в роддом со слабыми
схватками, там ее принимают, отправляют в родильное отделение, укладывают в
постель - и только для того, чтобы через несколько часов отправить обратно
домой, потому что схватки прекращаются.

Я думаю, было бы лучше, если бы в роддоме существовала комната, куда могли бы
прийти те, кто думает, что они "быть может уже рожают", но только как
посетители, без формального оформления приема в родильный дом. Муж и жена
могли бы там устроиться, посмотреть телевизор, почитать, поиграть в
настольные игры. Если роды и правда начались, то присутствие в роддоме дает
огромное преимущество - никакой спешки в последний момент. Если нет, то пара
возвращается домой, не причинив никому неудобств и не испытывая смущения. Эта
комната может также использоваться как учебное помещение и тем самым быть для
будущих родителей знакомым, комфортным местом.

Если окажется, что пациентка действительно рожает, то ее переводят в
родильную комнату, которая должна иметь совершенно домашнюю атмосферу и
обстановку, что, разумеется, не означает недостатка асептики. Создание такой
комнаты требует некоторого нестандартного планирования и воображения от
декораторов и архитекторов, но в целом - никаких особых затрат на
дорогостоящее оборудование.

В наше время во многих родильных домах женщинам предоставляется родильная
комната, в которой они находятся во время схваток, рожают и проводят первое
время после родов, причем мужья постоянно находятся с ними. В некоторых
заведениях имеются даже двуспальные кровати, на случай затяжных родов, чтобы
муж мог прилечь отдохнуть. Наконец-то широко признается, что близость,
прикосновения и ласка любящего мужа могут значительно облегчить течение
родов. Обычно же кровати в родильных домах слишком узки, и уставший муж
устраивается отдохнуть в кресле. Насколько лучше, когда он может лечь рядом с
женой и обнять ее. Она привыкла успокаиваться подле него ночью. Ощущение
тепла и близости мужа и помогает ей не только расслабиться, но и снимает
тревогу по поводу его усталости. Когда приходит время рожать, совсем несложно
подстелить стерильные подкладки, которые затем можно просто убрать. Оба
родителя могут лежать в постели вместе со своим новорожденным ребенком, если
роды пришли ночью или оказались затяжными.

В некоторых случаях кровати нужны достаточно жесткие, оборудованные
электроприводами, чтобы их можно было использовать в качестве тележки, если
потребуется срочная транспортировка матери (если кровать двойная, то
требуется отдельная тележка). Некоторые кровати новейших конструкций имеют
приспособление, с помощью которого их можно поворачивать на тридцать
градусов, тем самым приводя в положение, удобное для родов. При этом
совершенно ненужно перевозить ее в другую родильную комнату. Существуют и
такие кровати, которые трансформируются в специальное родильное кресло.
Изножье кровати откидывается вниз, а спинка приподнимается так, что женщина
рожает в положении полусидя. Предусмотрены удобные опоры для рук и ног, если
женщина при схватках предпочитает лежать на боку, что, кстати, помогает
поворачиваться ребенку, находящемуся в положении лицом вверх. Это удобно
также для тех женщин, которые и рожают, лежа на боку.

В родильных комнатах обязательно должны присутствовать кресла-качалки для
матерей и удобные кресла для их мужей. Для женщины во время схваток важно как
можно меньше лежать; кресло-качалка дает возможность женщине проявлять
достаточную активность и удерживает ее в вертикальном положении.

Освещение в комнате должно регулироваться так, чтобы можно было создать
полумрак. Вся обстановка помещения должна быть успокаивающей, с гармоничными
оттенками цветов, неплохо иметь на стенах несколько радующих глаз картин.
Возможно, когда-нибудь придет такое время, когда все родильные дома будут
иметь домашнюю атмосферу. Даже для матерей группы риска, когда требуется
более строгий контроль, когда не избежать медицинского вмешательство,
воплощение этих соображений скорее помогают, нежели мешают.

Атмосфера родильной палаты должна быть атмосферой уютной комнаты дома. А
домашняя атмосфера, смею заметить, создается не только убранством, но и
уверенностью ее обитателей в том, что никто не вмешается в их жизнь, если
только они сами этого не захотят. Принадлежности для внутривенных вливаний,
мониторы для наблюдения за плодом, медицинский персонал, который слишком
часто входит для инъекций или влагалищных исследований - все это начисто
уничтожает положительный эффект от самой красивой комнаты. Да, кстати, на
двери следует повесить табличку: "Стучите, прежде чем войти".

И все же, одно из самых больших преимуществ собственного дома - это право на
уединение. Муж и жена должны оставаться одни столько, сколько они сами этого
хотят, их покой никто не должен нарушать. Но в то же время медицинский
персонал должен находиться рядом, чтобы прийти на помощь по первому зову.

Альтернативой родильного дома являются так называемые родильные центры,
популярность которых резко возросла в последнее время. Концепция родильных
центров не нова, она, скорее, является пересмотром родильных домов прежних
лет. В 1975 г. в США было всего три таких родильных центра. К 1981 г. их уже
насчитывалось от 125 до 150, причем это число постоянно росло и растет.
Примерно треть этих центров используют медсестер-акушерок как основных
специалистов. Остальные работают под контролем врачей-специалистов. Но в
любом случае родильные центры непосредственно связаны с больницами.

Вне зависимости от обстановки, в которой протекают роды, сотрудничество и
взаимопонимание в группе особенно важно не только во время схваток, но и в
момент непосредственного появления ребенка на свет. Широко распространенная
практика рекомендует брать ребенка за ножки сразу же после рождения, делать
чего на самом деле ни в коем случае нельзя, так как это может привести к
возрастанию у ребенка внутричерепного давления и нанести ему травму. Если во
время родов в головном мозге появилось хотя бы незначительное кровоизлияние,
то опускание головы может привести к усилению кровотечения, о котором люди,
принимающие роды, могут и не знать.

Вместо этого ребенка надо поднять и положить на живот матери, в ее ждущие
руки, для того, чтобы она немедленно прижала его к себе. Пуповина достаточно
длинна и позволяет поднести ребенка к груди для первого кормления. Пуповину
не нужно перерезать сразу же после рождения - в такой ответственный момент не
следует слишком резко прерывать приток крови к ребенку от матери.

Ребенок остается на руках матери до окончания третьей стадии родов - рождения
последа. Единственная гигиеническая процедура, которая ему требуется, - это
осторожное обтирание следов крови и мекония. Первородная смазка - беловатый
сыровидный налет, покрывающий кожу ребенка, при рождении не удаляется. Его не
следует удалять и позднее, так как он может предохранить ребенка от кожных
инфекций. Налет постепенно поглощаются самой кожей.

Пока родители держат ребенка на руках, можно легко подсчитать баллы по Апгар.
Затем ребенка нужно обмерить, взвесить на виду у родителей и немедленно
возвратить им. Если роды проходили в родильной комнате больницы, то отец
имеет возможность держать своего новорожденного ребенка на руках, пока мать
не вернут в ее комнату или пока она не вернется сама, поскольку многие
женщины после естественных родов предпочитают встать со стола и перейти в
постель самостоятельно. Ребенок остается с родителями все время до выписки из
больницы, что обычно происходит через несколько часов после его рождения.

Из всего вышесказанного очевидно, насколько важны усилия всей команды. Если
какая-либо часть команды не работает, можно ожидать, что результат окажется
значительно хуже.

Присутствие детей при родах

Если атмосфера в родильном доме или родильном центре является достаточно
располагающей, то многие родители хотят, чтобы при родах присутствовали их
близкие - дедушки, бабушки, другие члены семьи, друзья или их собственные
дети. В этих случаях можно провести неформальное обучение для бабушек и
дедушек, для братьев и сестер новорожденного, чтобы подготовить их к тому
событию, при котором они будут присутствовать. Родители должны заранее
принять решение о том, кто будет присутствовать при родах, чтобы согласовать
это с медиком, ответственным за принятие родов. Всегда приветствуется, когда
родной брат или сестра находятся рядом с новорожденным в первые минуты его
жизни. Решение - допустить или не допустить детей присутствовать при родах -
зависит от возраста детей, степени их подготовленности, а также от энтузиазма
врача и всего медицинского персонала. Разумеется, такое решение можно принять
только в том случае, если родители уверены в положительном воздействии на
ребенка подобного зрелища.

Обучение естественным родам

Если женщина собирается рожать в каком-то определенном роддоме, то лучше
всего, если обучение проводится в нем же и тем же персоналом, который будет
принимать роды. Это поспособствует установлению доверия между пациенткой и
медперсоналом. Если же это невозможно, то будущим родителям следует хотя бы
ознакомиться с местом, где будут проходить роды, и встретиться с теми, кто
будет помогать. Для подготовительных занятий необходимо наличие:

1) достаточно большого помещения для проведения урока одновременно, по
крайней мере, с пятнадцатью парами;

2) кинопроектора и учебных фильмов;

3) настенной доски;

4) библиотеки с богатым выбором книг и учебных пособий, посвященных родам;

5) различных схем;

6) разнообразных учебных аудио- и видеоматериалов;

7) персонала, активно работающего в родильном и послеродовом отделениях
больницы.

Кроме всего прочего, персоналу роддома или родильного центра должны оказывать
активную помощь врачи из других лечебных отделений. Таким образом, весь
медицинский персонал, который вступает в контакт с пациенткой, знакомит ее с
принципами естественных родов данного родильного центра. Как результат -
непрерывная забота о матери и ребенке, начинающаяся со встречи в приемном
покое и заканчивающаяся выпиской в кабинете врача.

В идеале обучение должно состоять из четырех основных частей:

1) восемь двухчасовых занятий на ранних сроках беременности;

2) восемь двухчасовых занятий на поздних сроках беременности (итого
шестнадцать занятий до родов);

3) обучение непосредственно в медицинском учреждении во время послеродового
пребывания;

4) четыре двухчасовых специальных семинара, отведенных для дискуссий,
вопросов, ответов и советов, направленных на то, чтобы помочь молодой матери
и новорожденному.

Занятия на ранних сроках беременности. Очень важно, чтобы это обучение
начиналось, как можно раньше - по крайней мере, не позднее конца первого
триместра, дабы будущие родители смогли на практике использовать полученные
знания и сделать все возможное для нормального течения беременности и
успешных родов. Весь период времени от зачатия до первых девяти месяцев жизни
ребенка должен преподноситься на занятиях, как цепь непрерывных
взаимосвязанных событий. Родители должны понимать, что роды - это хотя и
важная веха на пути оптимального развития ребенка, но все же не единственная.
Подчеркнуть эту концепцию необходимо уже на первом же занятии. Тогда же
проводится и экскурсия по больнице. Кроме того, на первом занятии изучаются
некоторые упражнения (покачивание тазом, удобные позы, правильная посадка) и
способы релаксации.

Второе занятие посвящается питанию, качеству продуктов, причем молодым
родителям следует указать на необходимость по возможности избегать очищенных
продуктов и сахара. Важность правильного питания рассматривается не только с
точки зрения внутриутробного развития ребенка, но и как залог его правильного
развития в будущем. Нет более удачного времени для обучения молодой пары
правильному питанию, чем ранние сроки беременности, ведь именно тогда
создается стереотип питания будущего ребенка. Это идеальное время для
родителей оценить собственные потребности в питании и выработать
соответствующие принципы на всю жизнь.

Дополнительные занятия должны включать обсуждение различных аспектов
сексуальных отношений; проблем грудного вскармливания; методов стимулирования
эмоционального, интеллектуального и физического развития ребенка от рождения
до девяти месяцев жизни; профилактики заболеваний и ухода за ребенком; помощи
в экстремальных условиях; мер безопасности для ребенка в машине и дома и тому
подобное. Одно занятие следует посвятить теме "Питание новорожденного", на
котором необходимо обсудить вопросы питания во время беременности и кормления
грудью.

В учебных классах всегда должны быть в наличии учебные материалы и книги,
чтобы будущие родители могли более подробно изучить интересующие их вопросы.
Во время занятий особый упор следует делать на способах релаксации, поскольку
для многих родителей выработка умения правильно расслабить мышцы требует
большой практики. Правда, некоторые усваивают ее достаточно быстро. Но для
тех, у кого возникают затруднения, дополнительные недели упражнений имеют
неоценимое значение. Если человек однажды освоит способы релаксации, то в
будущем он сможет плодотворно использовать эти знания всю жизнь - к примеру,
для того, чтобы быстро заснуть или более эффективно использовать краткие
минуты отдыха днем.

Эти занятия на ранних сроках беременности помогают мужьям осознать, что им
предоставляется полная возможность содействовать женам во время беременности,
родов и ухода за новорожденным ребенком, а также понять, какие факторы влияют
на эмоциональный, умственный и физический потенциал ребенка. Если этот
материал дается достаточно рано, то у родителей будет время проработать его в
течение более спокойных месяцев перед родами. Молодые родители, ожидающие
своего первого ребенка, обычно с большой охотой стараются изучить все, что
только можно.

С другой стороны, эти занятия дают возможность педиатрам, психологам,
воспитателям, социологам, а также представителям других наук проводить в
жизнь свои знания, отвечая на вопросы родителей.

Занятия на поздних сроках беременности. Эти восемь занятий посвящаются
обучению родителей способам согласованных действий группы во время самих
родов. В этот цикл входит:

1) введение понятия помощника и объяснения его роли, объяснение механизма
схваток и родов;

2) первый период родов, упражнения, релаксация, техника правильного дыхания,
демонстрируется учебный фильм;

3) обсуждение всевозможных проблем, например, необходимость наблюдения за
плодом, кесарево сечение, желтуха новорожденного;

4) завершение первого периода родов, переходный период, упражнения,
демонстрация кинофильма;

5) второй период родов, слайды, экскурсия по больнице;

6) повторение пройденного, имитация потуг, фильм;

7) неразрывные узы, послеродовой уход, пребывание в больнице, фильм;

8) выступление приглашенного для родителей лектора.

Обучение в больнице. Во время пребывания в больнице проводятся дальнейшие
занятия, на которых подчеркивается важность нерасторжимой связи родителей с
новорожденным. Родителям дается информация о необходимости планирования в
семье, дальнейшие сведения о питании и кормлении грудью. Родителей учат
купать и пеленать ребенка, и т.д. В это время важно не забывать о братьях и
сестрах будущего новорожденного.

Послеродовой период. Эти четыре занятия - один раз в неделю для молодых
матерей и их малышей в возрасте до трех месяцев - касаются их нового
положения. В этом плане очень полезны советы опытных матерей, которые скажут,
как преодолеть бессонные ночи, что делать, если ребенок плачет, как правильно
кормить его, когда он должен спать и т.д. Эти неформальные встречи часто
способствуют тому, что между участниками устанавливаются дружеские отношения,
которые продолжаются потом долгие годы.

В дополнение к четырем перечисленным разделам обучения можно предложить
некоторые дополнительные специальные занятия. Для тех, кто знает, что их
ожидает кесарево сечение, полезно провести дополнительное занятие именно по
этой теме, на котором также необходимо рассмотреть роль отца.

Весьма полезны занятия для братьев и сестер новорожденных, даже если они не
будут присутствовать при родах. И в самом деле, родителям очень важно
понимать, что чувствуют их дети, да и самим братьям и сестрам необходимо
подготовиться к появлению нового члена семьи. Можно показать небольшой фильм
о том, как младенец развивается в утробе матери и как он появляется на свет.
При этом будет лучше, если во время демонстрации фильма преподаватель
расположится рядом с детьми. Пусть дети свободно беседуют и высказывают свои
соображения, задают вопросы. А после занятий, дома, пусть нарисуют, как они
представляют себе малыша, и затем принесут на следующее занятие. После серии
занятий детям можно дать маленькое удостоверение. Если сестры и братья будут
присутствовать при родах, им необходимы дополнительные инструкции.

Одно занятие можно провести для бабушек и дедушек или для других, кто будет
присутствовать при родах. В неформальной обстановке обсуждаются вопросы о
естественных родах, о том, чего можно ожидать при родах. При этом, хорошо,
если участники беседы будут свободно высказывать свои мнения и задавать
вопросы, формулировать свои соображения о судьбе молодого поколения.

Глава 3. Здоровая беременность

Как только женщина почувствует, что забеременела, ей следует немедленно
обратиться за медицинской помощью в женскую консультацию. Как правило, она
так и поступают, так как желает удостовериться в том, что все идет нормально.
К тому же она стремится наладить постоянный контакт с человеком, от которого
можно получить квалифицированный совет по всем вопросам, связанным с
рождением ребенка, и который сможет организовать ей место в родильном доме
или, при необходимости, в дородовом отделении больницы.

Мы опускаем здесь описание того радостного возбуждения, которое сопутствует
всем этим приготовлениям, как и того разочарования, когда оказывается, что
что-то идет не по плану. Каждая женщина, особенно при первой беременности,
нуждается в поддержке, ей необходимо объяснять все незнакомые ей явления.
Врач, медсестра, весь персонал женской консультации несут ответственность за
подготовку женщины к рождению ребенка, поскольку именно эти люди в ее глазах
являются главными экспертами по всем вопросам, связанным с грядущим событием.
Для молодой женщины очень важны красота, грация. Она законно гордится своей
фигурой; она хочет сохранить привлекательность; ей не нравится вид неуклюжих
женщин на поздних сроках беременности; она боится отекших ног, пигментных
пятен на лице, линий растяжения (так называемых растяжек) на животе,
увеличивающихся молочных желез. Тот, кто озабочен ее душевным спокойствием,
не должен оставлять без внимания ее переживания.

Разумеется, в женской консультации проводятся измерение таза, прослушивание и
прощупывание живота, измерение артериального давления, взятие мочи на анализ
и крови для определения группы и резус-фактора и т.д. Но даже если все в
порядке, женщине требуется нечто большее, чем несколько простых
советов-рекомендаций о диете и гимнастике. Какой бы всеохватывающей ни была
медицинская помощь, она ничего не даст, если не затронут ум женщины. И какой
бы тщательной ни была диагностика и коррекция, все усилия окажутся тщетными,
если имеются негативные влияния, способные все перечеркнуть. Ни одна женщина
не должна поступать в больницу со схватками, не пройдя соответствующей
подготовки с квалифицированными преподавателями.

Случается и так, что будущая мать дисциплинированно посещает все
подготовительные занятия в родильном доме или где-нибудь еще - и только для
того, чтобы во время родов понять, как мало она знает, необходимого именно
для процесса родов. Нет ничего более обескураживающего для женщины, чем
понимание того, что ее неправильно информировали, неверно направили в
осмыслении ее роли в процессе рождения ребенка. Превратное обучение гораздо
хуже, чем полное его отсутствие, поскольку оно отнимает у женщины доверие к
учителям и помощникам.

Берегитесь тех, кто старается учить, сам никогда ничему не научившись! В этом
случае подход к рождению ребенка, как к естественному физиологическому и
психологическому процессу будет представлен искаженно, а высокий процент
неудач создаст плохую репутацию методу, который, на самом деле, был просто
неправильно применен. Кроме чтения научных лекций о беременности и родах,
женщину необходимо научить еще правильно дышать и расслабляться - без этих
знаний нельзя ожидать нормального течения родов.

А возможно и такое: на каждым занятии рассказывается о совершенно
безболезненных родах. Но для всякого квалифицированного преподавателя
очевидно, что невозможно гарантировать полное отсутствие каких-либо
отклонений в течении родов. Хороший врач предусмотрит сотни возможных
физических и эмоциональных отклонений, которые могут оказаться вредными или
даже угрожающими здоровью матери и ребенка - случаев, которые потребуют
специального медицинского вмешательства.

Женщины, получившие неадекватную подготовку, часто испытывают глубокое
разочарование, когда при отклонении от нормального течения родов им требуется
помощь ассистентов. Нередко роженицы, страдающие от боли в большей степени,
чем им было обещано, просто не решаются попросить болеутоляющие средства, а
бывает даже, что отказываются от них, когда им предлагают, чем только
усугубляют трудности. Женщины, прошедшие неправильную подготовку, считают,
что применение инъекций, лекарств и аналгетиков означает полный провал, и от
этого впадают в депрессию. Слишком часто женщины винят себя за то, что во
время родов не обошлись без медицинского вмешательства. Но это вовсе не вина
женщины. Если бы она была правильно подготовлена, то знала бы, что в ряде
случаев помощь нужна, помощь сделает роды намного проще и для нее, и для
ребенка.

Можно с уверенностью сказать, что женщина, не знающая о возможности коррекции
действий в затруднительных случаях, не изучила основательно принципы
естественных родов. Ведь именно там подчеркивается и разъясняется простыми
словами, что современная наука может помочь в трудных случаях. Знания дают
уверенность, а не страх.

Репродукция - это не болезнь, а естественная физиологическая функция. Наша
общая задача состоит в том, чтобы обеспечить женщине во время беременности
хорошее здоровье, как психическое, так и физическое, свести к минимуму
дискомфорт во время родов, необходимость медицинского вмешательства, а также
гарантировать появление на свет абсолютно здорового малыша.

Вот пять основных принципов, которых придерживается знающий врач для
достижения хорошего результата:

1) необходимо наблюдать за состоянием беременной женщины, чтобы как можно
раньше диагностировать отклонение от нормы, заметить нарушения, которые могут
поколебать здоровье матери и ребенка во время беременности, родов или в
послеродовом периоде;

2) необходимо стараться заранее узнать обо всех факторах, которые вызывают
предрасположенность к трудным родам;

3) необходимо просвещать женщин в вопросах беременности и родов, чтобы
вредное воздействие страха сменилось на уверенность, базирующуюся на знании и
понимании;

4) необходимо рассказывать женщинам обо всех явлениях, которые происходят во
время нормальных родов, чтобы они были подготовлены к правильной
интерпретации своих ощущений и встречали бы их со спокойствием, терпением, не
теряя самоконтроля, помогая, а не мешая силам природы;

5) необходимо учить женщин, как правильно подготовиться к рождению ребенка;
они должны уметь -

а) расслабляться, когда напряжение вызывает противление и боль, особенно при
схватках во время первого периода родов;

б) дышать естественно; при полном расслабления и отсутствии страха дыхание
само настраивается на частоту сокращений матки;

в) быть физически сильной, чтобы вынести усилия потуг во время второго
периода родов без неоправданного истощения.

Первые два принципа относятся скорее к области чисто медицинского наблюдения,
нежели к области дородового обучения. Поэтому мы не будем их здесь подробно
рассматривать - все это достаточно четко изложено в учебниках по акушерству,
а также в пособиях для студентов, выпускников и аспирантов. В последующих
главах мы рассмотрим принципы пунктов с первого по пятый - с точки зрения
применения их к физически здоровой, сильной женщине, которая хорошо
подготовлена к тому, чтобы без каких-либо проблем произвести на свет ребенка.

Когда молодая женщина впервые приходит на консультацию, веря, надеясь, а
возможно, и боясь того, что у нее будет ребенок, первоочередная задача врача
- правильная диагностика. Наличие беременности можно определить, не прибегая
к влагалищному исследованию, а на основании клинических данных. Однако в
необходимых случаях следует произвести тщательное медицинское обследование.

Врач должен выяснить отношение женщины к самому факту рождения ребенка -
вообще и в частности. Внимательное наблюдение позволит раскрыть истинные
чувства будущей матери. Известно, что женщины встречаются разные -
безразличные, преисполненные энтузиазма, обеспокоенные, лучезарно счастливые,
озлобленные, плаксивые. В каждом конкретном случае необходимо понять
психологическую подоплеку состояния беременной женщины.

В свободной беседе совсем не трудно расспросить о тех сомнениях и
беспокойствах, которые одолевают будущую мать. В данной ситуации самое
уместное отношение врача к пациентке - это отношение доступного советчика, с
которым она ничем лично не связана. Поэтому в частной практике, как мне
кажется, даже полезно установить плату за все визиты к врачу во время
беременности, за ведение родов и наблюдение в течение последующих недель. В
таком случае женщина будет чувствовать себя свободной посещать врача так
часто, как ей этого хочется, что для многих очень удобно. В своей личной
практике я выбираю самый удобный, на мой взгляд, момент и рассказываю женщине
о родах все, что она пожелает, отвечаю на любой возникший у нее вопрос. Я
говорю ей: "Я гораздо более беспокоюсь о том, чтобы у вас не осталось страхов
и сомнений, нежели о состоянии вашего здоровья. Вы безупречно здоровая
женщина, а ожидание ребенка, смею вас заверить, тоже не болезнь - это
радостное и светлое событие. Скорее всего, ваше тело доставит вам гораздо
меньше неприятностей, чем ваша голова. Если вам сейчас вот так сразу не
вспомнить вопросы, которые вы хотели бы мне задать - что ж, записывайте их
заранее, тогда, когда они приходят вам в голову. Возможно, мы разберемся с
ними всего за несколько минут. Ведь я здесь именно для того и нахожусь, чтобы
следить за вашим здоровьем, чтобы охранять вас от невежества и непонимания,
чтобы быть вашим советчиком во всех вопросах. Я хочу, чтобы ваш ребенок
появился на свет самым естественным для здоровья образом".

Нередко я прошу своих пациенток не бояться задавать любые вопросы, так как по
своему опыту знаю, что многие из них просто опасаются показаться глупыми. Им
кажется, что они сами должны знать ответы, а если не знают - то это просто их
невежество и не более того. Часто я предлагаю: "Давайте поговорим. За пять
минут можно обсудить очень многое, так не будем же терять времени". Мы так и
поступаем. Тем более, что измерение артериального давления и содержания
гемоглобина, анализ состава мочи, прослушивание и прощупывание живота можно
провести за пятнадцать минут, если, конечно, смотровая комната правильно
организована. В хорошей дородовой консультации для полного обследования
пациентки требуется всего от пяти до пятнадцати минут. Это оставляет время
для беседы, которую можно и продлить, если она касается важных вещей.

Но время не играет особой роли. Для того чтобы разрушить барьер робости,
требуется дружеское участие, неравнодушное отношение, проявление заботы при
общении. Ведь отнестись по-доброму к женщине также не сложно, как и оказать
первую помощь, но доброта намного эффективнее, ее благотворное влияние
неоценимо. Понимание, проявление симпатий являются драгоценнейшим лекарством,
которое поможет снять груз усталости и беспокойства. Во время беременности
женщины особенно восприимчивы, их легче заинтересовать и подвести к пониманию
того, что им предстоит пережить и что от них требуется.

Будущей матери нужно подробно рассказать о том, как ребенок развивается в
утробе и как он рождается. Также ей нужно постоянно напоминать об основных
принципах здорового образа жизни, который всем нам нужен для того, чтобы в
полной мере наслаждаться радостью бытия: о качественном питании, о правильном
дыхании, о хорошей осанке, об умеренных физических упражнениях, о
сознательном контроле над мышечным расслаблением. Не нужно изучать никаких
"трюков", никаких заумных дыхательных упражнений, никаких противоестественных
и сложных методик. Нужно только помнить: неуклонное применение
вышеперечисленных основополагающих принципов здорового образа жизни является
существенно важным условием для необременяющей беременности и успешных родов.

Питание

При наступлении беременности у женщины нет никаких причин менять привычный
для нее режим питания, особенно, если оно обеспечивало отменное здоровье. Ее
организм привык к нему, и резкие перемены могут в большей степени навредить,
нежели помочь. Пропускать приемы пищи или садиться на жесткую диету, чтобы
избежать увеличения массы тела, глупо и вредно для здоровья.

Вегетарианки могут ничего не добавлять к своей еде, правда только в том

наблюдающие врачи довольны ими более, чем заядлыми мясоедками, поскольку
последние чаще скупятся на овощи и фрукты. Если женщина все же привыкла есть
мясо и никак не может без него обойтись, то лучше употреблять не говядину,
свинину и баранину, а печень, рыбу и куру. В качестве гарнира посоветуем
салаты, а не картофель и макароны.

Жидкости способствуют усвоению других продуктов. Получение нужного количества
белков очень важно, причем как источник белков предпочтительнее иметь
нежирное мясо, яйца, молоко, горох, фасоль, орехи. Пророщенная пшеница
является прекрасным поставщиком не только белков, но также и витаминов группы
B. Жиры - необходимое топливо для получения энергии и тепла. Большое
количество жиров содержат сливки, масло, сыры, некоторые сорта мяса. Углеводы
также являются источниками энергии, их лучше употреблять в неочищенном виде
(картофель, молоко, неочищенный рис, цельные крупы, мука грубого помола,
нерафинированный сахар).

Беременная женщина остро нуждается в железе, кальции, фосфоре, йоде, других
микроэлементах и во всех витаминах. Пища должна непременно включать рыбу,
печень, молоко, крупы (цельную пшеницу, ячмень, овес и т. д.), свежие овощи,
фрукты, цитрусовые.

Некоторые медики советуют принимать дополнительные витамины и неорганические
вещества, например, цинк, фолиевую кислоту и особенно витамины C и E.
Фолиевая кислота относится к витаминам группы B. Она получила свое
наименование от названия листьев зеленых растений. При приготовлении,
консервировании или длительном хранении продуктов фолиевая кислота, как
правило, разрушается. Для того чтобы фолиевая кислота правильно усваивалась,
в диету беременной обязательно должны входить цинк и витамин C. Многие
американцы употребляют в пищу слишком мало свежей зелени. Хочу предупредить,
что недостаток фолиевой кислоты в некоторых случаях может привести даже к
преждевременным родам.

Употреблять алкоголь и курить по меньшей мере неразумно! Исследования
показали, что курение во время беременности приводит:

1) к невынашиванию,

2) к преждевременным родам,

3) к рождению ребенка с малой массой тела,

4) к легочным заболеваниям,

5) к учащению случаев внезапной смерти младенцев и т.д.

Курение приводит к сужению кровеносных сосудов, снижению, поступления
кислорода и питательных веществ ко всем органам, включая матку, а
следовательно и к ребенку.

Правильное дыхание

Развитие ребенка в матке происходит за счет веществ содержащихся в крови
матери. Удивительный орган, плацента, который развивается вместе с ребенком,
способен отфильтровать из кровеносных сосудов матки необходимые для плода
питательные вещества. Они поступают к ребенку через пуповину.

Важнейшим веществом является кислород. Мы не можем существовать без него, и
если снабжение головного мозга кислородом оказывается недостаточным, даже на
короткое время, то мозг, в той или иной степени, но непременно страдает. В
организм кислород попадает через легкие. Плод для дыхания не использует
легкие, он получает кислород через плаценту прямо из крови. Если мать
правильно дышит, то она может снабдить ребенка необходимым ему количеством
кислорода. Во время беременности особенно важно, чтобы женщина как можно
больше была на свежем воздухе.

Правильное дыхание важно также и при родах. Мускулатура матки сокращается,
чтобы изгнать плод, а для такой интенсивной работы мышц требуется немало
"топлива", намного больше, чем в обычном состоянии женщины - примерно так же,
как машине требуется больший расход горючего для разгона и подъема, чем при
равномерном движении. Когда мы здоровы, мы не чувствуем усиленной работы
мышц, просто чаще и глубже дышим. Для того, чтобы снабдить мышцы матки во
время родов достаточным количеством кислорода, матери необходимо правильно
дышать. Кроме того, это помогает поддерживать ребенка в хорошем состоянии.

Помимо правильного дыхания, матери следует полностью расслабиться во время
схваток, чтобы облегчить циркуляцию крови в мышечной оболочке матки, тем
самым быстро восполняя расход кислорода.

Ни одна из женщин не сможет проявить себя оптимально, на уровне своих
духовных и физических способностей, если она не научится правильно дышать. В
само деле, неправильное дыхание - это вредная привычка, которая порождает
значительно большее количество болезней, чем любая другая. Я, наверное,
удивлю вас, сказав, что едва ли одна из пятидесяти женщин дышит правильно.

Секрет правильного дыхания заключается в контроле т.е. в управлении вдохом и
выдохом. Свежий воздух поступает в легкие, которые представляют собой нечто
вроде губки, состоящей из микроскопических воздушных промежутков и тонких
кровеносных сосудов. Стенки сосудов тонки, газы, содержащиеся во вдыхаемом
воздухе, проходят сквозь них в кровь, а "отработанные" поступают из крови в
воздушные промежутки таким же образом.

Большинство людей используют менее четырех пяти объема легких. Это значит,
что для поддержание достаточного снабжения кислородом им требуется пять
вдохов, тогда как человеку с правильным дыханием - только четыре. Более
частое дыхание требует дополнительного напряжения дыхательных мышц и большей
нагрузки на сердце, которое перекачивает кровь. Во время беременное это может
оказаться существенным затруднением. Pacтущая матка для многих женщин
является источником неудобства, поскольку они не имеют правильной осанки и не
умеют правильно дышать. Поэтому в этот период, когда снабжение организма
кислородом становится так важны, для беременной женщине в первую очередь
необходимо научиться правильно дышать, для чего нужно освоить лишь простейшие
упражнения.

Дыхание для здоровья. Положите ладони на нижние ребра, поднимите голову,
расправьте плечи. Откройте и медленно вдохните, заполняя верхние и нижние
отделы легких. Когда вы вдохнете столько воздуха, сколько сможете, начинайте
выдыхать - медленно и полностью. Для того чтобы выдохнуть остатки воздуха,
слегка наклонитесь вперед. Набейтесь, это не повредит - не надо бояться
медленных глубоких вдохов. Этому замедленному и глубокому дыханию необходимо
посвящать пять-десять минут каждого утра и каждого вечера. Многие женщины с
удивлением отмечают, насколько лучше они начинают себя чувствовать всего
после двух недель подобных ежедневных упражнений. Довольно быстро они
начинают понимать, что могут сделать гораздо больше "не запыхавшись". Такой
быстрый прогресс объясняется тем, что у нас еще много простора для
совершенствования!

Нормальное дыхание во время отдыха. Дыхание может быть напряженным и
расслабленным. Если форсировать слишком глубокий вдох или дышать слишком
часто, то в области диафрагмы и ребер возникает напряжение. При релаксации
вдохи и выдохи не должны быть напряженными. "Сонное" дыхание, т.е. наполнение
воздухом не верхних, а нижних отделов легких, способствует более быстрому
расслаблению. Когда человек расслаблен, стенка живота поднимается и
опускается очень медленно. По мере того, как релаксация углубляется, дыхание
становится все более ровным и часто почти неслышным. В расслабленном
состоянии организму требуется намного меньше кислорода, чем в напряженном или
при движении. Прерывистое дыхание и глубокие вдохи без необходимости говорят
о напряжении или неполной релаксации.

Полезно понимать, как изменяется частота дыхания при изменении активности
организма. Когда мы крепко спим, дыхание медленное и глубокое. Наблюдатель
может видеть, как плавно поднимается и опускается брюшная стенка. После
пробуждения дыхание учащается - для компенсации возросшей потребности
организма в кислороде. Если требуется пробежать сотни метров, то,
естественно, дыхание учащается еще больше.

Для того чтобы достичь релаксации, очень важно научиться сознательно
замедлять дыхание до частоты "сонного". Для того чтобы прочувствовать это,
сделайте медленный глубокий вдох, но не переусердствуйте, не нужно наполнять
и верхние отделы легких. При вдохе опускается диафрагма, это можно проследить
по тому, как поднимается брюшная стенка. Затем медленно выдохните,
одновременно стараясь расслабиться. Теперь повторите все снова.

После нескольких медленных глубоких вдохов человек обычно начинает зевать,
что говорит об успехе осознанной попытки замедлить дыхание. По мере того, как
продолжается медленное глубокое дыхание, человек становится все более и более
расслабленным, дыхание становится самопроизвольным, без какого-либо
специального усилия.

Это расслабленное, естественное, "сонное" дыхание незаменимо во время
беременности, так как помогает засыпать ночью и способствует достижению
полного расслабления во время родов.

Нормальное дыхание во время активной деятельности. После определенного
периода расслабленного дыхания можно снова сесть, затем встать и начинать
двигаться. Через несколько минут активной работы по дому или простой ходьбы
становится заметным, как изменяется дыхание. Оно учащается без каких-либо
волевых усилий, так как организм сам настраивает частоту дыхания на возросшую
потребность в кислороде.

Нормальное дыхание во время схваток. Во время родов необходимо помнить о том,
что во время схваток нужно просто хорошо расслабиться, а уж дыхание само обо
всем позаботится. Если в какой-то момент женщина начинает чувствовать, что
напряжение нарастает, то ей нужно создать небольшое волевое усилие и
расслабиться. Совсем не нужно считать вдохи или как-то еще контролировать
дыхание, так как это ведет лишь к нарастанию напряжения и может усилить боль.
Если женщина сохраняет состояние релаксации и находится в удобном положении,
дыхание будет происходить должным образом само собой.

Дыхание во время потуг. Во втором периоде родов дыхание также адаптируется
автоматически. Женщине не следует задерживать дыхание на длительное время.
Тужиться надо с открытым ртом, делая вдохи при каждой схватке.

Когда появляется головка ребенка, а затем и плечи, врач или акушерка обычно
просят роженицу дышать часто и поверхностно, чтобы не тужиться, чтобы роды
проходили не слишком быстро, под полным контролем. Это позволяет избежать
резкого избыточного давления на родовые пути и не допустить разрывов.

Покой и движение

Во время схваток и родов очень важны сохранение подвижности в сочленениях
таза, а также эластичности и силы мышц. Если проанализировать ход нормальных
родов, то становится ясно, что если первый период родов не требует от женщины
мышечных усилий, то во втором периоде в течение одного или двух часов (для
первородящих) происходит тяжелая физическая работа, необходимая для того,
чтобы произошло изгнание плода.

Но не следует преувеличивать важность предварительных физических упражнений
для родов. Да, они помогают матери чувствовать себя более сильной. Но все же
женщина с тренированной волей, знающая как правильно дышать и правильно
расслабляться, но по тем или иным причинам не способная к занятиям
физкультурой, может справиться с родами вполне успешно. Она может родить
ребенка даже намного легче, чем женщина с атлетической мускулатурой, но
ничего не знающая о том, как во время родов сотрудничать с силами природы. Я
наблюдал самые безупречные роды у женщин, группа мышц ниже талии у которых
была парализованной. Они пострадали от аварий или от полиомиелита - их
искалеченные тела, беспомощно свисающие с костылей, никогда не подвергались
физическим тренировкам.

Я очень хочу, чтобы читатели правильно меня поняли: все те упражнения,
которые описаны далее в этой книге предназначены для того, чтобы подготовить
будущую мать не к спортивным соревнованиям, а только к конкретному, вполне
естественному действию, при котором определенная физическая подготовка дает
преимущество. Эти упражнения - не более, чем самые элементарные основы
физкультуры, и их вполне достаточно. Все, что сверх того, как показывает
практика, никак не облегчает роды. Однако все, что менее этого, лишает
женщину тех преимуществ, которые она получила бы, если бы улучшила ее
физическое состояние.

Правильная осанка. Правильная осанка позволяет грациозно двигаться и свободно
дышать. Попробуйте встать так, чтобы линия, мысленно проведенная от уха до
точки перед пяткой, проходила через середину плеча и тазобедренный сустав.
При такой осанке все части тела работы наилучшим образом, а органы брюшной
полости правильно располагаются в области таза. При такой осанке плечи не
опускаются, подбородок не повисает, дыхание легко свободное. Все это дает
ощущение благополучия и жизнерадостности, что очень важно.

Женщина может выработать правильную осанку, с перед зеркалом и воображая себе
эту прямую линию. Голову нужно держать так, чтобы казаться немного выше
своего роста. Во время беременности следует постоянно контролировать свою
осанку, потому что, если за этим не следить, растущая масса тела и изменение
формы тела приведут к ее нарушению. Нет на свете более прелестного зрелища,
чем молодая беременная женщина, которая движется легко и свободно, сохраняет
свою приятную внешность и хорошую осанку.

Гибкость позвоночника и суставов таза. Позвоночник человека является не
жестким, а, наоборот, гибким. Во время родов ребенок должен проложить себе
путь вниз, по родовым путям, к крестцу (концу позвоночника) и выйти наружу.
Головка ребенка сдавливается, чтобы пройти через родовые пути. Но и сам таз
тоже в некоторой мере пластичен. В передней части таза находится полусустав -
лобковый симфиз. Лобковый симфиз - это волокнистый хрящ, посредством которого
соединяются две лобковые кости таза. Во время беременности этот полусустав
размягчается и, достигая при рождении ребенка определенной степени
подвижности, может расходиться в стороны. Подвижность и гибкость полусустава,
равно как и нижних отделов позвоночника, можно развить во время беременности
с помощью упражнений, в которых таз раскачивают вперед и назад. Это
значительно облегчает роды и помогает избежать боли в спине - как во время
беременности, так и во время родов.

Встаньте на колени и обопритесь на руки. Ладони должны быть расставлены
примерно на тридцать сантиметров, а колени - примерно на двадцать, бедра
перпендикулярны полу. Медленно прогибайте спину, стараясь поднимать ягодицы
как можно выше. При этом делайте глубокие вдох.

Затем начинайте медленно выгибать спину, так же медленно и выдыхая. В то же
самое же время напрягайте мышцы таза, ягодиц и бедер.

Вернитесь в исходное положение и повторите упражнение 10 раз - медленно, без
резких движений.

Есть и другой способ "раскачать" таз. Встаньте у стены, пятками на расстоянии
примерно пятнадцать сантиметров от нее, и попробуйте прикоснуться к стене
поясницей. Или, лежа на кровати или на полу, попытайтесь со всей силой
надавить поясницей на опору. Обратите внимание, как при этом движется таз,
для чего положите руки на бедра и прочувствуйте движение. Но помните, что все
эти упражнения нужно выполнять очень плавно, без рывков.

Растяжка мышц внутренней поверхности бедра. Во время родов женщина довольно
много времени проводит с расслабленными разведенными в стороны бедрами.
Поэтому необходимо растянуть мышцы внутренней поверхности бедер настолько,
чтобы это положение можно было с комфортом сохранять в течение длительного
времени. Выполнение во время беременности описанного ниже упражнения также
позволяет разработать коленные и тазобедренные суставы, улучшает мышечный
тонус ног. И для родов - это лучшая позиция, так как поперечный размер таза
при этом становится наибольшим.

Встаньте на носки, а затем опуститесь на корточки, продолжая балансировать на
пальцах. Положите ладони на колени и разведите ноги в стороны как можно шире,
держа при этом спину как можно прямее. Встаньте и опустите пятки на пол. Если
вам трудно сохранить равновесие, можно придерживаться за что-нибудь рукой.
Повторите пять раз.

Вариант 1. Для тех, кому слишком трудно или неудобно сидеть на корточках,
можно выполнять аналогичное упражнение лежа на спине, причем колени должны
быть подняты и прижаты к груди. Ладонями раздвиньте колени в стороны, как
можно шире. При этом ступни должны смотреть внутрь. Повторите пять раз,

Вариант 2. Сядьте на пол по-турецки, соединив ступни и раздвинув колени.
Обхватите лодыжки руками, нагнитесь вперед и положите предплечья на голени,
затем осторожно нажимайте локтями на колени, стараясь раздвинуть их в
стороны. Повторите пять раз.

Вариант 3. Сидя по-турецки, как в варианте 2, возьмитесь за лодыжку, но руки
при этом должны оставаться прямыми. Попросите мужа или другого помощника
приподнимать ваши колени вверх, в то время вы сами должны стараться
противостоять этому, опуская колени вниз. Повторить пять раз.

Вариант 4. Садитесь по-турецки всякий раз, когда вам предстоит спокойная
работа-шитье, чтение, когда собираетесь смотреть телевизор. Постарайтесь
расслабиться в этом положении, поместив локти на колени, прогнувшись в спине,
опустив голову и закрыв глаза.

Уход за молочными железами

В начале беременности молочные железы и соски бывают очень чувствительными,
но вскоре это проходит, достаточно только обмывать соски теплой водой во
время ежедневного душа или ванны, но без мыла и иного сушащего кожу вещества,
поскольку, когда начинается кормление ребенка, сухость кожи провоцирует
появление трещин и болезненность сосков. Чем мягче и эластичнее соски, тем
проще и легче пройдет начальный период грудного вскармливания.

Во время последних трех месяцев беременности полезно провести некоторые
простые приготовления к кормлению грудью. После мытья осторожно разотрите
соски махровым полотенцем, а затем возьмитесь большим и указательным пальцами
за основание соска и осторожно сдавите его. Мягко оттяните сосок вперед,
затем вверх и вниз. Такое упражнение нужно проделать несколько раз с каждым
соском. Если соски втянуты и не выступают наружу как следует, обратите на это
внимание врача. В дополнение к этим упражнениям врач может порекомендовать
ношение во время беременности специального бюстгальтера, который будет
способствовать развитию правильной формы сосков. Некоторые женщины любят
смазывать грудь кремом. Что ж, такая процедура не повредит - для этого
годится любой крем, если он не ароматизирован. Можно пользоваться
растительным маслом - это недорого и вполне удовлетворительно.

Во время последних десяти-двенадцати недель беременности из сосков начинает
выделяться очень густая, желтая жидкость - молозиво. Если оно застывает, то
достаточно просто смыть его теплой водой, а если слишком загустевает, то
можно выдавить его, сдавливая большим и указательным пальцами основания
сосков, прочищая их отверстия. Это нужно делать очень осторожно. Ни в коем
случае нельзя обращаться с молочными железами грубо!

Массаж молочных желез делают следующим образом. Возьмите молочную железу в
руку так, чтобы большой палец находился напротив остальных. Теперь совершайте
рукой медленное круговое движение, слегка прижимая железу к грудной клетке.
Повторите то же самое с другой железой.

Если супруги продолжают половую жизнь и во время беременности, то муж может
целенаправленно ласкать молочные железы жены, вытягивая соски поцелуями. Это
естественный способ подготовки молочных желез к кормлению ребенка.

Очень важно, чтобы молочные железы поддерживали удобным бюстгальтером с
круглыми чашечками, не сдавливающим и сами железы, и соски. Бретельки должны
быть подтянуты так, чтобы молочные железы держались на нужном уровне. Во
время беременности и кормления молочные железы увеличиваются, но правильный
уход предотвратит их отвисание. После родов очень важно во время кормления
держать ребенка так, чтобы молочная железа не вытягивалась. Ребенка нужно
держать на уровне желез.

Следующее упражнение помогает сохранить молочные железы упругими, увеличивает
циркуляцию крови в тканях и обеспечивает достаточное количество молока для
кормления. Его следует выполнять во время лактации и после отнятия ребенка от
груди, чтобы сохранить до старости упругость желез.

Обхватите одной рукой другую выше запястья и поднимите руки на уровень плеч.
Сдавливая кожу, скользите рукой вверх по предплечью, одновременно напрягая
мышцы руки и грудной клетки. Если вы делаете все правильно, то можно
почувствовать, как приподнимается молочная железа. Расслабьтесь и повторите
снова.

Теперь глубоко вдохните и задержите дыхание, пока повторяете это упражнение
десять раз - что занимает примерно десять секунд. Расслабьтесь. Это
упражнение необходимо повторять по несколько раз каждый день.

Укрепление мышц малого таза

Эти упражнения являются самыми важными из всего комплекса дородовой и
послеродовой гимнастики и требуют подробных пояснений.

В области дна таза у женщины имеются три отверстия: задний проход, вход во
влагалище и наружное отверстие мочеиспускательного канала (уретры). Задний
проход является окончанием кишечника; влагалище - окончанием родовых путей;
уретра - выходом из мочевого пузыря. При вертикальном положении сила тяжести
внутренних органов вызывает огромное напряжение в мышцах, которые
поддерживают органы малого таза и закрывают эти отверстия.

Итак, сожмите плотно влагалище и задний проход, и одновременно напрягите
ягодицы. Напрягаясь, сожмите задний проход настолько, чтобы ощутить, как он
втягивается внутрь. Не нужно шевелить ногами или ягодицами, поскольку это
отвлекает. Когда сфинктер заднего прохода напряжен и втянут, напрягаются
также сфинктер уретры и мышцы влагалища. Каждое из указанных образований
окружено кольцом мышечной ткани. Таким образом, все три отверстия как бы
перекрываются единой мышцей, в виде двойной восьмерки. Сожмите эту мышцу как
можно крепче и задержите в таком положении на некоторое время, затем медленно
расслабляйте. При медленном расслаблении можно прочувствовать, как
"освобождаются" эти мышцы. Это упражнение надо проделывать по двенадцать раз
дважды в день. Его можно выполнять в любое время в любом месте.

По мере роста матки увеличивается количество и размер кровеносных сосудов.
Если тонус указанных мышц ниже нормы, то снижается контроль за кровеносными
сосудами. Появляется недержание мочи, особенно во время кашля и смеха.
Аналогичные неприятности могут возникнуть и в заднем проходе, не говоря уж о
геморрое - варикозном расширении вен прямой кишки. Если же мышцы малого таза
тренированы и поддерживаются в тонусе, то такие проблемы возникают гораздо
реже.

Эти же упражнения помогают вернуть к нормальному размеру все отверстия,
растянутые и деформированные во время родов, и предотвращают некоторые
неприятности, которые могут возникнуть с возрастом. Ощущение того, что
сфинктеры указанных отверстий работают хорошо, очень важно для женщины: она
движется и стоит в более свободной позе.

Умение управлять мышцами влагалища и напрягать мышцы малого таза - умение
очень полезное. Половой акт принесет большее удовлетворение обоим супругам,
если жена знает, как управлять мышцами влагалища. Интимные отношения после
родов станут более захватывающими, что поможет избежать стандартных жалоб
женщин на то, что половой акт после родов стал абсолютно неинтересен.

Это простое упражнение - буквально панацея от многих болезней, его нужно
выполнять всем женщинам: беременным, родившим - всем, всем, всем!

Глава 4. Релаксация: ключ к спокойствию в родах

Ранее мы уже вкратце рассматривали обучение методам релаксации во время
беременности. Однако существуют и иные аспекты этого вопроса, которые также
требуют пристального внимания. Отношение женщины к вынашиванию ребенка может
быть различным. Мы, акушеры, должны постараться распознать, к какой категории
относится та или иная пациентка. И это особенно важно, когда мы начинаем
обучать методам расслабления. Странно, но факт, - существуют два типа женщин,
которых трудно, а бывает, что и практически невозможно обучить. Первый -
женщины, которые на самом деле не хотят иметь ребенка. Обычно они скучают во
время подобных процедур, выполняют их, как какую-то скучную обязанность,
которой они сыты по горло. Такие женщины очень часто избегают практических
занятий по релаксации, противятся обучению. Второй тип - это пациентки,
напротив, настроенные весьма и весьма положительно к факту появления ребенка,
так называемые энтузиастки, для которых нет ничего важнее применения новейших
научных открытий. И хотя им подробно рассказывается, какие преимущества дает
релаксация, в ответ нередко можно услышать, что для них этот способ
необязателен, потому что они готовят себя к тому, чтобы роды протекали
абсолютно естественно, без всяких предварительных подготовок. Но, противореча
своим словам, такие дамы, отвергая релаксацию, не отказываются от
подготовительных физических упражнений, так как собираются полностью
контролировать себя, когда наступит ответственный момент.

Но, к счастью, большинство женщин представляют собой нечто среднее между
этими двумя крайностями и с удовольствием обучаются методам расслабления.
Хотя, конечно, все женщины разные. Встречаются пациентки:

1) несколько ленивые, небрежные в своем поведении во время беременности - их
нужно постоянно "подстегивать" и читать им нравоучительные лекции;

2) настоящие, природные матери, для которых все, что связано с материнством,
дается легко и естественно; они вполне уравновешенны, хотя часто поступают
чисто инстинктивно; такие женщины легко адаптируются к новым условиям жизни;

3) будущие матери, которые чрезмерно стремятся сделать все наилучшим образом
- таких нужно слегка придерживать.

Опытный врач не будет обучать методам релаксации всех своих пациенток
одинаково. Абсурдно просить женщину, отрицательно настроенную к родам,
выполнить те же упражнения, в то же время суток, таким же образом, как
женщину, настроенную оптимистично. Если мы хотим получить адекватный
результат, то необходимо выдвигать реальные требования.

Что же такое релаксация? Я предлагаю следующее толкование, применимое для
акушерской практики: релаксация - это состояние организма, когда мышечный
тонус всего тела снижен до минимума. Мы должны помнить, что быстрота и
интенсивность физиологических реакций и рефлексов человека зависят от его
нервно-мышечного напряжения. В то же время, говоря о нервно-мышечном
напряжении, мы соотносим его и с эмоциональным состоянием человека, так как
существует прямая зависимость между эмоциональным состоянием и мышечным
тонусом. К примеру, Эдмунд Джейкобсон полагает буквально следующее:
"Полученные результаты показывают, что при достаточном расслаблении организма
эмоции полностью подавляются..."

Применяя это положение в акушерстве, можно сказать, что если тело полностью
расслаблено, то невозможно испытать чувство страха. Это очень важный фактор,
поскольку если страха нет, то регулирующие механизмы симпатической нервной
системы отключаются от процесса. Следует помнить, что таким образом
устраняется любое избыточное напряжение тканей нижнего сегмента матки, шейки
и выходного отверстия родового канала. Таким образом, полная релаксация
способствует минимальному сопротивлению выталкивающим мышцам родового канала.

Полная общая релаксация - это идеал, к которому нужно стремиться, но
поразительно даже то, что далекое от совершенства частичное расслабление
организма чудесным образом изменяет все течение родов. Вероятно, полной
релаксации достигнуть невозможно, но, как мне кажется, и не о ней говорил
такой опытный эксперт, как Джейкобсон. Но если вам когда-нибудь удастся
наблюдать женщину до и после того момента в родах, когда ей предложили
расслабиться, вы, несомненно, заметите разницу. Мне часто приходилось слышать
восторженные слова по поводу того, как изменяются роды после расслабления
женщины. Если роженица обучена методам релаксации и способна применить их на
практике, то результаты получаются удивительно благодарными, поскольку
уменьшение ощущения дискомфорта при родах в значительной степени зависит от
способности женщины расслабиться.

Обучение релаксации должно начинаться на ранних сроках беременности. Во время
родов трудно достигнуть состояния необходимый расслабленности, если до того в
течение нескольких месяцев не проводились обучение и тренировки. Очень трудно
правильно применить методику релаксации во время родов, если ранее она не
была тщательно отработана. Умение расслабиться помогает и во время
беременности, позволяя преодолевать приступы тошноты, предотвращать ненужную
усталость.

Муж должен всячески поощрять жену к тому, чтобы во время беременности, в
повседневной жизни, она почаще прибегала к методам расслабления. С его
стороны было бы разумно самому освоить и применять эти методики, поскольку
релаксация важна не только при беременности и в родах. Таким образом можно
заложить основу хорошего здоровья, поскольку в расслабленном состоянии
организм работает более стабильно. Мы все живем в постоянном стрессе и
испытываем гораздо большую, чем предполагаем, эмоциональную и физическую
усталость. Напряженность жизни подрывает здоровье и счастье очень многих
наших современников.

Для того чтобы понять, насколько релаксация помогает при родах, полезно
узнать кое-что о мускулатуре матки, о том, как она действует.

Матка во время беременности

Начало беременности считается от первого дня последней менструации. Многие
женщины начинают подозревать беременность при отсутствии очередной
менструации. Чувствуют себя они в это время, как правило, вполне хорошо, если
только по каким-либо причинам не беспокоятся из-за самого факта беременности.
На сроке шесть-семь недель женщина обычно ощущает повышенную восприимчивость
к окружающему и замечает увеличение молочных желез. К этому времени будущая
мать уже должна обратиться к врачу, причем постоянный контакт с
акушерами-специалистами нужно поддерживать во время всей беременности и, по
крайней мере, первые шесть недель после родов. Эта глава не является
инструкцией для матерей по тем вопросам, которые относятся исключительно к
компетенции квалифицированных медиков. Всегда должен быть в наличии
специалист, который может проконсультировать женщину по тем вопросам, которые
вызывают у нее сомнение.

По мере роста плода матка увеличивается. Мышечные волокна удлинняются,
увеличивается их число. Полость растущего органа заполняется жидкостью. Через
два месяца беременная матка достигает размера крупного куриного яйца. Через
три - матка прощупывается выше лобка, правда, только у худощавых женщин. На
четвертом месяце дно матки достигает середины расстояния между лобком и
пупком. Через пять с половиной месяцев оно определяется уже на уровне пупка.
Через восемь месяцев - посередине между пупком и нижним концом грудины.

Между седьмым и восьмым месяцами сердце ребенка бьется уже настолько сильно,
что мать может услышать его через стетоскоп, хотя опытный врач вполне
способен услышать его значительно раньше.

К тридцать пятой неделе ребенок уже принимает правильное положение для родов:
головка внизу, спинка слегка повернута направо или налево. Примерно на
тридцать восьмой неделе матка достигает своего наивысшего положения в брюшной
полости.

Чуть позже первородящие женщины обычно испытывают облегчение - ребенок
соскальзывает вниз, при этом его затылок, как правило, оказывается повернутым
ко внешней части родового канала (затылочное предлежание). Внутри брюшной
полости явно прослеживаются изменения. Матка опускается - обычно на три-пять
сантиметров - это дает женщине некоторую свободу двигаться и дышать. Что
любопытно, размер матки зависит от количества вод плодного пузыря и размера
самого плода, но тем не менее, уровень, на котором она находится в брюшной
полости, на одинаковых сроках беременности у разных женщин очень мало
различается.

Как правило, рождение ребенка происходит через десять-четырнадцать дней после
этого "соскальзывания". При последующих родах "соскальзывания" обычно не
происходит. Очень часто головка плода остается довольно высоко, даже над
тазом, и опускается только во время второго периода родов. Но это никак не
отражается на родах, от этого они не становятся более сложными.

Мускулатура матки

Когда ребенок готов родиться, матка представляет собой мышечный мешок длиной
приблизительно тридцать пять сантиметров, со стенками толщиной не более
пятнадцати миллиметров. Она обильно пронизана нервным волокнами, которые
стимулируют ее сокращение, и кровеносными сосудами, которые поставляют свежую
кровь и уносят конечные продукты обмена. В матке имеются три мышечных слоя:

1) внешний слой охватывает заднюю, верхнюю и переднюю части матки; эти
длинные мышцы располагаются, в основном, в средней и верхней частях матки;

2) средний слой представляет собой массу переплетенных мышц, по которым
проходят крупные кровеносные сосуды;

3) внутренний слой охватывает матку по окружности, почти все мышцы этого слоя
берут начало в нижней части матки и в области шейки.

Внешние мышцы сокращаются (укорачиваются и напрягаются), чтобы протолкнуть
ребенка вниз, через матку, а затем и прочь из нее. При сокращении средних
мышц происходит выжимание крови из стенок матки, а при последующем
расслаблении кровеносные сосуды снова наполняются свежей кровью.

При сокращении внутренних мышц, называемых круговыми, или циркулярными,
перекрывается выходное отверстие матки. Это значит, что при сокращении
внешних длинных мышц внутренние круговые должны быть расслаблены, чтобы не
препятствовать изгнанию плода. Если во время схваток женщина напугана, то
внутренние мышцы сокращаются. Получается, что мышцы, стремящиеся изгнать
плод, и мышцы, запирающие шейку матки, работают друг против друга.

В организме человека можно найти множество примеров гармоничной работы мышц,
выражающейся в их полярном действии. Например, двуглавая мышца плеча
расслабляется, когда трехглавая поднимает руку, и, напротив, трехглавая
расслабляется, когда двуглавая мышца поднимает предплечье вверх. Если
одновременно сильно напрячь обе мышцы, то возникает боль.

Если есть две большие группы мышц, работающие несогласованно, друг против
друга, то вскоре возникает боль, которая довольно быстро становится трудно
переносимой. Мы говорим об этом явлении, как о синдроме "страх -
напряжение-боль", столь характерном для родов. Испуганная женщина очень часто
бессознательно противится рождению своего ребенка, напрягая круговые мышцы,
тем самым, замедляя течение родов и увеличивая напряжение в стенке матки.
Именно этим в большинстве случаев и объясняется возникновение боли и
неприятностей во время родов (примерно в девяноста процентах), которые со
всех точек зрения являются совершенно нормальными.

Страх - напряжение - боль

Именно такая последовательность событий прослеживается во всех сходных
ситуациях. К примеру, кишечник переполнен, имеется острое желание опорожнить
его, но мы сознательно сопротивляемся: время и место не вполне подходящие.
Хотя это и причиняет боль и неудобство, мы боимся прекратить сдерживаться до
тех пор, пока наконец не предоставляется возможность расслабиться и
опорожниться. Аналогичная ситуация: срочно необходимо помочиться, но негде.
Мы не осмеливаемся расслабить мышцы, которые удерживают сфинктер закрытым
(общество нам этого не простит!) и продолжаем испытывать боль, часто очень
острую, пока не представится возможность опорожнить раздувшийся мочевой
пузырь.

При родах происходит примерно то же самое. Страх боли провоцирует
сопротивление работающим мышцам матки, увеличивая напряжение и вызывая боль.
Мышцы прямой кишки и ее сфинктера не столь мощны, как мускулатура матки, но
даже их напряжение вызывает боль при сопротивлении.

Страх - естественная защитная реакция, без которой немногие из нас
задержались бы в этой жизни надолго. Интенсивность страха колеблется от
опасения и сомнения до подавляющего ужаса. Даже небольшое беспокойство может
вызвать в женщине напряжение, которое приведет к сокращению круговых мышц и к
сопротивлению работе мускулатуры матки по изгнанию плода. Если женщина
пребывает в напряжении, то в напряжении пребывает и выходное отверстие матки,
что и дало основу формуле: "Напряженная женщина - напряженная шейка". А
напряжение шейки в большинстве случаев означает длительные и болезненные
роды: мать сама закрывает двери своему рождающемуся ребенку.

И напротив, спокойная, расслабленная женщина позволяет легко раскрыться
шейке. Если она понимает, что происходит, если она совершенно расслаблена и
уверена, то в тот момент, когда продольные мышцы начинают свою работу по
изгнанию плода, мышцы, которые держали матку запертой во время беременности,
расслабляются и легко растягиваются. При этом не возникает сопротивления
рождению ребенка, не возникает боль, и ребенок рождается гораздо легче.

Для женщины, ожидающей ребенка, совершенно необходим отдых, хотя бы по
полчаса в течение дня. На поздних сроках беременности физическая усталость
может вызывать затруднения, если на более ранних сроках не была выработана
привычка правильно отдыхать. Отдых становится более эффективным, если
научиться правильно расслабляться. Релаксация дает огромные преимущества во
время беременности. Полчаса расслабления дают организму гораздо больше, чем
час сна. При этом снимается напряжение, которое неосознанно накапливалось в
организме, что позволяет избежать неприятных ощущений и болей. Возникает
чувство спокойствия и уверенности, чего совершенно невозможно достичь в
напряженном состоянии. Напряжение порождается беспокойством, а релаксация
помогает преодолеть беспокойство, тем самым снимая напряжение ума и тела.

Релаксация оказывает огромную помощь во время родов. Если роженица способна
полностью расслабиться во время схватки в первом периоде родов и между
схватками во время изгнания, то при нормальных родах она обнаружит, что не
испытывает никакого дискомфорта.

Снова подчеркну, что обучать расслаблению надо на самых ранних сроках
беременности. К тому времени, как ребенок начнет шевелиться, примерно на
четвертом месяце, мать уже должна достигнуть довольно хороших результатов.
Сознательная практика релаксации во время беременности оказывает благотворное
воздействие на всех женщин. Кроме того, спокойствие усиливает природную
красоту женщины, способствует более уравновешенному поведению с друзьями и
посторонними, облегчает общение с мужем, а позднее - с новорожденным.

Мышечная релаксация вносит изменения не только физические, но и на уровне
биоритмов активности головного мозга. При обычном состоянии человека
бета-ритмы мозга составляют примерно от 13 до 25 циклов в секунду. Если
человек расслаблен, то они снижаются до уровня альфа-ритмов с частотой от 8
до 13 циклов в секунду, становятся такими же, как при состоянии рассеянного
внимания или дремоте. Если релаксация становится более глубокой, то
активность головного мозга снижается до уровня тета-ритмов с частотой от 4 до
8 циклов в секунду. Такой уровень биоритмов наблюдается при мечтательном,
"сумеречном" покое, который обычно наступает перед погружением в сон. В таком
состоянии беспокоиться о чем-либо просто невозможно.

Мышечная релаксация - это такое состояние, при котором мышечный тонус всего
тела снижается до минимума. Если мышечное напряжение отсутствует, то все
эмоциональные реакции и даже мысли затухают. Таким образом, если во время
родов тело совершенно расслаблено, то это устраняет избыточный тонус круговых
волокон нижних сегментов матки, шейки и родового канала. Но и это еще не все.
В состоянии полной релаксации и спокойствия активность матки во время родов
воспринимается так, как и должно - просто как сокращение мышц и не более
того.

Подготовка к релаксации

Задерните шторы и слегка притушите свет в комнате. Яркий свет затрудняет
процесс релаксации - лучше сумерки или затемнение. До того, как начать
расслабляться следует снять очки, контактные линзы или зубные протезы, если
они у вас имеются. Мочевой пузырь должен быть совершенно пуст, чтобы можно
было спокойно расслабить мышцы таза.

Очень важно находиться в таком удобном положении, для сохранения которого не
нужно двигаться. Можно лечь на жесткую кровать или на пол, подстелив
сложенное одеяло, если без него слишком жестко. Требуются две подушки - одна
под голову, другая - под колени. Голову лучше слегка повернуть на подушке,
руки немного отодвинуть от туловища. Колени, приподнятые подушкой, должны
быть чуть-чуть раздвинуты, носки наружу. Особенно важно, чтобы все суставы
находились в полусогнутом состоянии, поскольку, как и мышцы, суставы тоже
нуждаются в расслаблении.

Как распознать напряжение

Говоря о мышечном напряжении, мы в первую очередь имеем в виду мускулы,
прикрепленные к костям - скелетные мышцы. Все они могут находится под полным
самоконтролем человека. При достаточной практике можно научиться напрягать
или расслаблять любую из этих мышц. В то же время мышцы внутренних органов,
кровеносных сосудов, сердца, легких, желудка, матки невозможно расслабить по
собственному желанию. Их расслабление, которое дает им возможность более
эффективно исполнять свои функции, в значительной степени зависит от
состояния скелетных мышц.

Никто не может осознать, что такое мышечная релаксация, если не может
распознать, что такое напряжение мускулов. Однако научиться расслабляться
совсем несложно. Предложите пациентке вытянуть руки и ноги и расслабить их,
как только возможно. Скажите ей: "Постарайтесь не шевелить пальцами ног и
рук, лежите совершенно спокойно и расслабленно. Теперь позвольте мне взять
вашу правую руку. Нет, нет, не помогайте мне поднимать ее. Любая ваша попытка
помочь мне сделает больше вреда, чем пользы".

Затем возьмите ее руку за локоть и за запястье и поднимите над кроватью.
Объясните, что вы хотите, чтобы рука свободно упала - так, как если бы в ней
совсем не было жизни. Просто удивительно, как много людей не могут уронить
свою руку! Из-за ненужного мышечного напряжения они просто медленно опускают
руку.

Постарайтесь все-таки достигнуть нужного результата, добейтесь полного
расслабления. Снова скажите: "Я подниму вашу руку и хочу, чтобы она
совершенно безжизненно упала". Иногда все это занимает довольно много
времени, но пусть вас это не останавливает. Затем положите палец на тыльную
сторону ее руки и скажите: "А теперь медленно поднимайте вашу руку, и вы
почувствуете, как мой палец давит на нее. Попробуйте понять, какие мышцы
поднимают вашу руку".

При появлении напряжения мышц предплечья в усилии поднять руку говорите
женщине поочередно: то "продолжайте", то "расслабьтесь". Проделайте это
несколько раз, и ваша пациентка поймет, что поднимают руку именно мышцы
предплечья. Она может наблюдать: как только возникает усилие поднять руку,
так сразу же ощущается напряжение мышц.

Затем это упражнение надо распространить на другие группы мышц, заставляя их
то слегка напрягаться, то расслабляться. Затем попросите пациентку расслабить
другую руку, потом иные части тела. Удивительно, насколько быстро самая
обычная женщина способна научиться расслаблять свои руки, если она осознает,
что такое напряжение мышц и прочувствует, как мышца "тянет". Однако не нужно
обольщаться - для того, чтобы научиться действительно снимать напряжение,
требуется значительная практика.

Команды следует подавать тихим голосом, замедленно и четко. "Сделайте
глубокий вдох ртом, согните пальцы и напрягите мышцы ноги". Пауза. "Медленно
выдохните и расслабьте ногу. А теперь сравните ощущения от напряжения и от
расслабления". Затем все то же самое повторяется с другой ногой.

Затем, как я уже говорил, эти команды распространяются на остальные части
тела, заставляя их поочередно напрягаться и расслабляться. При этом
распознаются ощущения, которые возникают при напряжении тех или иных мышц и
при их расслаблении. Это относится к мышцам груди, спины и живота, а также к
мышцам рук и ног. Особое внимание следует обратить на напряжение и
расслабление мышц вокруг отверстий, влагалища и заднего прохода.

Очень важно научиться расслаблять лицо. Если лицо женщины искажается во время
схваток, то вряд ли можно считать, что части ее тела достаточно расслаблены.
Всего имеется около шестидесяти лицевых мышц, которые могут испытывать
напряжение, и женщина должна знать как можно снять это напряжение. Следует
иметь в виду, что когда лицо женщины расслаблено, она выглядит не лучшим
образом. Я всегда говорю об этом и особо подчеркиваю, что я стремлюсь не к
тому, чтобы она выглядела хорошо, а к тому, чтобы ей было хорошо. К слову
сказать, оказалось, лицо поддается релаксации хуже всего.

Женщина должна научиться снимать напряжение мышц вокруг глаз, мышц щек, рта и
особенно век. Если она научится хорошо расслаблять лицо, то легко сможет
устранять напряжение и в остальных частях тела. Я уверен, любая женщина,
которая способна по своей воле расслабить мышцы лица, будет рожать с
максимальной легкостью, которая дается отсутствием напряжения.

Во время периода релаксации наступает такой момент, когда начинает
чувствоваться тяжесть частей тела, к примеру, ногу медленно поднять с кровати
можно только с большим усилием. Отличие напряжения от расслабления замечается
уже до того, как пятка отрывается от поверхности. Если поднимание ноги
происходит достаточно медленно, то в мышцах бедра и голени также возникает
определенное ощущение напряжения. То же самое можно проделать и с руками.
Нужно поднимать всю руку, начиная от плеча, а не только предплечье.
Напряжение мышц начнет ощущаться задолго до того, как разовьется усилие,
достаточное для подъема всей руки. Все это нужно проделывать вдумчиво и очень
медленно. Сильный и резкий взмах руки или ноги, несомненно, выполнить проще,
но это ничего не даст с точки зрения изучения процессов расслабления и
напряжения. Подняв руку или ногу сантиметров на пять над кроватью, дайте ей
свободно упасть. Таким образом вырабатывается осознание мышечного напряжения,
что значительно упрощает постижение практики глубокой релаксации.

Когда человек физически расслаблен, сознание само о себе позаботится.
Некоторые пациентки жаловались, что им довольно трудно успокоить свое
воображение. При попытке расслабиться получается обратное - все события дня с
живостью предстают перед ними. Разумеется, это указывает на то, что их
расслабление является далеко не полным. Однако совершенно не нужно избегать
мыслей любой ценой, потому что попытка остановить мысль является одним из
самых активных упражнений! Вместо этого стоит помнить о том, что при полном
расслаблении всех мышц тела просто не остается места для каких-либо эмоций.
Все мысли нужно сконцентрировать на релаксации мышц. Когда мышцы
расслабляются, мысли сами становятся все спокойнее, пока не угаснут совсем.

Практика релаксации

Для того чтобы расслабиться, совсем не требуется всякий раз предварительно
напрягать мышцы тела. Достаточно того, чтобы вы поняли разницу между
напряжением и расслаблением. На практических занятиях можно выполнить
следующее:

1) опорожните мочевой пузырь, чтобы можно было безопасно расслабить мышцы
таза; затем встаньте и потянитесь всем телом, глубоко вдыхая через нос на
весь объем легких; затем выдохните так же глубоко, чтобы плечи опустились и
поникла голова;

2) лягте спиной на широкую кушетку, на пол или жесткую кровать, подложив
подушку под голову и в нижнюю часть плеч, вторую подушку, свернутую в валик,
поместите под колени для поддержки, чтобы колени и тазовые суставы оказались
слегка согнуты;

3) ноги должны быть раздвинуты примерно на пятнадцать-двадцать сантиметров;
руки расположите от туловища примерно на расстоянии двадцати сантиметров,
локти слегка выверните наружу, ладони вниз, пальцы слегка согнуты; голова
может быть немного повернута в сторону, подбородок приподнят;

4) сделайте три-четыре глубоких вдоха и выдоха, при этом старайтесь, чтобы
мышцы оставались расслабленными и спокойными. Думайте о своих плечах - как об
"откинутых назад", о руках - как о свисающих с плеч, и о ладонях - как о
тяжело лежащих на кровати; пальцы должны шевелиться; появляется ощущение, что
вы проваливаетесь в кровать, утопаете в ней; ноги свободно раскидываются в
стороны и опираются на пятки; пальцами шевелить тоже не следует;

5) голова и плечи должны лежать на подушке удобно, чтобы мышцы шеи были
совершенно расслаблены; позвольте векам прикрыться, как бы под силой
собственной тяжести;

6) на короткий момент сконцентрируйте свое внимание на каждой руке;
убедитесь, что рука не напряжена, что пальцы не шевелятся; проделайте то же
самое с мышцами ног, бедер и спины; особенно обратите внимание на спину; если
мышцы расслаблены, то вы должны ощущать давление тяжести своего тела на
поверхность кровати, или пола;

7) расслабьте мышцы лица, лба, век, щек, в особенности мышцы вокруг рта;
подумайте о том, как ваша голова делает вмятину в подушке; обратите внимание
на то, чтобы не моргать и не вращать глазными яблоками в глазницах; нужно
почувствовать, что мышцы лица как бы свисают со скул; при этом рот
открывается и челюсть слегка отвисает;

8) устраните любое остаточное напряжение в мышцах живота и малого таза;
сделайте два-три глубоких вдоха - таких, чтобы при каждом выдохе грудная
клетка и брюшная стенка "опадали" под собственным весом; постарайтесь дышать
через рот самым естественнейшим образом; после каждого выдоха, прежде чем
сделать новый вдох, задерживайте дыхание на пару секунд (или пока не
захочется снова вдохнуть); при каждом последующем выдохе стенка живота должна
все более и более расслабляться, напряжение в области малого таза должно
спадать - вы как бы "раскрываетесь" внизу; помните, губы не должны быть
сомкнуты, щеки и челюсть должны "свободно висеть"; это, кстати, помогает
расслабить и мышцы в области таза, и, напротив, если мышцы рта напряжены, то
напрягаются и мышцы малого таза; по мере того, как релаксация углубляется,
дыхание становится все более замедленным и глубоким, как будто вы и вправду
спите; это ровное, спокойное, почти неслышное дыхание вполне способно
обеспечить потребность организма в кислороде в первом периоде родов,
поскольку во время релаксации она заметно ниже, чем во время напряжения или
движения; если достигнута полная релаксация, то думать о дыхании
необязательно;

9) пусть при каждом выдохе все части тела все более и более расслабляются,
пока не возникнет ощущение, что они уже полностью отключены; обратите
внимание на ощущения в конечностях - обычно чувство тяжести сменяется
чувством легкости и полета; ощущается легкое покалывание в руках; по
конечностям разливается тепло;

10) наступает приятное полудремное состояние (как при солнечных ваннах),
причем каждая попытка задуматься должна немедленно и целенаправленно
переводиться в сонное мечтание; в таком состоянии нужно оставаться около
получаса (хотя следует отметить, что чувство времени просто пропадает или
притупляется); не нужно стремиться заснуть во чтобы то ни стало; для
большинства пациентов мышечная релаксация без сна является даже более
освежающей; кстати, такой способ успокоения может помочь многим страдающим
бессонницей;

11) вставайте медленно, резкий подъем может вызвать головокружение и даже
обморок; сделайте два-три глубоких вдоха, согните пару раз ноги и руки, и
лишь потом медленно сядьте; перед тем, как встать, неплохо сделать еще
два-три глубоких вдоха; затем снова потянитесь; вот теперь вы можете спокойно
возобновить нормальную деятельность.

Позы для релаксации

На спине. Эта поза уже была описана выше. Однако после восемнадцати-двадцати
недель многим женщин принять эту позу становится сложно.

Откинувшись в кресле. Вы откидываетесь в кресле под углом 45-50 градусов,
предплечья лежат на подлокотниках, колени слегка раздвинуты и приподняты чуть
выше бедер. Для головы должна быть удобная опора. Голова слегка откинута в
сторону, так чтобы мышцы шеи были расслаблены, чтобы ни одной части тела не
требовались дополнительные мышечные усилия для того, чтобы оставаться в
исходном положении.

В больнице такую же позу можно принять, если приподнять на соответствующий
угол изголовье кровати и подложить под колени подушку. Можно также приподнять
изножье кровати, если есть соответствующий механизм. Под локти следует
подложить подушки, чтобы имитировать подлокотники, для головы и плеч создать
такую опору, чтобы мышцы шеи были полностью расслаблены, причем голова должна
быть слегка повернута в сторону

На боку. Это очень удобная поза, и ее следует изучить как альтернативу другим
еще на ранних сроках беременности, хотя конкретно в этот период она может и
не пригодиться. На поздних сроках, когда размер матки значительно
увеличивается, лежать, распластавшись на спине, часто оказывается неудобно,
потому что это мешает хорошему кровообращению, а давление матки на диафрагму
затрудняет дыхание. Положение на боку полезно также и во время родов.

Итак, лягте на кровать на левый бок и закиньте левую руку за спину, чтобы она
свободно лежала вдоль тела. Правое плечо должно поддерживаться подушкой,
правая рука, слегка согнутая в локте, свободно лежит около подушки. Заметьте,
это очень важно, чтобы правое плечо было подперто подушкой, потому что, как
правило, имеется тенденция к напряжению мышц плеча. Голову положите на
подушку, лицо поверните к правому плечу, чуть приподнимите подбородок, чтобы
облегчить дыхание. Губы должны быть раздвинуты, мышцы челюстей расслаблены.

Левую ногу нужно вытянуть вдоль кровати, слегка согнув в коленном и
тазобедренном суставах, а правую ногу нужно сгибать да тех пор, пока колено
не окажется на одном уровне с верхней частью живота. Под правое колено и
бедро нужно подложить большую твердую подушку для поддержки, чтобы мышцы
бедра, живота, поясницы и малого таза могли расслабиться.

Сделайте два-три глубоких вдоха. Дыхание должно быть брюшным, причем при
каждом выдохе тело должно все более и более расслабляться. Если вы все
выполняете правильно, то немедленно возникает ощущение опоры и комфорта.
Матка не давит, это снимает напряжение с мышц спины. При дыхании брюшная
стенка и диафрагма движутся свободно.

В начале беременности подобную позу можно принимать и на правом боку.
Релаксация достигается в равной степени вне зависимости от того, на каком
боку лежать, на поздних сроках беременности и во время родов положение на
левом боку предпочтительнее.

Остаточное напряжение

Понять, что женщина просто спокойно лежит, а не находится в состоянии
глубокой нервно-мышечной релаксации, опытный наблюдатель может по наличию
остаточного напряжения. Признаками его являются учащенный пульс и некоторые
нервные реакции. Но врач может обнаружить напряжение и по тому, как дышит
женщина, так как любая неровность дыхания свидетельствует о неполной
релаксации. Мигание век, движение глаз под закрытыми веками, шевеление
пальцев, глотание показывают присутствие остаточного напряжения, о котором
женщина сама может и не подозревать. Если в тишине учебного класса инструктор
произведет небольшой шум, то сразу же можно отметить тех, кто немедленно
реагирует на него, и кто не замечает.

Целью тренировок является научить женщин такому расслаблению, при котором
исчезает всякое остаточное напряжение. Но в то же время следует понимать, что
инструкций, полученных в классе дородовой подготовки, недостаточно для того,
чтобы каждая женщина могла достичь полного расслабления. Те женщины, которые
в состоянии преодолеть остаточное напряжение, оказываются идеальными
роженицами, при условии, разумеется, что у них не имеется каких-либо
нарушений и ребенок находится в нормальном положении. И все же, несомненно,
каждая женщина выигрывает от релаксации, поскольку любая степень расслабления
так или иначе снижает дискомфорт во время родов. Опытный акушер понимает, что
это нереально - с абсолютной точностью предсказать поведение женщины во время
родов. Однако выявить тех, кто скорее всего будет рожать хорошо, и тех, у
кого могут возникнуть затруднения с релаксацией, вполне возможно.

Вероятно, мне следует добавить, что все акушеры должны стать
последовательными сторонниками релаксации. Это не только сделает их более
компетентными преподавателями методик расслабления для своих пациенток и
сотрудников, но и позволит им самим сохранить энергию во время долгих часов
ожидания. Остроту ума и твердость руки сохранить гораздо легче, если не
оставаться в напряжении на протяжении всех родов.

Глава 5. Преодоление сомнений и трудностей

Нельзя представить себе организм человека как набор отдельных органов,
выполняющих свои собственные функции и не подвергающихся влиянию соседних.
Наш организм представляет собой единое целое, составные части которого являют
наиболее совершенное и гармоничное создание из всех тех, которые только могла
бы создать природа. Все органы и их назначения взаимосвязаны. Никакое
физическое напряжение сверх наших сил невозможно вынести без ущерба для
организма, никакой хронический страх или тревога, вмешивающиеся в нормальную
физиологическую деятельность человека, не проходят без последствий. Они
сопровождаются как психическими, так и физическими проявлениями, поскольку
организм восстает против насилия над упорядоченными процессами.

Для женщины очень важно понимать, как ребенок развивается в утробе.
Невежество в таких элементарных вопросах вызывает страхи и сомнения, которые
трудно преодолеть и которые плохо влияют на состояние здоровья и матери, и
ребенка. Такие жалобы, как постоянная тошнота, запоры, потребность в
необычной пище, повышенное слюноотделение, головные боли, боли в спине,
ощущение общего утомления часто оказываются симптомами беспокойства, которое
может быть развеяно знанием.

Тошнота

Многие женщины думают, что во время беременности непременно полагается
испытывать различного рода неприятности. В частности, для большинства
беременность означает дурноту по утрам. Тошнота является пугалом для женщин
независимо от того, к какому классу общества они принадлежат. Хотя на самом
деле зафиксировано, что тошнота после обеда возникает никак не реже утренней!
В данном случае срабатывает условный рефлекс: услышав, что тошнота является
признаком беременности, молодые женщины считают ее необходимым и достаточным
доказательством того, что они "затяжелели". И вот начинается тошнота и даже
рвота, как подтверждение их состояния. Все происходит согласно учению
И.П.Павлова: ассоциация становится настолько определенной, что сама мысль о
беременности запускает в головном мозге цепь условных рефлексов. Я помню,
пару раз ко мне обращались за консультацией женщины с задержкой менструаций,
которые жаловались на тошноту по утрам, плохое самочувствие, потерю аппетита
и похудание, но никакой беременности у них не оказалось. Симптомы появились
тогда, когда у них возникала мысль о возможной беременности. И наоборот,
часто у девушек, еще не знающих о том, что они ожидают ребенка, отсутствуют
какие бы то ни было симптомы.

Разумеется, есть определенный процент женщин, у которых тошнота объективно
объясняется химическими изменениями, происходящими в организме. Но в то же
время огромное число женщин на протяжении всей беременности ни разу не
испытывают тошноты. Женщине с самого начала следует объяснить, что тошнота не
является необходимым признаком беременности и что любые подобные позывы
поддаются контролю. Нужно внушить своим пациенткам, что желудок не должен
быть пустым и в то же время не должен быть переполненным. Для предотвращения
тошноты полезно на протяжении всей беременности питаться часто и понемногу.
Хорошо носить с собой в сумочке немного сухих тостов, крекеров - в общем,
чего-нибудь погрызть. Частое перекусывание фруктами и продуктами, богатыми
белками, помогают избежать усталости. Витамины группы B (особенно B6)
способствуют предотвращению тошноты.

Капризы в еде, повышенная чувствительность к запахам, и даже к звукам и
зрелищам для многих являются предметом большой озабоченности. У некоторых
женщин развивается острая неприязнь к запаху какой-то конкретной пищи или,
наоборот, острая потребность в другой. Эти изменения в восприятии, в ряде
случаев являющиеся следствием забытых ассоциаций, могут принести довольно
много беспокойств, если беременная не обсудит положение дел с
врачом-специалистом.

Учащенное мочеиспускание

На одиннадцатой-тринадцатой неделе пациентки часто жалуются на учащенное
мочеиспускание. Возможно, матка оказывает некоторое давление на таз;
возможно, она несколько загнута назад. Это положение само собой исправляется
через некоторое время.

В конце беременности тоже часто возникает учащенное мочеиспускание, из-за
давления выросшей матки на мочевой пузырь и из-за опускания плода в нижнюю
часть таза перед родами.

Запор

Эта проблема не должна возникать, если пища содержит достаточное количество
клетчатки и отрубей. Для поддержания нормальной деятельности кишечника по
утрам, натощак, достаточно выпить стакан теплой воды с размешанной в ней
ложкой меда или без нее. Не стоит принимать какие-либо лекарства без
специального назначения врача.

Очень важно, чтобы запор не развивался в течение последних дней беременности,
так как твердые массы в прямой кишке могут вызвать затруднения в финальный
момент родов. Если кишечник работает регулярно, то первые схватки стимулируют
опорожнение кишечника, так что клизмы не требуется.

Усталость

Многие женщины в начале беременности жалуются на утомление и постоянную
сонливость. Изменения в организме женщины напоминают о том, что ей следует
больше отдыхать и изменить свой распорядок дня таким образом, чтобы
поддерживать наивысший уровень своего собственного здоровья и здоровья
ребенка. Тем не менее, врачу не следует забывать интересоваться физическим
состоянием пациентки, которому, как я знаю, не всегда уделяют должного
внимания. Повышенная утомляемость, к примеру, может быть вызвана анемией
из-за недостатка железа. Я не говорю здесь о физиологической анемии
беременных, т.е. о росте количества плазмы крови пропорционально числу
кровяных телец, что вполне совместимо с хорошим здоровьем. Это не относится и
к макро- или микроцитной анемии или других болезнях крови. Речь идет только о
недостатке железа, а не о существенных изменениях в составе крови. Редки
удается наблюдать легкие естественные роды у женщин, у которых уровень
гемоглобина, начиная с тридцать третьей-тридцать четвертой недели
беременности, оставался стабильно низким. Я не говорю, что их младенцы
появлялись на свет с какими-то чрезвычайными затруднениями, но все же нередко
роды оказывались затяжными, утомительными и болезненными, а восстановление
после родов - замедленным.

Следует обратить внимание на связь анемии с болью, поскольку анемия снижает
сопротивление организма болезненным ощущениям. Давайте представим себе
женщину, уставшую телесно и душевно, страдающую от недостатка гемоглобина,
вынужденную есть неприятную ей пищу, храбро встречающую испытания, которые,
как ей кажется, неизбежны. Начинаются схватки - и вот она уже страдает от
боли, плачет, кричит. В это время уже неважно, что это: проявилось утомление,
накопленное до начала схваток, или результат повышенных затрат нервной и
физической энергии уже при родах. Неприятное ощущение переходит в острую
боль; душа утомлена и хочет только покоя.

Содержание гемоглобина в крови должно контролироваться постоянно. Это простая
и короткая процедура. Если гемоглобин низкий, но в течение беременности
изменяется в соответствии с нормой - слегка падает примерно на двадцать
восьмой - тридцать второй неделе, а затем снова начинает расти, то никакого
специального лечения не требуется. Но если содержание гемоглобина остается
заметно низким на фоне постоянного утомления, истощения, одышки без видимых
причин, отсутствия аппетита, то лечение необходимо. При этом женщина может
вовсе не чувствовать себя больной. Многие говорят: "Я чувствую себя довольно
хорошо, только очень устала".

Метод лечения зависит от диагноза и решения врача. Часто хорошие результаты
получаются при приеме препаратов железа. С ростом уровня гемоглобина к
пациентке возвращаются физические и душевные силы, аппетит, она уже готова
сказать, что еще никогда в жизни не чувствовала себя так хорошо. Однако
опытный врач, прежде чем прописать женщине препараты железа, обязательно
расспросит, как она питается. Железом богаты следующие продукты: печень,
почки, нежирное мясо, яйца, зеленые овощи, морковь, сливы, абрикосы, другое
свежие и сухие фрукты.

Утомление может быть следствием не физической усталости, а эмоциональной
перестройки, которая происходит в женщине во время беременности. Если женщина
хочет плакать, то это хорошо, потому что ничто так хорошо не снимает
напряжение и не дает такого успокоения, как слезы. Артур Янов пишет: "Слезы
нужно изучать, потому что по составу они очень близки к крови - за
исключением красных телец, содержат те же элементы. Совместно с Вильямом
Фреем, работающим на кафедре биохимии университета Сен-Поль в Миннесоте, мы
занимаемся изучением биохимического состава слез. Доктор фрей обнаружил в них
большое количество гормонов стресса. Однако подобные гормоны отсутствуют в
слезах, вызванных раздражающими летучими веществами, например, запахом лука.
Если действительно со слезами из организма выводятся стрессовые гормоны, то
подавление плача может привести к накоплению в организме нежелательных
гормонов. Мы полагаем, что плач является важной биологической функцией,
проливание слез - не случайно, это способ избежать невроза. Плач сам по себе
помогает утешить страдание. Слезы не только удаляют из глаз токсичные
вещества, они также играют весьма важную роль в удалении токсичных веществ из
всего организма."

Если утомление и слезливость будущей матери присутствуют постоянно, то стоит
обратить ее внимание на то, что вокруг достаточное количество людей,
беспокоящихся о ее благополучии, что рядом с ней - любящий и заботливый муж.
Нельзя недооценить ту важную роль, которую во время беременности и родов
играют близкие люди.

Половая близость во время беременности

Многие беременные женщины продолжают испытывать сексуальное влечение к
мужьям. Более того, у молодых людей узы, налагаемые приближающимся
материнством или отцовством, часто даже стимулируют непреодолимое желание,
которое приводит к восхитительным любовным актам. На ранних сроках
беременности они вряд ли могут нанести вред, если совершаются с нежностью,
осторожностью и по обоюдной страсти. Однако может оказаться, что женщина не
хочет близости, что, впрочем, случается и не во время беременности. Муж
должен с уважением отнестись к желаниям жены, зная, что ее настроение через
несколько дней изменится.

Для молодых пар часто бывает полезным тактичное дружелюбное обсуждение
подобных проблем. Единственное медицинское противопоказание - это угроза
невынашивания или преждевременных родов, хотя сама по себе половая близость
не является непосредственной причиной того или другого.

Сексуальность

Если во время беременности совокупление оказывается неудобным, то супруги
могут позволить себе разнообразить сексуальную активность. Можно сделать так,
что ласки и любовные игры удовлетворят и мужа, и жену.

Положение плода

Прежде чем ребенок начнет шевелиться, мать должна быть предупреждена об этом.
Она должна понимать, что первое слабое биение или мерное постукивание есть не
что иное, как движения ее ребенка, который уже упражняет свои мускулы и по
своей воле принимает участие в их совершенствовании. В этот момент ребенок
уже становится реальностью. Когда слышно сердцебиение плода, то можно дать
матери длинный стетоскоп, чтобы она могла услышать стук сердца своего
ребенка. Женщине нужно рассказать, что теперь длина ребенка уже достигла
двадцати пяти сантиметров, а масса его - от двухсот тридцати до трехсот
сорока граммов. Некоторые женщины говорят о равномерных биениях в матке,
которые продолжаются до получаса и более. Предположение, что на ребенка
напала икота, подогревает интерес матери и дает ощущение его реальности.

Когда ребенок развивается, у него есть полная возможность свободно двигаться,
будучи защищенным водами плодного пузыря, в котором он растет. Ребенок может
тыкаться ручками и ножками, переворачиваться и т.д.

Когда размер ребенка увеличивается, то соответственно уменьшается его
жизненное пространство в матке. В конце концов, ребенок принимает некоторое
окончательное положение, в котором он находится, когда начинаются роды.

Как правило, мать может прощупать спинку ребенка с той или с другой стороны
матки. Прослеживая линию его спинки ладонью, можно нащупать бугорок, который,
скорее всего, окажется ягодицами. С другой стороны можно ощутить упирающиеся
ножки. Головка опущена вниз и воспринимается как твердая выпуклость повыше
лобка. Женщина может чувствовать удары ручек ребенка в области мочевого
пузыря или крестца. Проще всего прощупать спинку, ручки или ножки ребенка,
когда он толкается или дергается. Большинство матерей довольно точно
представляют себе положение ребенка.

Правда, иногда трудно понять, является ли ощущаемый бугорок головкой или
ягодицами. Опытный врач или акушерка, как правило, могут определить положение
плода и сообщить матери (врач, принимающий роды, прощупывая живот матери,
должен всегда объяснять ей, что он обнаруживает). Если бугорок соответствует
ягодицам, то двигая его, мы двигаем все тело. Если это головка, то она будет
погружаться и всплывать при каждом нажатии пальца, но тело при этом не будет
двигаться.

Если имеет места тазовое предлежание (наружу выходят ягодицы, а не головка),
то живот будет принимает скорее треугольную форму, а толчки рук и ног
ощущаются в верхней части живота, а не в области мочевого пузыря и крестца.
При таком предлежании, когда затылок ребенка находится ближе к позвоночнику
матери, конечности прощупываются спереди.

Поскольку самое удачное положение для родов - затылочное предлежание, когда
ребенок лежит вниз головой, лицом к спине матери, то очень полезно на
последних неделях беременности попытаться придать ему именно такое положение.
Принципы естественных родов говорят о том, что надо стремиться к разрешению и
предотвращению проблем самым естественным, здравым, не требующим медицинского
вмешательства способом, что в равной степени относится и к родам, и к
беременности.

Наиболее безопасным способом изменить положение ребенка на самое удобное для
родов является перемещение центра тяжести среды обитания ребенка. Гораздо
проще повернуть мать, чем ребенка. Смещение центра тяжести матки провоцирует
ребенка переместиться в нужное положение.

Очень часто в семь-семь с половиной месяцев ребенок лежит ягодицами вниз, но
на последних неделях ребенок переворачивается вниз головой. Изменение
положения матери побуждает и ребенка переместиться. Поскольку для большинства
матерей (но не для всех!) стояние на голове представляет некоторую трудность,
то можно предложить всего-навсего приподнять бедра чуть выше головы и лежать
в таком положении по несколько минут каждый день а лучше - несколько раз в
день. Два раза в день натощак (например, перед обедом и перед ужином) будущая
мать должна полежать на твердой поверхности на спине, с бедрами, приподнятыми
с помощью подушек выше головы на двадцать пять-тридцать сантиметров. Начинать
проделывать это нужно примерно с тридцатой недели беременности и продолжать в
течение четырех-шести недель. При этом мать может говорить с ребенком,
побуждая его поворачиваться (плод и сам будет двигаться; он вовсе не является
неодушевленным предметом). Ребенок не понимает слов, но успокоительный голос
матери может снять его беспокойство при выходе из неудобного положения.

То же относится и к ребенку при заднем виде головного или ягодичного
предлежания. Его тоже можно спровоцировать к повороту путем смещения центра
тяжести. Задний вид ягодичного предлежания приводит к затяжным трудным родам
с острыми болями в спине. Для того чтобы заставить ребенка повернуться, на
последних неделях беременности матери следует раскачивать тазом, опираясь на
руки и колени, по десять минут несколько раз в день. В этом положении женщина
должна плавно перемещать таз вверх и вниз, поглаживать ребенка и нежно
подталкивать его. При этом ей может помогать муж, он может разговаривать с
ребенком, чтобы тот привык к его успокаивающему голосу и с большей охотой
пытался двигаться.

Ночью матери следует лежать не на спине, а, скорее, на боку или на животе
(да, именно так - вполне можно спать на ребенке, потому что он хорошо
амортизирован водами). Если лежать на животе неудобно, то можно лежать на том
боку, на который должен приходиться вес ребенка для ускорения переворота.

Если во время родов ребенок все так же находится в заднем виде предлежания,
то рожать лучше на четвереньках, раскачивая тазом (известно, что при родах
дома по крайней мере треть всех женщин предпочитают рожать стоя на
четвереньках, просто из соображений удобства, независимо от положения плода).
Поскольку эта поза несколько утомительна для матери, нужно изыскать способ
отдохнуть и расслабиться. Мягкий пуф, на котором она может стоять на коленях,
более удобен, чем жесткий пол. Она может положить голову на руки или
отдохнуть на кровати, или посидеть на краю стула, прислонившись для
поддержки. Это положение способствует более быстрому повороту ребенка из
заднего вида предлежания в нормальное положение для родов. При тазовом
предлежании положение матери на четвереньках во время потуг лучше
модифицировать в положение сидя на корточках (при этом тело должно иметь
хорошую опору), так, чтобы сила тяжести помогла вывести наружу остающиеся
позади плечи и головку ребенка.

Проверка методик

Женщине нужно разъяснять смысл каждой процедуры, чтобы все было ей понятно и
чтобы она могла высказать свое одобрение или неодобрение. Современная женщина
уже не та пассивная безответная "девочка" прошедших десятилетий, которая
ожидала, когда же придет "большой дядя-доктор" и все сделает, которая думала,
что ей следует только слепо исполнять указания врачей. Женщина теперь хорошо
информирована не только о родах, но и о различных способах вмешательства и
методиках, применяемых во время беременности и родов. Умный врач не станет
обижаться на это, а скорее с радостью разделит ответственность за принятие
решения с умной образованной женщиной. Муж также имеет право на информацию, и
его мнение также следует учитывать.

Для того чтобы принимать обоснованное решение, одобрять или не одобрять
поступки врачей, люди должны учиться. Им нужно предоставить возможность
отвечать за собственное здоровье, причем им следует знать как можно больше о
преимуществах или недостатках различных методик лечения. Нельзя только
медиков винить в том, все более распространяется рутинный прием различных
лекарственных препаратов. Люди слишком часто склонны полагаться на "нечто",
способное решить их проблемы. Будущие матери не являются исключением.

Родители, которые стремятся к получению информации, могут самостоятельно
прочитать о пользе и вреде таких вещей, как лекарства против токсикоза
беременных, ультразвук, амниоцентез, рентгеновское облучение, контролирующая
аппаратура, внутривенное вливание глюкозы, обезболивание (включая
парацервикальное и эпидуральное), кесарево сечение и т.д. Для того чтобы врач
испытывал всю тяжесть ответственности за использование подобных средств, он
может согласовать их применение с родителями, обсудить с ними, превышают ли в
данном конкретном случае преимущества приема лекарств риск отрицательных
последствий.

Беспокойство, страх и утомление

Страх является не единственным источником напряжения, которое ведет к
появлению боли. Кроме страха и эмоционального утомления, есть и другие
отрицательные эмоции, которые в той или иной степени влияют на покой
роженицы. Причины могут быть разные, но результат воздействия на роженицу
всегда оказывается отрицательным. Хорошо подготовленная женщина,
информированная о процессе родов, нередко становится в больнице объектом
рутинного вмешательства, которые в большинстве своем подвергают ее
неоправданному стрессу и нарушают нервно-мышечную гармонию родов.

Именно по этой причине тысячи женщин по всей стране остаются рожать дома.
Хотя следует заметить, что для неопытной женщины роды дома тоже могут
оказаться причиной беспокойства - такая роженица будет чувствовать себя
безопаснее в больнице. Однако в наше время многие женщины предпочитают не дом
и не больницу, а нечто среднее - помощь акушерок в родильных центрах. Они
хотят воспользоваться возможностью "плыть по воле волн" своих родов, надеясь
не испытать напряжения от ненужного вмешательства. Но картины на стенах и
занавески на окнах никого не обманывают - все же, даже в родильных центрах,
женщину не может чувствовать себя совершенно свободной. Сама возможность
вмешательства все равно остается.

Роженица не должна испытывать никакого стресса. Она должна ощущать себя
совершенно свободной: ходить или лежать, качаться в кресле, самостоятельно
посещать ванную комнату, отдыхать на боку или на спине, сидеть на корточках
или стоять на коленях - в общем делать все, что ей удобно, без смущения, без
боязни, что ее будут ругать. Нет никакой необходимости быть "тихой" или
"вести себя хорошо". Что такое, "хорошая" пациентка? Та, которая все послушно
исполняет и прячет все стрессы? А почему, скажите мне, она не может плакать,
смеяться или жаловаться?

Если роженица знает, что ей не будут мешать, что на все ее вопросы честно
ответят и что к ней будут относиться с заботой и уважением, ей легче будет
расслабиться и рожать. Присутствие любящего мужа или другого заботливого
помощника придаст ей уверенности, она сможет полностью сосредоточиться на
основной задаче.

Любой стресс - хлопнувшая дверь, врач, требующий лечь на спину для
влагалищного исследования, укол - нарушают ее расслабление и в той же степени
разрушают гармонию родов. Все это делает схватки менее эффективными, шейку
матки менее пластичной, увеличивается общий дискомфорт.

Любое нарушение спокойствия, даже самое незначительное, повышает
биоэлектрическую активность головного мозга прямо пропорционально нарушению
релаксации. Кроме того, понижается выработка эндорфинов, которые являются
болеутоляющими средствами, вырабатывающимися самим организмом. А это, в свою
очередь, вызывает повышенную выработку катехоламинов - веществ, усиливающих
боль вследствие блокирования активности эндорфинов и нарушения циркуляции
крови.

Хочется верить, что по мере развития исследований в области
нейроэндокринологии мы когда-нибудь начнем испытывать такое же отвращение к
бессмысленному нарушению нервно-мышечной гармонии, какое сейчас испытьваем к
неоправданному наложению щипцов, глубокому обезболиванию и анестезии,
практиковавшимся в прошлые годы.

Многие потенциальные проблемы родов могут быть предотвращены за счет сведения
к минимуму вмешательств, в крайнем случае, проведению их самым деликатнейшим
и ненавязчивым способом, позволяющим будущей матери сохранить достоинство и
покой.

В нашей программе естественных родов мы никогда не стремимся к тому, чтобы
наши пациентки были "хорошими" или "тихими". Женщина не должна пытаться
сделать что-то только потому, что кому-то другому это удалось. Нет такого
понятия в родах, как поражение! Если обнаруживаются патологические изменения,
значит, нужно применить другие методы, включая обезболивание, анестезия и
инструментальное вмешательство. Принципы естественных родов позволяют сделать
проблемы менее значительными. Если пациентка расслаблена, спокойна и готова к
сотрудничеству, это дает существенные преимущества и в случае неотложного
кесарева сечения или иных форм аварийной медицинской помощи. Для образованной
и подготовленной матери смысл родов состоит в том, чтобы родить самого
лучшего ребенка на свете самым простым для нее способом.

Если развивается гипервентиляция, то можно говорить только о плохом качестве
подготовки. В течение первого периода родов нужно неизменно поддерживать
спокойное ровное дыхание. Частое дыхание может привести к гипервентиляции,
которая, если продлится достаточно долго, заканчивается нарушением
кислотно-основного состояния в организме.

Серьезные проблемы при естественных родах могут быть вызваны эмоциональной
неустойчивостью матери или отца. В этом случае роды могут стать как
психически, так и физически патологичными. Такой случай требует от врача или
акушера большего терпения и мастерства, чем простое применение анестезии.
Если причиной беспокойства служит муж, то его следует удалить, а женщину
успокоить, хотя все это непременно скажется на их эмоциональном состоянии
позднее.

Есть определенный вклад, который естественные роды вносят в профилактику уже
сегодня, например, предупреждение преждевременных родов. Преждевременные роды
влекут за собой болезни новорожденных, чаще всего вызываемые дыхательной
недостаточностью. Кроме того, недоразвитость нервной системы ребенка может
вызвать такие патологические состояния, как замедление умственного развития и
церебральный паралич. Если роды преждевременные, то тем более важно, чтобы
женщина была хорошо подготовлена, спокойна, готова к сотрудничеству, понимала
бы происходящее и рожала бы без медицинского вмешательства. Именно педиатры
всячески подчеркивают важность отсутствия медикаментозного вмешательства при
преждевременных родах, поскольку они понимают, что на карту поставлен
потенциал ребенка. В США ежегодно про исходит от 300 000 до 400 000
преждевременных родов. Подумайте, насколько важна только в этом смысле
дородовая подготовка каждой беременной женщины.

Неоднократно говорилось о необходимости создания специальных образовательных
программ для незамужних беременных женщин и девушек. Ежегодно вне брака
рождаются тысячи детей. Статистические исследования показали, что внедрение
программы для незамужних заметно снижает процент повторных родов вне брака.
Важную моральную и эмоциональную поддержку, недоступную при обычном дородовом
образовании, женщины получают от инструкторов методик естественных родов,
которые приводят молодых женщин к новому пониманию достоинства женщины,
достоинства матери. Задумываясь о будущем зачатии, стоит подумать и о том, в
какую среду попадет родившийся ребенок. Незамужняя женщина, которая хочет
сохранить ребенка, должна продумать, как она будет воспитывать ребенка одна,
без поддержки и влияния отца. Если женщина собирается отдать ребенка для
усыновления, то ей все же стоит поразмышлять на тему, соответствует ли
процедура полной анестезии интересам еще не родившегося младенца, а также о
том, поможет ли ей как личности тот факт, что у нее никогда не будет
возможности увидеть своего сына или свою дочь.

Пациентке, относящейся к группе риска, соблюдение принципов естественных
родов дает множество преимуществ. Если беременность осложняется, то тем более
важно, чтобы пациентка была спокойна, уравновешенна, готова к сотрудничеству,
знала, как правильно расслабиться, как правильно дышать. Женщины группы
риска, хорошо подготовленные по программе естественных родов, требуют гораздо
меньше аналгетиков и анестетиков, что соответственно понижает опасность для
ребенка.

Глава 6. Роды и рождение

280 дней - это условное число дней беременности, рассчитанное от первого дня
последней менструации (действительная средняя продолжительность от зачатия до
рождения оценивается как 267 дней). Однако ребенок считается доношенным и
совершенно нормальным, если рождается в любое время между 253 и 281 днями
беременности. Следовательно, не следует думать, что ребенок, родившийся на
десять дней ранее ожидаемой даты, обязательно преждевременный, или на десять
дней позже - переношенный. Каждая беременность требует оценки по собственным
меркам. Как только ребенок "созрел", наступают роды.

Когда ребенок готов к рождению, в организме матери начинают вырабатываться
гормоны, которые и "запускают" процесс рождения. Женщина рожает не мгновенно,
это взаимодействие между двумя человеческими существами - матерью и ее
ребенком.

Начало родов

Есть три признака, по которым можно понять, что роды начались:

1) ритмичные сокращения матки ощущаются как чувство давления в брюшной
полости, но особого дискомфорта обычно не вносят; матка становится тяжелой,
давление может чувствоваться по всему животу; важность признака не в самом
факте сокращения, а в его ритмичности; беременная женщина может чувствовать
определенные сокращения и за несколько недель до того, как ребенок родится,
но если не устанавливается регулярный и продолжительный ритм, то они, как
правило, вовсе не означают начало родов; настоящие родовые схватки должны
повторяться каждые десять-пятнадцать минут (хотя возможна и иная
периодичность); постепенно интервалы уменьшаются, до тех пор, пока сокращения
матки не начинают повторяться каждые три-четыре минуты; следует заметить, что
в период между схватками, когда живот расслаблен, боли не наблюдается;

2) отхождение вод, плодный пузырь может медленно протекать, а может и
разорваться внезапно, и тогда воды хлынут сильным потоком; время от времени
такое случается и до того, как начинаются ритмичные сокращения матки - чаще
это происходит с последующими детьми, а не с первым; при разрыве плодного
пузыря боли не чувствуется, однако это может напугать женщину; если воды
отойдут, то разумно сразу же уведомить об этом врача или акушерку; ритмичные
схватки, если они еще отсутствуют, могут наступить через один-два часа, хотя,
хочу предупредить, они могут не начаться и в течение двух-трех дней; но в
любом случае это показатель того, что роды наступят относительно скоро,
поэтому женщине после отхождения вод обязательно следует находиться под
наблюдением врача;

3) появление кровянистых выделений, может произойти незначительное выделение
слизи и кровянистой жидкости; это обычно происходит после начала маточных
сокращений для расширения канала шейки матки - таким образом вытесняется
слизистая пробка, которая сохраняла канал закрытым во время беременности;
появление кровянистых выделений - определенный признак наступления родов.

При появлении любого из этих трех признаков женщине обычно легко понять, что
ребенок уже готов появиться на свет. Повторяю, она обязательно должна
связаться с врачом или акушеркой, даже если имеет какие-либо сомнения, а
затем следовать их советам. Врачи подскажут, когда ей необходимо направиться
в роддом.

Начало первой стадии родов

Итак, роды начались и врач извещен. Теперь своим девизом нужно сделать слова:
"спешка ни к чему - времени достаточно". Не суетясь, излишне не беспокоясь,
начинайте готовиться к отъезду. Да, день настал, но это не повод для шквала
активности - в последние минуты все равно многого не переделаешь. Но с другой
стороны, если вы немного отвлечетесь, это поможет матке взяться за работу и
без вашего пристального внимания. Не тревожьтесь, врач или акушерка
посоветуют, когда следует отправляться в роддом.

По прибытии в роддом беременную встречает регистратор, который, если роды
продвигаются быстро, немедленно направляет роженицу в родильную палату. Если
нет, то проводится регистрация и заполняется пренатальная карта, т.е.
беременная женщина принимается в роддом в соответствии с обычным
установленным порядком.

В родильной комнате женщина переодевается и подготавливается к осмотру врачом
или акушеркой. Эта подготовка должна быть согласованной с письменными
инструкциями ее собственного врача. Не делают клизм, не бреют промежность, не
дают никаких успокаивающих средств или растворов, стимулирующих роды, если
только об этом не говорится в письменных указаниях наблюдающего врача, но
даже в этом случае необходимо получить согласие самой беременной. Письменные
распоряжения могут также включать просьбы не использовать обычные (как
внешние, так и внутренние) осмотры, просьбы не ограничивать свободу
беременной и разрешать ей принимать любые положения, какие только она найдет
удобными: на кровати или нет - не имеет значения. Хорошо, если письменные
рекомендации врача были посланы в больницу заранее, а семейная пара принесла
с собой еще и копию - на тот случай, если отправленные рекомендации не дойдут
до роддома. Такой обмен информацией может гарантировать сотрудничество
персонала, наблюдающего за женщиной до родов и во время них. Будет очень
кстати, если муж сам поведает акушерам о всех желаниях жены, в этом случае
роженица сможет продолжать роды без необходимости давать какие-либо
объяснения.

Если плодный пузырь разорвался, то женщине нужно оставаться в постели до тех
пор, пока не окончится осмотр, пока не появится уверенность в том, что
головка ребенка хорошо расположена и нет опасности запутывания пуповины. Во
время медицинского осмотра врач также оценивает, насколько продвинулись роды,
слушает сердцебиение ребенка, прощупав живот пальцами, определяет его
положение.

Я не сторонник того, чтобы во время начала первого периода обычных родов
женщину все время просили расслабляться, если она сама этого не желает, если
она не преодолела всех трудностей науки релаксации и не очень-то сведуща в
этом искусстве. При обычных родах я предпочитаю, чтобы женщина была в ее
обычном состоянии, по возможности бодрой и готовой слушать инструкции, чтобы
она знала, что происходит, чтобы могла слышать подбадривания присутствующих.
Но как только появятся признаки сокращения матки, роженица сразу же должна
обратиться к себе и как можно больше расслабиться.

Времени между схватками достаточно для спокойного отдыха. Во время ранней
стадии первого периода родов многие женщины выказывают желание посидеть в
кресле-качалке и почитать книгу. Другие, если, конечно, еще не отошли воды,
предпочитают прогуливаться. Первый период родов должен характеризоваться
ничем не нарушенным спокойствием, без умственного и физического напряжения
роженицы. По-моему, самое лучшее для нее в это время - размышлять о том
благе, что даровано природой женщине, - счастье дать жизнь новому человеку, а
для окружающих - постараться повысить ее уверенность в благополучном исходе
родов.

Иногда, когда роды продвигаются медленно, чтобы помочь рожающей спокойно
отдохнуть и поспать, полезно дать ей слабые успокаивающие средства. Несколько
часов сна, особенно, если начало раскрытия шейки матки пришлось на ночное
время, не дадут женщине устать физически и психологически, тем более, что
усталость часто становится причиной того, что любые ощущения начинают
восприниматься как болезненные. Здравый смысл принятия успокоительного в этом
случае не следует путать с использованием лекарств для уменьшения боли. Ни
одна женщина не должна оставаться без сна в течение первого периода родов,
который иногда затягивается до пятнадцати часов и более.

Нередко бывает и так: роды начинаются, интенсивность схваток нарастает, а
когда женщина прибывает в больницу, они уменьшаются или даже прекращаются.
Это "скрытая фаза" не должна заставить всех переполошиться, не нужно начинать
делать инъекции в попытке ускорить события, не нужно заставлять женщину
бесконечно прогуливаться взад-вперед по коридору. Необходимо, чтобы как для
персонала роддома, так и для самой четы будущих родителей, факт прибытия в
больницу вовсе не означал, что роды должны происходить с определенной
скоростью и закончиться за вполне конкретный срок. Сосредоточение на мысли,
что роды должны идти как можно быстрее, на самом деле ведет к сдерживанию их
продвижения и даже может остановить их совсем.

В роддоме полезно иметь место для отдыха, где на ранних этапах будущие матери
могут отдохнуть или прогуляться, еще не будучи принятыми в больницу. Если
обнаружится, что роды у них наступят еще не скоро, они могут возвратиться
домой, чтобы вернуться в роддом вновь, когда роды опять вступят в активную
фазу. Одновременное соблюдение двух условий: спокойствия женщины и
самопроизвольного начала активных родов гарантируют быстрое их завершение.

Во время родов мать должна получать достаточное количество жидкости - молока,
апельсинового сока или чая, чтобы избежать обезвоживания организма. Мужу
нужно приносить к каждому приему пищи качественные полноценные продукты.
Кстати, и о своем питании он должен позаботиться, чтобы не дойти до
изнеможения.

Даже если первая стадия родов протекает успешно, женщина не должна оставаться
одна. Присутствие мужа неоценимо, и не только тем, что он помогает ей
расслабиться и чувствовать себя удобно во время схваток; любовные ласки
супругов стимулируют выработку гормонов, ускоряющих процесс родов, помогают
расслаблению шейки матки и промежности.

Парам должно быть позволено оставаться наедине столько, сколько они захотят.
Никто не должен входить в родильную палату без стука и без разрешения войти -
простая учтивость не помешает. Однако при этом врач, акушерка или ассистент
должны находиться неподалеку, что при первом же зове будущих родителей
появиться в родильной комнате - успокоить или дать соответствующую
инструкцию.

По истечении времени ритмичные сокращения матки учащаются, постепенно
расширяется шейка. От роженицы требуется сохранять полное спокойствие. Если
упражнения на глубокое спокойное дыхание и полное расслабление освоены и
успешно применяются, этот период ожидания гораздо меньше сказывается на
состоянии женщины. Обычный способ - стать совершенно вялой во время схваток,
особенно мышцам живота и таза, неоценимо помогает.

Когда шейка матки раскрывается на пять сантиметров, многие женщины начинают
чувствовать напряжение, тревогу, им кажется, что схватки не такие, как надо.
0ни могут стать беспокойными и расслабляться уже не так, как раньше;
возникает дискомфорт. Это весьма типичная эмоциональная реакция. Мужу или
другим помощникам следует успокоить роженицу, объяснить ей происходящее,
помочь восстанавливать нужное расслабление и глубокое спокойное дыхание во
время каждой схватки.

Для роженицы нет необходимости находиться в постели. На самом деле, было
установлено, что отличным стимулятором родов является сочетание умеренной
активности и вертикального положения тела. В каждой родовой палате следует
иметь кресло-качалку для матери. Легкие, покачивающиеся движения способствуют
проявлению активности, в то же время женщина поддерживается в вертикальном
положении. Ноги могут отдыхать на подставке или подушке. Во время схваток
следует прекратить качание, наклонить голову вперед и совершенно
расслабиться.

Если женщина прогуливается во время схваток, то она может отдыхать,
оперевшись на мужа. Поддерживаемая им, она может наклониться и расслабиться
без угрозы упасть. Если она стоит на коленях и руках, то верхнюю часть тела
следует расположить поперек кровати. Если рожающая предпочитает лечь, то ей
следует занять наиболее удобное для нее положение - полулежа с приподнятой
спиной, или просто лечь на левый бок.

На любой стадии родов ни одна женщина не должна лежать на спине (если только
очень недолго), чтобы вес тела и давление матки на главные вены и артерии,
находящиеся в нижней части спины, не препятствовали циркуляции крови. Такая
неправильная поза может снизить количество кислорода, получаемое ребенком, и
быть причиной внезапного понижения артериального давления - гипотензивного
синдрома.

Окончание первой стадии родов

Положение. Если роды продолжаются и интенсивность схваток нарастает, то
женщине следует принять положение, удобное для родов. Необходимо, чтобы ее
постоянно поддерживали. Роженице следует оставаться расслабленной и между
схватками, и во время них. Но даже если она умело расслабляется и чувствует
себя хорошо, все равно не следует оставлять ее одну, более того, она должна
быть осведомлена о присутствии мужа или других помощников. Не нужно
беспокоить роженицу лишними влагалищными исследованиями или иными
"вторжениями". Биение сердца ребенка можно прослеживать время от времени, не
отвлекая мать, не заставляя ее изменять положение.

Важно, чтобы мочевой пузырь роженицы был пустым и чтобы она почаще
пользовалась ванной во время ранней стадии родов. Теперь же ей следует лечь в
постель и полностью расслабиться - все суставы должны быть свободны и слегка
согнуты. Если она лежит на боку, то под колени и бедра нужно положить большую
плотную подушку. Роженица должна добросовестно избавиться от всего мышечного
напряжения - бедер, нижней части живота, спины, таза.

Расслабление во время первого периода родов может дать огромный эффект. Если
пациентка хорошо обучена и натренирована, то у нее не должно возникать
сложностей ни в чем. Во время нормального течения первого периоды родов
обычно не возникает боли, только во время последней стадии иногда появляется
некий дискомфорт.

Чем спокойнее роженица, тем она расслабленнее. Врачу следует помнить, что он
не должен быть амбициозным и ждать слишком многого от пациентки. Но не могу
не отметить, что время от времени встречаются женщины, которые приводят в
полный восторг тем, что становятся настоящими асами в расслаблении. В
подобных случаях, если все остальное в норме, врач может позвать сослуживцев,
студентов, медсестер, дать им подойти и полюбоваться настоящими естественными
родами. У меня было много подобных случаев. Некоторые из женщин казались
погруженными в сон от начала до конца родов. Их расслабление было настолько
полным, что они замечали факт родов только в конце первого периода, полное
расслабление помогало им преодолеть весь этот период без какого-либо
дискомфорта. Затем такая женщина автоматически приводила в работу мышцы
изгнания, начинался второй период родов, но между потугами она по-прежнему
продолжала лежать в полном расслаблении.

Идея облегчения боли, даже сам факт наличия боли для столь расслабленных
женщин являются довольно нелепыми. Это вовсе не занимает их мысли. У них нет
желания отвлекаться на такие пустяки - для них боли просто не существует.
Однако это не означает, что они находятся в "отключке" - они понимают все,
что им говорят и в полной мере выполняют указания.

Дискомфорт. Ни одна из женщин не должна терпеть неудобство более того,
который она сама желает испытать во благо спокойствия ребенка. Я всегда
стараюсь очень ответственно подходить к принятию решения: использовать
анестезию или нет. Если есть клинические показания, то присовокупив к ним
явные симптомы, можно подобрать наиболее подходящие методы обезболивания. И
все же, даже если применяются наиболее простые и эффективные методы
ослабления боли, для получения желаемых результатов необходим большой
акушерский опыт. Нельзя просмотреть противопоказания или применить
обезболивание несвоевременно, в этом случае могут последовать серьезные
осложнения. Следовательно, наиболее важные факторы в использовании
аналгетиков и анестезии при рождении ребенка - это навыки и опыт врача, его
способность своевременно принять правильное решение: без них ничто не
является безопасным и эффективным.

Однако перед тем, как применить любой из методов обезболивания, врачу следует
попытаться определить причину возникновения боли. Если мать чувствует себя
несчастной и не готова расслабиться, это может стать причиной боли, вызванной
напряжением и страхом. Спокойствие роженицы нарушено применением катетеров,
стимуляторов, влагалищными исследованиями, подключением различных
контролирующих приборов. В подобных случаях необходимо устранить причину
стресса, помочь роженице принять удобное положение. Необходимо, чтобы ее
дыхание замедлилось и она расслабилась.

Если же роженица выполнит все указания, но все равно будет жаловаться на
рвущие боли, то это может быть важным сигналом того, что не все идет так, как
надо, или что ребенок находится в неблагоприятном положении, или его головка
слишком велика для родовых путей, или имеет внутреннее кровотечение или
разрывы. Только после определения причины боли следует предпринимать действия
для решения проблемы и оказании помощи матери.

Переходный период

Сразу после того, как шейка матки полностью раскрылась, можно сказать, что
она растянута достаточно хорошо, чтобы позволить ребенку пройти через
влагалище. В 50% родов такое расширение мышечной ткани вызывает усиление боли
в спине над крестцом или над нижним концом позвоночника. Боль вызвана
растяжением матки, но передается в низ спины. Такую боль можно уменьшить
сильным надавливанием рук мужа или другого помощника, а также медленным
тяжелым поглаживанием в районе низа спины и крестца.

В этот момент схватки сильны. Цель сокращений в это время - полностью
растянуть мышцы нижнего сегмента матки вокруг головки ребенка. В такой момент
для матки наиболее важно расслабляться с каждой схваткой и не сопротивляться
выталкиванию ребенка.

Временное неудобство, вызванное болью в спине, сопровождается тревогой
роженицы. Нередко она понятия не имеет о природе этих временно возникших
трудностей. Это пробуждает в ее уме множество страхов, в частности, опасение,
что боль перейдет в более острую. В период завершения расширения шейки матки
подобная мысль очень часто пугает женщин.

Боль в спине может возникнуть и из-за того, что ребенок находится не в
переднем, а в заднем виде затылочного предлежания. Когда ребенок находится в
нормальном положении, боль в спине обычно продолжается только на протяжении
девяти-двенадцати схваток. Роженице необходимо сказать об этом, так как
временный дискомфорт переносятся намного легче, чем трудности, которые
неизвестно когда закончатся.

В момент проявления симптомов второго периода родов даже хорошо
подготовленная женщина может прийти в замешательство. Роженицу необходимо
поддерживать и руководить ее действиями. Она нуждается в помощнике для того,
чтобы тот поспособствовал ее расслаблению при каждой схватке. С этой точки
зрения наиболее удобное положение для пациентки - полулежа, когда спина
приподнята, а ноги - на подставках. Голова и плечи спокойно лежат на подушке,
шея расслаблена, голова повернута немного в сторону. Руки и ноги во время
схваток также необходимо полностью расслабить.

Во время перехода от первого ко второму периоду родов может возникнуть
непреодолимое желание потужиться, даже до того момента, как шейка матки
полностью раскроется. В некоторых случаях матери следует потворствовать этим
позывами и начать тужиться во время схваток, но очень мягко - это позволит
натянуть края шейки матки вокруг головы ребенка так, что он окажется в нужном
положении. Появление потуг являются ответом на правильно расслабленную матку
пациентки, сигналами, подаваемыми ее телом.

Начало второго периода родов

При вступлении родов во второй период, или, как его еще называют, стадию
изгнания плода, женщина не только ясно осознает его начало, но и чувствует
большое облегчение. Теперь она может принимать более активное участие в
родах. Боль в спине исчезает, все внутри живота движется вперед и вскоре,
через час или два, если она хорошенько поработает, родится ее ребенок. Можно
сказать, что с началом второго периода начинаются роды.

Когда устанавливается второй период, порядок родов изменяется. Пациентке не
следует разрешать сильно тужиться, ей необходимо только поддерживать дыхание
при каждой схватке сгибаться вперед, чтобы увеличить давление на верх матки.
Большая ошибка - чрезмерным мышечными усилиями истощить женщину уже в начале
второго периода. Матка отлично проделает эту работу сама, она нуждается лишь
в минимальной помощи. Во время второго периода потуги и схватки, требующие
физических усилий, становятся очень частыми, расслабление во время схваток
возможно лишь кратковременное, поэтому, как только схватка заканчивается,
матери следует опереться на опору, закрыть глаза, один-два раза глубоко
вдохнуть и выдохнуть, и постараться как можно больше расслабиться. Схватки
могут наступать через каждые пять-шесть минут в начале второго периода и
через две-три в конце.

Часто после десяти-двенадцати схваток женщина становится сонной между ними.
Это состояние безразличия к окружающему является единственным способом
сохранения расслабленного состояния. Цель его - не устранить боль, так как
очень немногие женщины чувствуют ее на этой стадии родов, нет, это состояние,
с помощью которого мысли и тело женщины полностью отдыхают, создавая условия,
при которых организм восстанавливается в большей степени. Именно так она
подготавливается к каждой схватке, не делаясь усталой. В такие моменты очень
важно в родовой палате сохранить обстановку полной тишины и спокойствия.
Несвязные разговоры, неловкие движения, тяжелые шаги и хлопающие двери -
непростительные грехи в присутствии рожающей женщины.

Мягкое освещение помогает расслабиться. Встречаются женщины, которые даже
засыпают между схватками, другие просто становятся невосприимчивыми к
окружению. Часто сложно добиться, чтобы роженица поняла сказанное, если
только не говорить ей громко прямо в ухо. Кстати, с этого момента она скорее
будет реагировать на команды, подаваемые мужем, поэтому полезно использовать
такую тактику: врач дает указания, а муж передает их жене. Обычно нет нужды
перемещать роженицу в другую палату. К слову, это чисто американский обычай.
В большинстве других стран роды проходят в одном помещении, в одной и той же
постели.

Положение. Как только начинается второй период, и мать помогает вытолкнуть
ребенка через родовой канал, ей следует принять положение полусидя, ноги
согнуты в тазобедренных и коленных суставах. Принятие такой позиции дает
наибольшую свободу мышечной деятельности и способствует более легкому
прохождению предлежащей части плода через родовой канал.

Роженица должна быть размещена на родильной кровати под углом около 45
градусов. Угол меняется в соответствии с желаниями матери. Во время схваток
она сгибается вперед, колени при этом находятся рядом с подмышками. Когда
рожающая обхватывает ноги под коленями и начинает раскачиваться вверх и вниз,
ее ступни должны обязательно поддерживаться стременами или помощниками.
Роженица может предпочесть находиться не в постели, а прислониться к стене в
положении на корточках или встать на колени - в любом случае необходимо,
чтобы ее поддерживали. Покачивание тазом и бедрами, стояние на коленях или
корточках оказывает большую помощь, если ребенок находится в заднем виде или
тазовом предлежании. Помощники, общаясь с роженицей должны сделать все
возможное, чтобы определить наиболее удобное для нее положение. Врач или
акушерка, если в этом есть необходимость, могут не полениться, встать на
колени и постелить стерильную простыню прямо на полу под пациенткой.

Установившийся второй период родов

Дыхание. Если хорошо срабатывает выталкивающий рефлекс, то женщина
наклоняется вперед и на пике каждой схватки предпринимает изгоняющие усилия.
Как только начинается схватка, она должна вздохнуть раз или два, и затем
тужиться в то время, как схватка возрастает, сохраняя рот расслабленным, губы
слегка раскрытыми, выдыхая медленно и спокойно. Она может еще раз
дополнительно вдохнуть, если это нужно. Нет нужды в больших усилиях, роженице
не следует задерживать дыхание надолго, так как это снижает количество
поступающего кислорода и повышает содержание двуокиси углерода в крови,
придавая кожи красновато-синий цвет. Если это все-таки происходит, то
напомните роженице, чтобы она вдохнула и продолжала дышать через рот. Дыхание
через рот помогает раскрываться промежности. Женщина может вообразить, как ее
тело мягко выдыхает ребенка вниз, примерно так же, как она выдыхает воздух
через рот. Такое ненапряженное, но эффективное выталкивание успешно
продвигает ребенка вперед. Не нужно ускорять события.

После каждого сокращения женщина должна согнуться, два-три раза глубоко
вздохнуть, потом полностью расслабиться и ждать следующей схватки, оставаясь
в состоянии покоя.

И во время выталкивания и во время покоя роженицу нужно поддерживать, вне
зависимости от положения, которое она выбрала. Некоторые женщины
изматываются, им очень тяжело держать тело и ноги все время приподнятыми.
Запомните: время передышки - это не то время, чтобы заставлять мать садиться
или поднимать ноги еще выше! Энергия матери должна сохраняться только для
выталкивания ребенка.

Нет нужды вытягивать ноги или упираться ступнями - это создает дополнительное
мышечное напряжение, которое может распространиться и на промежность. Мать
должна чувствовать, как все в ее животе опускается вниз, ноги должны быть
расслаблены и расставлены врозь, колени отдыхать на подушках или
поддерживаться помощниками. Очень полезно, чтобы в это время рожающая держала
кого-нибудь за руку или за предплечье.

Расслабление. Этого нельзя требовать от роженицы, но к этому следует
стремиться - к правильному и своевременному расслаблению тела во время
периода изгнания.

Сам процесс изгнания уже предопределен природой: дверь широко открыта,
родовой канал готов к прохождению через него ребенка. Мать до определенной
степени может помочь мышцам матки, понуждая их выталкивать ребенка. Однако
это требует немалых физических усилий. После каждой схватки второго периода
родов женщина может начать задыхаться, ей нужно глубоко вдыхать и выдыхать,
чтобы быстро восполнить недостаток кислорода. Но между сокращениями роженице
необходимо полностью расслабиться. Расслабление - наиболее эффективный способ
восстановления мышечной силы.

Обычно в это время происходит разрыв плодного пузыря, в котором находится
ребенок. Женщину следует предупредить о близости этого события, потому что
многие бывают напуганы неожиданным излитием большого количества вод.

Во втором периоде родов, если и появляется дискомфорт, то небольшой. Когда
родами правильно руководят, когда таз отвечает требованиям и положение
ребенка нормальное, мать, как правило, свободна от страха. Если возникает
боль, это обычно говорит или о том, что ребенок слишком велик для матери, или
о его неправильном внутриутробном положении.

Нередко случается, что до наступления второго периода женщины начинают
скучать и немного уставать от чувства, что от них ничего не зависит, что они
не могут ускорить появление ребенка на свет. Поэтому, когда начинаются
активные действия, многие роженицы испытывают чувство облегчения, они
осознают, что "их час настал". При честной, хорошей работе, при
добросовестных усилиях боли при изгнании ребенка не ощущается. Говоря это, я,
конечно, имею в виду не патологические случаи, а естественные физиологические
роды.

Когда головка начинает давить на дно таза, женщине часто сложно расслабить
мышцы выходного отверстия, так как это абсолютно новое ощущение для каждой из
них. Если роженица пугается этих ощущений и начинает пытаться сопротивляться
в тот момент, когда головка ребенка, подходя к выходному отверстию, находится
лишь на расстоянии около трех сантиметров от него, провоцируя сужение дна
таза и промежности, то в таком случае она не только упускает хороший шанс не
иметь боли, но и способствует разрыву промежности.

В это время у некоторых женщин возникает такой сильный страх, что им
неудержимо хочется просто встать и убежать. Очень важно не дать роженице
поддаться таким настроениям, убедить ее в том, что даже если ей сейчас очень
больно, это можно преодолеть. Она должна быть уверена в том, что при
продолжении раскрытия ничто не "разорвется". Ей нужно подсказать, как
правильно перенести возникшие неудобства. При следующей схватке ей нужно
сконцентрироваться и стараться вытолкнуть ребенка так сильно, как только она
может. Как только с ее помощью создастся максимальное давление ребенка над
тазом, сопротивление исчезнет и головка быстро и безболезненно пройдет вниз
через наружные половые органы.

Завершение второго периода родов

Когда показывается головка и исчезают промежутки между схватками, начинается
новая стадия родов, которую называют завершением. Когда наружные половые
органы женщины (вульва) расширяются примерно на пять сантиметров, может
возникнуть ощущение, что ее непомерно вытянули и она вот-вот разорвется.

Очень важно, чтобы в этот момент женщина расслабилась полностью и дышала
открытым ртом. Особенно следует обратить внимание на расслабление челюстей -
это поспособствует расслаблению мышц промежности. Роженице следует сказать,
что если она хорошо расслабится, то головка не разорвет промежности. Я не
перестаю удивляться, как такой большой ребенок проходит через такие маленькие
наружные органы без каких-либо разрывов, но именно это и происходит, если
женщина все выполняет правильно. Я уверен, что большое число разорванных
промежностей имеют место из-за сопротивления женщин выходу головки, когда они
насильственно сжимают мышцы выходного отверстия. Если муж заметит, что рот
жены закрыт или превратился в мрачную линию, то он должен немедленно
напомнить ей о необходимости расслабиться и дышать открытым ртом.

Как только появляется головка, все усилия роженицы должны быть прекращены.
Теперь матка сама медленно направляет ребенка вперед, в то время как женщине
следует полностью расслабиться, открыть рот и начать быстро вдыхать и
выдыхать. В этом случае половые органы растягиваются постепенно, без насилия,
без разрывов кожи, не причиняя боли. Не нужно стремиться к быстрому
результату, не нужно поторапливать рожающую.

Рождение

Когда головка полностью выходит, помощник должен поддержать ее и приподнять
над половыми органами матери. После появления головки часто наступает пауза.
Ребенок может закричать до того, как появятся плечи. А появляются они при
следующем сокращении, которое тоже должно полностью контролироваться
присутствующими для того, чтобы предотвратить слишком быстрое продвижение
ребенка. Помощник может попросить мать воздержаться от резкого выталкивания
во время сокращения или рожать очень мягко - слегка тужиться только в том
случае, если матка потребует, как правило, небольшой помощи.

Когда ребенок появляется при таких условиях, женщина, бывшая в сознании и без
анестезии, часто сознает, что ее ребенок родился, только после того, как
услышит его крик. Ребенок проходит через расслабленные наружные половые
органы при полном отсутствии каких-либо ощущений у матери. Нет сомнения, что
с расслаблением наружных половых органов происходит временная естественная
анестезия чувствительных нервных окончаний. Я помню, как проходили роды у
одной молодой женщины. Когда у нее начался второй период, я проинструктировал
ее, как рожать, и попросил мягко и постепенно увеличивать усилия. Затем я
послал за студентами-медиками, чтобы они пришли понаблюдать. Казалось, они не
могли поверить, что можно вот так с улыбкой и спокойно пройти через первый
период родов. После последующих нескольких схваток выпятилась прямая кишка.
Вскоре появилась головка. Женщина взглянула на меня вопросительно и сказала:
"Могу я потужиться посильнее? Такое чувство, будто что-то должно вот-вот
выделиться". Я уверил ее, что ничего странного не происходит, что это
временное чувство, и как только появится головка, оно исчезнет. Она приняла
мои уверения с доверием, и действительно, через три-четыре схватки в мои руки
легко и безболезненно соскользнула большая головка ребенка. Я поспешил
сообщить матери, что головка появилась и что она очень симпатичная. Она мне
не поверила. Но я сказал, что она может почувствовать тяжесть головки на
бедре, более того, она может увидеть ее. Она так и не поверила, пока не
посмотрела вниз и не увидела ребенка.

Я попросил ее рожать дальше также легко, чтобы появилось и тельце. Она
сказала: "Только сразу же скажи мне, мальчик это или девочка. Мы с мужем ждем
мальчика". И вот - я поднял к ней плачущего, прекрасного мальчика, масса
которого, как мы вскоре установили, была три килограмма семьсот граммов. О,
надо было видеть ее радость! При этом, смею заверить, на протяжении всех
родов ни разу не было произнесено слово "боль". Мы показывали роженице, как
использовать маску для дыхания, но она отказалась, уверяя нас, что в маске
нет никакой необходимости. Когда она взяла ребенка в руки, то сначала была
слишком взволнованной, чтобы говорить, но затем произнесла: "Я должна
всмотреться повнимательнее. В это трудно поверить. У меня мальчик. О, как это
прекрасно!". Она засмеялась и начала ласкать своего ребенка. Слезы радости
катились по ее щекам.

Третий период родов

При естественных родах, когда ребенок уже появился, нет нужды в расслаблении.
Здесь если и имеет место какое-то напряжение, то это не что иное, как
прекрасное чувство удовлетворения. Усталость от мышечных усилий мгновенно
исчезает из памяти матери, как только она услышит крик новорожденного
ребенка, как только увидит его. Все это стимулирует матку для начала
следующего периода родов - отслоения и изгнания последа.

Часто мать помогает поднимать только что рожденного ребенка и берет его прямо
к своей груди. Ее муж тоже может помочь, подложив под ребенка руки. Таким
образом, сразу же, непосредственно в момент рождения, ребенок чувствует
одновременное прикосновение обоих родителей. Мать и ребенка накрывают теплым
одеялом. Всех младенцев необходимо немедленно приложить к груди, это действие
запрограммировано инстинктивно и генетически. Не надо торопиться перевязывать
пуповину. Лучше это сделать минут через пять, когда исчезнет ее пульсация.
После этого отец может перерезать пуповину, если, конечно, он пожелает это
сделать. Ребенка следует сразу же подбодрить, погладить и приласкать.

Если ребенок в это время начинает сосать грудь матери, это вызывает сильные
рефлекторные сокращения матки, приводящие к ускорению отделения плаценты и
закрытию кровеносных сосудов в месте прикрепления плаценты к матке. В наличии
сокращений можно убедиться, если положить руки на живот матери в тот момент,
когда ребенок впервые положен на грудь. Таким образом, вот еще одна большая
польза физического контакта новорожденного с его матерью - быстрое отделение
последа и отсутствие чрезмерной кровопотери. Насколько это важно, я думаю,
объяснять не надо.

Если на коже появились небольшие повреждения, и акушеры считают, что их
следует зашить, то швы лучше накладывать сразу же, пока промежность еще
онемевшая - это создаст минимум неудобств для женщины и может быть выполнено
без анестезии. При наложении швов женщин просят расслабиться.

Как я уже сказал, это необходимо сделать сразу же, так как через очень
короткий промежуток времени естественное обезболивание наружных половых
органов исчезнет.

Если по тем или иным причинам данная процедура откладывается на четверть часа
или более, то перед ней рекомендуется провести небольшую местную анестезию в
той области, через которую пройдет нить, введя 1% раствор новокаина. Это
относительно безвредное анестезирующе средство для промежности, не стоит от
него категорически отказываться. При обработке разрывов следует учитывать,
что разорванные поверхности, приведенные в соприкосновение до свертывания
крови, срастаются быстрее и прочнее, чем те, что остались открытыми. Швы
накладывает врач или акушерка.

Нельзя упускать из виду, что многие женщины уверены в том, что процедура
отделения последа является событием даже более болезненным и неудобным, чем
роды. Следует убедить ее, что это не так, и постоянно наблюдать за ее
психологическим состоянием на этой конечной стадии родов.

Теперь матери не нужно расслабляться. Врач может попросить ее мягко
потужиться, и через некоторое время она вытолкнет послед без какой-либо
помощи врача с минимальной потерей крови. Подобное очень часто происходит при
естественных родах - изнеможение и шок отсутствуют.

Плацента является губчатым, мягким органом, размер которого зависит от массы
тела ребенка. Она обычно овальной или полукруглой формы, имеет ширину от
пятнадцати до двадцати трех сантиметров и толщину около двух сантиметров.
Сужаясь и принимая форму родового канала, плацента обычно выходит наружу без
каких-либо трудностей.

Еще совсем недавно не было слышно о том, чтобы женщина захотела увидеть
послед. В наши дни почти каждая при естественных родах просит показать
плаценту. В таких случаях я никогда не отказываю матери и показываю ей мешок,
в котором младенец, теперь мирно лежащий у нее на руках, развивался и
становился вот таким вот совершенным живым существом. Я показываю ей
пуповину, объясняю, как она прикреплялась, и рассказываю о способе
фильтрования из материнской крови веществ, необходимых для построения тела,
головного мозга ребенка. Я и сам не перестаю поражаться изумительным
свойствам плаценты выделять нужные вещества и отбраковывать вредные. Здесь
есть над чем поразмышлять пытливому уму.

"Мадам, - говорю я своей пациентке, - когда человек сможет сам создать такую
же совершенную вещь, как плацента, он достигнет подножья Создателя. Я держу
эту отвергнутую массу в руках, и не могу не думать о несовершенстве науки по
сравнению с могуществом природы".

После рождения последа наружные половые органы, область промежности и
внутренние поверхности бедер обмывают теплым слабым дезинфицирующим раствором
и высушивают стерильной салфеткой, приготовленной заранее.

Итак, роды закончились. Женщина, сопровождаемая мужем, возвращается в
постель, где ей дают чашку чая, апельсинового сока или что-то другое и
устраивают для отдыха. Новорожденный ребенок должен быть оставлен с
родителями.

Глава 7. Человеческий потенциал новорожденного

Пока ребенок находится в утробе матери, он является ее неотъемлемой частью.
Но на самом деле, когда он приобретает индивидуальность формы и поведения,
они становятся еще ближе. Новорожденный наделен всем необходимым для того,
чтобы выжить, но это срабатывает при условии, если он будет находиться в
непосредственной близости с матерью.

При отсутствии опыта ребенок не может объяснить многого в нашей полной
приключений жизни. Он нуждается в пище, в тепле, в отдыхе и в безопасности
общения с другими людьми. Его восприятие людей и вещей является скорее
проницательным - посредством ощущений, прикосновений, слуха, зрения, вкуса и
обоняния. С самого момента рождения для выживания он нуждается в защите от
вредных воздействий и в безопасности - в самом широком смысле этого слова. В
поисках этой безопасности новорожденный ребенок обращается к матери.

Узы с новорожденным

Связь устанавливается уже с того момента, как мать протягивает руки, чтобы
помочь своему ребенку выйти на свет. Часто, когда глаза ребенка открыты, они
встречаются с глазами матери, одновременно происходит и визуальный контакт.

В идеале отец и новорожденный также устанавливают контакт в момент рождения.
Отец может положить руки под ребенка и поднести его к матери. Младенец
немедленно прикладывается к груди матери. После того, как прекращается
пульсация в пуповине, отец перерезает пуповину. О, это символический акт!
Затем, чтобы не прерывать связующую нить, отец может продолжать держать руки
на своем сыне или дочери под одеялом, которым накрыты оба - ребенок и мать.
Тепло материнского тела поддерживает оптимальную температуру для ребенка.

Оценки по шкале Апгар проводится через пять секунд после рождения и еще раз
через пять минут - и все это без перемещения ребенка от матери, впрочем, так
же как и другие медицинские осмотры. Единственное их разъединение, когда
ребенка обмывают теплой водой от крови и мекония, и взвешивают, нужно
производить не ранее, чем через двадцать-тридцать минут. Вся первородная
сыровидная смазка остается на ребенке, который и в этом случае должен быть
возвращен матери как можно быстрее. Закапывание в глаза ребенка нитрата
серебра или другого альтернативного препарата лучше отложить на несколько
часов, чтобы не прерывать визуальный контакт.

Определение связи. Клаус и Кеннелл в их классической книге об узах между
детьми и родителями отмечают особо значимый период времени, следующий сразу
же за рождением, во время которого возникает взаимосвязь. Связь между
родителями и новорожденным очень глубока и стремится продолжаться всю жизнь.
Это рефлекс, который свойственен и многим другим животным. Замечено, что
наиболее благоприятный период для установления связи - это первые два часа
жизни ребенка (первичные узы). Следующие, не менее значимые двадцать четыре
часа называются вторичными узами. Фактически период тесной взаимосвязи
ребенка и родителей продолжается и позже до исполнения ребенку девяти месяцев
(третичные узы).

Очень трудно всесторонне, всеобъемлюще описать физические, физиологические и
психологические аспекты этой связи, но вот некоторые из ее характеристик:

1) взаимосвязь устанавливается между новорожденным и непосредственным
окружением, в котором он родился (обычно между ним и матерью);

2) взаимосвязь осуществляется за счет пяти чувств - слуха, осязания, зрения,
вкуса, обоняния;

3) для младенца взаимосвязь с матерью оказывается наиболее необходимой и
важной в первые несколько минут, следующие прямо за рождением;

4) взаимосвязь проявляется во всех отношениях не только в первые сутки жизни
ребенка, но и в течение последующих девяти месяцев;

5) воздействие взаимосвязи влияет на всю последующую жизнь ребенка; первичная
взаимосвязь является результатом особых отношений, которые складываются между
новорожденным и родителями в период, непосредственно следующий за рождением,
способом, который запрограммирован генетически и инстинктивно; взаимосвязь
устанавливается непосредственно прикосновением к ребенку, разговором с ним,
поглаживанием, кормлением грудью, вкусами, запахами и т.д. Многие дети
начинают сосать грудь даже до того, как перерезана пуповина.

В мире животных для описания этого процесса существует термин "импринтинг".
Чем больше животное идет против инстинктов и генетической программы, тем
более из ряда вон выходящим является его поведение, когда оно взрослеет. Так
почему мы удивляемся, когда сталкиваемся с некоторыми проблемами наших
молодых людей, ведь среди них встречаются очень многие, чей опыт рождения и
установления взаимосвязи с родителями является насилием над их генетической
программой и инстинктами. Разве в наших больницах очень часто не стремятся
сделать противоположное тому, что советует Маргрет Риббл - разъединяют мать и
новорожденного и тем самым только уменьшают потенциал ребенка? Я здесь не
говорю о тех крайних, и в общем-то нетипичных случаях разделения, когда дети
удаляются от матерей на несколько месяцев. Нет, я говорю о том, что
повсеместно происходит в роддомах нашей и западных стран. Образец отношений,
установленных в роддоме, затем продолжается дома. Младенец лежит
изолированным в детской кроватке, пока его мать выполняет домашнюю работу.
Между тем Харлоу и Висконсин в работах с приматами выявили, насколько важным
может быть нахождение у материнской груди. Ученые обнаружили, что удаление
детеныша обезьяны на долгий срок от матери пагубно влияет на развитие его
способностей, способствует возникновению отклонений в психике.

А как насчет эффекта импринтинга, которое Несс описал в отношении детей
человека? Разве нам недостаточно того, что мы узнаем об импринтинге из работ
Конрада Лоренса, разве не убедительны его доказательства важности раннего
непосредственного телесного контакта матери и ребенка и его продолжения?
Джейм Кларк пишет о здоровых отношениях в первобытных племенах, где забота о
новорожденном ребенке имела естественное продолжение. Редко встречаются люди,
разводящие животных, которые поощряли бы раннее разделение новорожденного и
матери. Те, кто разводит собак и заинтересован в темпераменте подрастающего
поколения, придают особое значение близости матери и детеныша и не отделяют
щенков от самки до достижения семи недель. Обширную информацию об этом можно
найти в трудах Кларенса Пфаффенбергера, Джона Пола Скотта и Джона И. Фуллера,
к примеру, в их книге "Генетика и поведение собак". Маргрет Мид сообщает
много интересного о так называемых малоцивилизованных странах, о том, какие
там наблюдаются отличия от Соединенных Штатов в практике раннего воспитания
ребенка. Обо всем этом следует поговорить с будущими родителями, когда будут
обсуждаться потенциальные возможности новорожденного.

Из сказанного в книге "Рождение ребенка: социальные и психологические
эффекты" (вышедшей под редакцией Стефана А. Ричардсона и Алана Ф. Гутмачера)
становится очевидным, что культурные, социальные и психологические факторы
значительно влияют на течение беременности, на рождение и на результат.
Результат - это, конечно же, качество ребенка. Доктор Норман Моррис,
профессор акушерства из Лондонского университета, на симпозиуме в
Нью-Йоркском Центре Ассоциации материнства заявил, что если бы мы
целенаправленно использовали время беременности для изучения развития
новорожденного и правильного планирования будущей семейной жизни, то
последствия этого для нашего общества были бы неоценимыми.

Многое в будущем новорожденного зависит от позиции и отношения к нему
родителей, начиная с момента рождения, первых контактов и грудного
вскармливания. Все это, несомненно, важно для роста и развития ребенка.
Однако у нас очень часто игнорируют работы известных исследователей, таких,
как Конрад Лоренс (Австрия) или Гарри Харлоу из университета Висконсин. Да,
мы многое узнали об импринтинге у обезьян, собак, птиц и даже рыб, но что нам
известно об импринтинге у новорожденного человека? Скажите, кому-нибудь из
разводящих животных когда-либо приходит в голову мысль о том, чтобы отобрать
новорожденного от матери? Только среди людей это делается. А разве не может
быть такого, что некоторые из наших социальных болезней берут начало именно
из-за отсутствия импринтинга у человека в течение первых нескольких месяцев
жизни? Мы живем в обществе, которое ищет ответы на вопросы о причинах
напряжения, беспокойства и депрессии, о причинах неспособности родителей и
детей общаться друг с другом. Может быть, не следует высокомерно игнорировать
так называемые малоцивилизованные народности, которые оказались способными
воспитывать детей с низким уровнем агрессии, ненависти: конкуренции. В этих,
на мой взгляд очень здоровых обществах постоянно присутствует близость матери
и ребенка. А если к этому еще добавить тот факт, что отсутствие подобной
близости является частой причиной различных отклонений в развитии детей, то
уже не остается сомнений в том, что в развитии ребенка немалую роль играет
опыт его рождения и установления связей с родителями.

У макаки резус, разделенной с матерью с рождения, позже обнаружились
различные степени эмоционального расстройства. Причины и следствия здесь
очевидны. Один фермер отказался продавать трехдневного теленка только потому,
что животное не было вскормлено в течение первых четырех часов жизни, и
фермер был не уверен, что теленок выживет, несмотря на то, что тот казался
абсолютно здоровым. И, действительно, животные в таких случаях часто погибают
- то ли из-за недостатка импринтинга с матерью, то ли из-за недостатка
молозива с его антителами. Возможно, что существует реальная связь и между
неожиданной смертью младенцев и отсутствием их контактов с матерью.
Статистические отчеты роддомов также подтверждают эту мысль, они отражают
зависимость неожиданных смертей от отсутствия грудного вскармливания. Но,
говоря это, я имею в виду грудное вскармливание, начинающееся с самого
момента рождения, а не то, что принято в нашем обществе.

Взаимосвязь матери и ребенка при вагинальных родах в роддоме. Необходимо,
чтобы сторонниками установления взаимосвязи между матерью и ребенком сразу же
после родов был весь персонал роддома, начиная от администрации и заканчивая
санитарками, чтобы все прониклись этой философией. Акушер, наблюдающий за
женщиной, особенно должен понимать, насколько это важно. Медсестры, кстати,
тоже не должны суетиться и ухаживать за младенцем сами. Врач должен сделать
осуществление взаимосвязи главным приоритетом для каждого младенца, которому
он помогает при рождении. Если все эти условия будут выполняться, при таком
типе взаимодействия взаимосвязь в роддоме может установиться даже более
полно, чем при рождении дома, особенно когда супружеская пара сама не
понимает важности установления неразрывных уз.

Взаимосвязь при кесаревом сечении. Очень важно, чтобы пациентки после
кесарева отделения знали, что они смогут полноценно кормить грудью и что в
других отношениях их ребенок также не будет обделен. Если при кесаревом
сечении использовалась местная анестезия, то ребенка необходимо немедленно
после извлечения передать матери, чтобы она коснулась его, поговорила с ним,
чтобы между ними установился зрительный контакт. Затем, пока о матери
заботятся врачи, ребенка отдают отцу для продолжения установления контакта.
Отец должен расстегнуть рубашку и прижать к себе голое тельце ребенка, сверху
на них следует набросить одеяло. Ребенок остается в руках отца до тех пор,
пока в родильной комнате не появится мать.

Установление взаимосвязи с ребенком, рожденным преждевременно. Для
недоношенного ребенка установление контактов тоже очень важно. Родители
должны иметь доступ в детское отделение интенсивной терапии и, если это
реально, время от времени держать ребенка на руках. Общаться с ребенком
необходимо так часто, как только возможно, пока он не станет, достаточно
крепким для отправки домой. Мать может сцеживать грудное молоко для
увеличения количества молока, а как только ребенок будет готов принимать
пищу, она должна быть немедленно допущена в детскую, чтобы покормить его.

Связь новорожденного с братьями и сестрами. Как было замечено ранее, связь
ребенка с родными братьями и сестрами может быть установлена до рождения.
Дети могут сопровождать мать в дородовых визитах к врачу, посещать больницу и
т.д. Братья и сестры могут разговаривать с плодом до рождения, т.е. начинать
общаться с ним задолго до появления младенца на свет.

Если дети не присутствуют при рождении, то им следует быть в непосредственной
близости, чтобы они могли в течение уже первых десяти минут после рождения их
нового брата или сестры пообщаться с ним или с ней: поговорить, прикоснуться,
взглянуть в глаза.

Этот изумительный новорожденный

Слишком долго считалось, что новорожденный не способен чувствовать боль,
видеть, различать звуки и запоминать то, что происходило с ним во время
рождения и в первые дни жизни. Держа за ножки, новорожденного хлопали, затем
взвешивали, измеряли, прикрепляли ярлычок, заворачивали в одеяло и отсылали в
изолированную кроватку общей детской.

Последние научные исследования показали, что новорожденный -- такой же
способный молодой организм, как и любой другой в животном мире. Один из
экспертов неонатологии заявил, что "Новорожденные в первые дни жизни
обучаются лучше, чем когда-либо". Они могут повернуться по направлению к
звуку, будучи несколько секунд от роду, младенцы могут вращать не только
глазами, но и головой в том случае, если желают увидеть то, что слышат.

Новорожденные не только двигают головой и глазами, но если держать их над
столом, опираясь на ступни, они начинают имитировать хождение (через
несколько дней эта способность исчезает, а затем появляется снова спустя
несколько недель). Новорожденный может достать, толкнуть или схватить
какую-нибудь вещь.

Проведенные исследования также показывают, что в возрасте меньше, чем неделя,
младенцы отлично определяют цвет и форму предметов. Они могут имитировать
выражение лица других людей. Например, если мать показывает язык, ребенок
высунет свой. Если она моргает ресницами, он моргнет в ответ. Если мать
открывает и закрывает рот, ребенок синхронно будет делать то же самое.

Новорожденный уже знает голос матери и отца. Помещенный сразу же после
рождения на живот матери, он поворачивает голову и пытается делать
плавательные движения по направлению ее голоса. Новорожденный не только видит
родителей, он учится узнавать черты их лиц и в течение нескольких дней может
просто отворачиваться от незнакомых.

Все инстинкты в ребенке генетически заложены с таким расчетом, что от момента
зачатия до девятимесячного возраста он будет пребывать в теснейшем контакте с
матерью. Так что укоренившаяся традиция удалять новорожденного от матери,
якобы для того, чтобы сохранить его в тепле, завертывая в одеяло,
противоречит его интересам. Кожа матери - наилучший термостат, поддерживающий
нужную температуру. Одеяло только мешает ребенку, лишает его чувства
безопасности, которое он ощущает при контакте с матерью "тело к телу".
Поверьте, в течение первых двадцати четырех часов для ребенка не может быть
ничего лучше контакта с обнаженным телом матери. Что может соперничать в
чувстве безопасности для младенца с возможностью быть рядом с родителями,
проводить с ними дневное время и прижиматься к матери или отцу ночью.

Ашлей Монтегю подчеркнул важность соприкосновений младенца с родителями,
утверждая, что дети, которые недополучают этого, оказываются не в состоянии
преуспевать физически, умственно и эмоционально. Джейнов также пишет:

"С момента рождения, в течение всего первого года жизни младенец должен
общаться со своими родителями как можно чаще. Чем ближе к непосредственному
моменту рождения, тем больше травма, когда этого нет. Если ребенок оставлен
без физического контакта с матерью в течение первых минут, а тем более часов
жизни, это может необратимо тяжело сказаться в течение всей его жизни,
обернуться болью и напряжением. Хочу сказать, что по моему разумению, ребенок
в первые дни жизни должен спать вместе с родителями, а не в отдельной
кроватке. Только после нескольких месяцев жизни у ребенка начинает
сохраняться чувство безопасности, когда мать, к примеру, выходит в магазин."

Эти факторы являются настолько важными для полноценного развития физического,
умственного и эмоционального потенциала новорожденного, что им необходимо
уделять особое внимание во время беременности и даже до нее. Необходимую
информацию можно найти в книгах: "Пренатальные влияния" и "Наследственность
человека" Монтегю, "Смысл жизни" доктора В. Кода Мартина и "Связь родителей с
младенцем" Клауса и Кеннелл. Мария Монтессори пишет о том, что способности
детей учиться и получать удовольствие от учебы развиваются в первые три года
жизни.

Полноценное питание ребенка

Материнское молоко имеет несомненные преимущества перед любым другим
продуктом, точно воспроизвести его невозможно. Оно вырабатывается специально
для пищеварительной системы младенца и развивает иммунитет ребенка против
болезней и инфекций. В семье, в которой наследственно страдают от
аллергических заболеваний, таких как астма, экзема или крапивница, особенно
важно, чтобы младенцы всецело находились на грудном вскармливании минимум в
течение девяти месяцев. А еще лучше, если бы их продолжали кормить грудным
молоком (в сочетании добавления другой пищи) и в период, когда они начинают
ходить, тогда в будущем проблем с этими детьми заметно поубавилось бы.

Ребенок должен быть немедленно приложен к груди сразу же после рождения и
первое время прикладываться, как можно чаще для получения им ценного густого
молозива, предшествующего молоку у матери в течение первой пары дней. Сейчас
мы уже знаем, что молозиво содержит вещества, способствующие вырабатыванию у
младенца иммунитета к определенным бактериям, которые могут вызвать
заболевания. Молозиво - это густая желтоватая жидкость, содержащая белок,
жировые капельки, эпителиальные клетки из железистых пузырьков и молочных
протоков и молозивные тельца. Мне кажется, подлинная ценность молозива для
младенцев полностью еще не осознана. Очень вероятно, что молозиво благотворно
влияет на внутренние органы ребенка, помогая выводить меконий, который
содержится в кишечнике новорожденного. Возможно, оно помогает и в удалении
слизи из горла, стимулирует глотательный рефлекс, заставляя младенца
прокашляться до того, как он начал есть. Молозиво также поставляет белковые
ферменты для образования костей.

Молозиво очень полезно и для молочных желез и сосков матери, для
осуществления грудного вскармливания - оно помогает стимулировать активность
желез, вырабатывающих молоко. К третьему дню или раньше, после того, как
ребенок был приложен к груди, молочные железы набухают, становятся более
чувствительными, увеличиваются: около двадцати каналов, ведущих от железистых
долек к соску, наполняются молоком. Когда ребенок высасывает жирное молозиво
из этих каналов, молоко начинает течь намного быстрее, кормление
устанавливается без застоя - как только младенец опорожняет молочную железу,
так молоко появляется снова.

Природа наделяет новорожденного младенца необходимым запасом жиров. В течение
одного или двух дней до того, как начинает вырабатываться молоко в молочной
железе, младенец потребляет из собственного организма жир, как готовое
питание, т.е. запас питания предусматривается внутри самого организма
новорожденного, так что снижение массы тела ребенка в первые дни жизни можно
считать запланированной самой природой. Ребенок имеет достаточное питание,
потребляемое из собственного тела, и, пока не установится полноценное
выделение молока, может комфортно существовать на молозиве.

В первые девять месяцев жизни потребление грудного молока является важным
условием для нормального существования ребенка во всех отношениях. К примеру,
в грудном молоке обнаружен высокий процент содержания одной из ценнейших
аминокислот - цистина, незаменимого для развития головного мозга. Анализ
случаев внезапной смерти младенцев показал, что одна из возможных причин -
недостаточное развитие нервных передающих окончаний мозговой ткани. Не
кажется ли вам очевидным, что если ребенок будет получать с первого момента
рождения вместе с материнским молоком полную дозу цистина, то значительно
снизится риск его внезапной смерти?

Ребенок не желает питаться постоянно. Вначале, когда голоден, он будет
глотать так быстро, как это только возможно, но он должен и отдохнуть. Обычно
при этом он не бросает сосок, просто прекращает на короткое время сосать.
Иногда кажется, что он засыпает, в этом случае мягкое прикосновение матери к
его верхней губе простимулирует сосательный рефлекс.

Следует заметить, что это не совсем верный термин "сосать", но ради простоты
мы будем употреблять его и дальше. На самом же деле младенец, давя на сосок,
выжимает молоко. Единственное, что в его действиях напоминает сосание, - это
то, что он языком прижимает сосок к небу.

Как только пища переваривается, новорожденный опять требует кормления. Один
ребенок съедает за раз большое количество пищи, и проходит четыре или даже
пять часов до того, как он почувствует, что хочет еще. Вот тогда младенец
закричит, привлекая внимание матери к тому, что он голодный. А другой или
съест намного меньше, или пища переваривается у него быстрее, поэтому
заплачет уже через три часа или того меньше. Требование пищи в детском голосе
отличается от всех других криков, по крайней мере, мать легко узнает, что
это: крик от голода, жалобы на колики в животе или просто ворчание из-за
неудобного подгузника. Благодаря тесному общению мать удивительно быстро
учится распознавать все оттенки.

Кормление по требованию ребенка имеет множество преимуществ. Во-первых, это
избавит от срыгиваний и колик, часто случающихся, когда ребенка заставляют
принимать пищу, которая ему еще не требуется, когда его желудок еще не готов
к ее приему. Много плачущий ребенок - это большее зло, чем думали в прошлом.
Натужный плач лишает головной мозг ребенка адекватного снабжения кислородом,
который он получил бы в спокойном состоянии.

Многие дети очень сильно кричат, когда они раздражены из-за того, что не
получают всего, что требует их организм. Подобные приступы раздражения могут
нанести вред не только личности ребенка, но также его физическому и
умственному развитию. Однако опрометчиво полагать, что в этом случае помогут
теплое одеяло, дежурная сиделка или возвращенная бутылка с питательной
смесью. Нет замены материнской любви. Отношения между теми, кто любит, и
теми, кого любят, - это не сентиментальные отношения, это реальность. Я не
знаю, на чем зиждется самонадеянность человека, когда, он замахивается
создать питание, превосходящее грудное молоко. Нет, мы пока не способны это
сделать. Мы не в состоянии полноценно заменить ни плаценту, ни грудное
молоко. И хотя опытные врачи могут выписать рецепты на смеси, с которыми дети
внешне будут процветать, материнской заботы рецептом не обеспечить.

Ребенок, растущий на естественной пище, привыкает, когда ест, прижиматься к
теплому мягкому телу, привыкает к сильным, надежным рукам матери. При таких
условиях ребенок спокоен, правильно развивается, легко адаптируется к новому
для него окружению вне утробы матери. Об отсутствии тревог и страха говорит
спокойное воркование ребенка - к примеру, когда он, бодрствуя в своей
кроватке, радостно гукает над открытием того, что вот эти пальцы принадлежат
не кому-то, а только ему и что он может заставить их двигаться, если захочет.

Время от времени психиатры утверждают, что человек осознает не только момент
своего рождения, но также, что его умственное развитие строится на самых
ранних ассоциациях. Если это так, то счастье, излучаемое кормящей матерью,
создает ауру весьма благоприятных ассоциаций. Что интересно, способности
матерей кормить ребенка грудью прямо пропорциональны их способностям к
естественным родам. Матери, которые были самыми активными участницами родов,
познавшие чувство облегчения и радости, матери, которые гордятся тем, что
самым естественным и непосредственным образом помогали рождению ребенка,
неизменно хотят кормить своих детей грудью и почти всегда готовы делать это
эффективно. Нет, я не утверждаю, что если мать имела естественные роды,
значит она обязательно будет кормить грудью - случается всякое. Я просто хочу
еще раз напомнить о том, что при кесаревом сечении контакт ребенка с матерью
необходимо наладить как можно быстрее. К сожалению, не во всех еще роддомах
осознают важность первых сорока восьми часов жизни новорожденного, по крайней
мере, как хотелось бы. Я делаю все, что в моих силах, чтобы способствовать
этому.

Можно заметить, что часто в тех случаях, когда женщины подвергаются
вмешательству под местной или общей анестезией, желание кормить ребенка у них
выражено меньше. Это вполне объяснимо: чем ближе рождение ребенка к
выполнению нормальных физиологических функций, тем больше вероятность того,
что естественное и согласованное развитие событий будет продолжено.

Когда мать берет ребенка к груди сразу же после того, как она стала
свидетелем его рождения, то рефлекторно возникают сокращения матки вследствие
раздражения нервных элементов соска, а это, в свою очередь, вызывает
отделение последа и закрытие кровеносных сосудов в той части матки, к которой
плацента прикреплялась.

Эта рефлекторная деятельность матки и других органов внутри таза продолжается
и после того, как вытесняется плацента. Каждый раз, когда ребенок
прикладывается к груди, это стимулирует сокращение мышечной ткани и сужение
кровеносных сосудов, которые образовались во время беременности вокруг и
внутри матки. Этот процесс, известный как инволюция - сокращение матки,
возвращение ее в добеременное состояние -наиболее удовлетворительно
завершается при кормлении грудью, обычно через семь-десять дней после родов.
Таким образом, активность ребенка, которого кормят грудью, создает в
организме матери здоровые условия, что становится благодеянием для нее на всю
жизнь.

Лактация и прилив молока происходят в результате сложных рефлекторных и
гормональных воздействий. Они регулируются нервной системой и гормонами
гипофиза. Возможно, у кормящей матери эти же гормоны благоприятно
воздействуют на сократительную способность матки, способствуют ее инволюции в
послеродовом периоде. Кормление ребенка вызывает определенные эмоции в
сознании матери - благодушное, мирное чувство, связанное с осознанием того,
что она отдает себя своему любимому детищу. Приятные физические ощущения,
когда ребенок, сосет грудь, не только усиливают сокращение матки, но еще и
вызывают ощущения, близкие к эротическим, которые у многих женщин стимулируют
сокращение мышц дна таза и активизируют железы влагалища и наружных половых
органов. Я слышал, говорят, что такое вторжение сексуальных ощущений в
чистоту мирного материнства так возмущает некоторых женщин, что у них
прекращается выделение молока. На это могу только ответить, что в моей
многолетней практике я никогда не встречался с подобным явлением. Если в
таком случае и может возникнуть конфликт, то скорее он появится утех женщин,
которые жили половой жизнью без любви, которые, наконец-то, начинают
осознавать ее духовную силу. Ведь любовь и половая жизнь могут сопровождаться
двумя не только разными, но и противоположными эмоциями.

Наблюдалось, что женщине, которая кормит ребенка, требуется меньше
противозачаточных средств, чем до беременности. А вот у матерей, которые
кормят младенцев с рождения из бутылочки, такого не наблюдается. Думаю, любая
замужняя женщина оценит эту разницу.

Возвращение домой

Когда грудное вскармливание ребенка проходит успешно, жена очень
привлекательна для любящего мужа. Иногда, когда мы пишем на акушерские темы,
мы забывает обратить внимание на ту глубокую любовь к ребенку, которая
владеет многими отцами. Мы не вспоминаем, как тонко они чувствуют настроение
жены, какой испытывают восторг, когда понимают, что все идет так, как надо.
Если ребенок в начале жизни очень мало общается с отцом, это может оставить
болезненную брешь в его чувствах. Но очень трудно оценить потери, когда
ребенок полностью отдается под опеку няни и видится с родителями только
урывками перед ужином.

Я уж не говорю здесь о тех женщинах, которых можно только пожалеть, которые и
хотят ребенка, но очень боятся трудностей, к тому же, они не уверены, что
мужья поддерживают их желание. Или о тех, кто и хочет кормить ребенка грудью,
но они ведь так загружены делами и обязательствами... К сожалению, в
современном цивилизованном мире после замужества перед молодой женщиной
встают такие проблемы, которые никогда не возникли, если бы женщина следовала
своему естественному предназначению продолжательницы рода, если бы она жила в
обществе, которое гармонично сосуществовало с природой. Тогда никакие
общественные передряги, никакие экономические соображения, никакие
новоявленные обязанности не остановили бы ее.

Забота о молочных железах очень важна для женщины, как для матери, так и для
жены. Если она теряет фигуру и принимает не красящий ее вид, это может
нанести вред ее личности. Некоторые женщины при этом начинают чувствовать
себя неполноценными, в их отношениях с другими людьми появляются
извиняющиеся, застенчивые манеры. Они могут обвинять во всем лактацию и даже
младенцев, которых кормят, они стыдятся своей груди. Фактически, они стыдятся
того, что их сексуальная жизнь проявилась вот так явно, выставлена напоказ. К
слову, я не знаю литературы (та, что зовется викторианской, не в счет - она
грубо вульгарна и сентиментальна) которая ставила бы все на свои места и
подчеркивала бы, что роды - это от любви.

Возможно, никто не будет спорить, если я скажу, что каждое действие, которое
ассоциируется с болезненными родами, будет сдерживаться первобытным
инстинктом: желанием избежать, желанием убежать. Холод страха подкрадывается
в самые горячие моменты любви: поцелуй обесценивается, страсть, казалось бы,
всевластная и неуправляемая, бесследно исчезая, больше не скрепляет
супружескую жизнь. Половой акт становится неоправданным риском, его
удовольствия блекнут перед вездесущим страхом беременности. Нередко
случается, что именно такие напряжения и страхи и становятся причинами
болезненных родов.

Дома, во время первой недели после рождения ребенка, напряженность обстановки
обычно усиливается, особенно если ребенка не кормят грудью, если благотворное
влияние кормления на мать и ребенка отсутствует. В это непростое время многие
отцы просто обезумевают от забот о своих женах и от криков беспомощных детей.
Через это проходят многие семьи: шесть-восемь недель жизни, расшатывающей
нервы, физической усталости и бессонных ночей, которые сваливаются на молодых
людей все то время, пока их ребенок адаптируется к окружающей обстановке.
Совсем не удивительно, что родители в этой борьбе теряют всю свою
уверенность.

К счастью, есть и утешающие моменты. Некоторые из женщин, уже имеющие
ребенка, говорят, что они никогда не ощущали полноты любви до тех пор, пока
не становились одержимыми непреодолимым желанием иметь еще и детей. Опять и
опять они вспоминают о той беспредельной радости, о том чуде появления на
свет нового человека, которое стало началом отсчета прекрасной жизни не
просто женщины, но матери. Теперь каждый акт любви стал для них желанным,
более осмысленным. Обоюдное желание и мужа, и жены приводит к восхитительным
воссоединениям. Сдержанность отброшена - снова и снова они сливаются воедино
в поисках наслаждения. Их соитие - это союз духовный и физический.

Рождение ребенка - не монополия женщины. Это главное событие в жизни трех
людей - отца, матери и ребенка. Часто при родах мужья страдают больше, чем
рожающие жены. Проглядеть или отрицать взаимное сотрудничество мужей и жен во
время беременности и родов - значит выказывать непонимание психологии
человеческих отношений.

Любовь к новорожденному у матери и отца проявляется по-разному. Первый по
важности вопрос матери касается благополучия ее ребенка, отца - благополучия
его жены. И это продолжается до тех пор, пока ребенок не готов еще сам о себе
позаботиться. Опыт прошлого показывает, что чаще всего во время опасности
женщина будет прежде всего пытаться спасти своего ребенка, в то время как муж
- жену. Однако это не значит, что жена не любит мужа, или что мужчина меньше
любит ребенка, просто иллюстрирует инстинктивное проявление любви. Это хорошо
видно в трактовке морских законов, определяющих порядок спасения при
кораблекрушениях - "сначала женщины и дети", а не наоборот - "сначала дети и
женщины".

И все же женщина не должна забывать, что если она будет проявлять больше
нежности к мужу после рождения ребенка - это только укрепит их союз. И еще
замечу, что ребенок вряд ли укрепит семью, если его с нетерпением будет ждать
только мать. Поэтому женщина должна заинтересовать мужа беременностью, должна
убедить его, что это не только ее ребенок, но и его тоже.

Большинство мужчин начинают любить своих детей с самого раннего возраста,
особенно если их подбадривали и учили. Да, отцовская любовь отличается от
материнской, но это не менее глубокая эмоция. Женщины не должны гордиться
тем, что они - единственно непостижимая часть человечества. Мужей временами
так же трудно понять, как и их жен. Да, мужчина может, по мнению женщин,
неадекватно прореагировать на беременность жены. Но, в конце концов, может
быть, он просто боится за ее жизнь или за ее красоту. Он может негодовать по
поводу рождения ребенка из-за ревности, боясь, что вся ее любовь к мужу
перейдет на ребенка. Возможно, он желает быть единственным властителем ее дум
и предвидит, что ребенок разделит их. Он может быть расстроенным будущими
расходами. Вот почему мы предупреждаем, что рождение ребенка может как
укрепить, так и разрушить брак. Очень многое в этом вопросе зависит от
женщины. Она должна позаботиться о том, чтобы муж правильно все воспринял;
думаю, никто не будет отрицать, что она и ребенок во многом от него зависят.

Следовательно, все заботы и радости, связанные с ребенком, должны делиться
пополам. Не следует забывать, что любовь мужа и жены, которая и дает им
детей, нуждается в еще большей заботе, чем сами дети. Любовь между мужчиной и
женщиной - прекрасное, но хрупкое чувство. Его нужно нежить и лелеять, чтобы
оно выжило. Любовь быстро вянет, если остается без внимания, но если о ней
заботятся, то она зреет с годами. Муж должен постоянно интересоваться делами
жены, которые касаются детей и забот о доме. Жена также, хотя и не
обязательно столь же активно, должна интересоваться делами мужа, в которых,
кстати, не последнее место занимают заботы о содержании семьи.

Если семья дружная, дети растут в безопасности, уверенные в том, что они
любимы и желанны. Как только мальчики и девочки становятся старше, их нужно
готовить к пониманию того, что такое быть родителями. Ни ханжество, ни
жеманное сохранение невинности здесь неуместны. Образование в данном вопросе
необходимо, любые знания пойдут только на пользу. Ориентировка на создание
счастливой семейной жизни должна быть основополагающей для современного
преподавания акушерства.

Большая часть ответственности за сексуальное образование ребенка возлагается
на родителей. Если родители не торопятся просвещать своего сына или дочь,
ожидая их половой зрелости, и разъяснения даются чужими людьми, то ребенок
может лишиться чувства безопасности, которое особенно необходимо во всех
переходных периодах.

Особенно важна материнская забота и любовь для девочки во время
предменструального периода. Я всегда говорю, что никто лучше собственной
матери не воспитает из девочки будущую мать. Нет, я не хочу умалять работу
тех бескорыстных людей, которые всю жизнь отдают чужим детям. Но это все
равно, что сравнивать грудное молоко и молоко из бутылки - первое всегда
присутствует, уже готовое для непосредственного употребления, когда только
пожелают, в то время как второе - это неестественная диета, удовлетворяющая
живот, но не более того. О какой-то духовности здесь говорить просто
неуместно.

Природа человека не изменилась со дней Псалмиста. Человек, который имеет
полный дом детей и доход, обеспечивающий нормальную жизнь, - это миролюбивый
работник, разумный и умеренный в желаниях. Его присутствие в обществе
благотворно. Но когда что-то грозит его дому или семье, он, не ведая страха,
кидается в драку с отчаянной решимостью. Ради чего, вы думаете он борется с
врагом? Ради восстановления правосудия между нациями или ради своих детей,
которые наполняют его маленький дом и которые так любят карабкаться ему на
колени? Откуда сила в мужских руках? Пусть ответят на этот вопрос мужья, у
которых достойные жены, матери их подросших сыновей и дочерей. Миролюбивый
человек, втянутый в сражение агрессивным врагом, дерется со злостью,
удивляющей даже профессиональных солдат, потому что ему есть что защищать!

Многочисленные контакты с мужчинами и женщинами всех классов позволяют мне
заявить, что я знаю, чего они больше всего желают: чтобы их дети были
здоровыми и счастливыми. К сожалению, у нас больше ценят запуск очередного
спутника на орбиту вокруг Земли, чем революционное достижение в акушерстве,
т.е. в деле создания более совершенного человека и более счастливых семей.

Мужчинам и женщинам самим приходится приспосабливаться к вечно изменяющемуся
миру, все пущено на самотек. На создание ракет, спутников и водородных бомб
выбрасываются миллионы, в то время как наука, от которой зависит здоровье
наций и достижение человеком более высокого уровня развития, получает лишь
жалкую подачку. Мы не требуем демографических взрывов. Объектом внимания
должно быть качество ребенка, которое, как известно, во многом зависит от
матери. Мать же, в свою очередь, - сама творение родителей, ее жизнь во
многом зависит от способа рождения и окружающей обстановки, в которой она
росла. От того, какой она приходит к периоду половой зрелости, зависит,
примет она или оттолкнет отца своих будущих детей. С рождением ребенка цикл
повторяется, не прерывается связующая нить.

* Оглавление * * Глава II *


* ЧАСТЬ II. ФИЛОСОФИЯ ЕСТЕСТВЕННЫХ РОДОВ *

Философия естественных родов так же актуальна сейчас, в последней половине
двадцатого столетия, как и в 1919 г., когда Грантли Дик-Рид впервые заявил о
ней. Ибо философия естественных родов познавалась им во время наблюдения за
женщинами, которые рожали, и рожали радостно, без особых сложностей и
страданий. Женщины открывали ему истину, и эта истина остается в силе до сих
пор. Впервые перед Грантли Дик-Ридом этот вопрос встал в 1913 г. благодаря
его пациентке, молодой женщине. Она удивила его отказом от предложенного
обезболивания. После того, как ребенок родился, новоявленная мать произнесла:
"Это было совсем не больно. Ведь не должно быть больно, не так ли, доктор?"
Доктор Дик-Рид кивнул, соглашаясь, но тут же перед ним встал следующий
неизбежный вопрос: "А почему же все-таки это бывает и больно?"

В следующих статьях приведены ответы на многие вопросы. Это избранные места
лучших работ Грантли Дик-Рида, написанные им в периоде с 1933 г. до 1954 г. -
года его смерти. С тех пор терминология несколько изменилась, исследования в
медицине помогли открыть в сложной деятельности человеческого организма
больше деталей, чем знал доктор Грантли. Многое изменилось в акушерской
практике, чему поспособствовал он сам, ведь именно его учение произвело
революцию в акушерстве во всем мире.

Однако современная акушерская практика по-прежнему часто нарушает законы
родов как естественного процесса. Каждый, кто каким-либо образом связан с
рождением ребенка, должен ознакомиться с трудами Грантли Дик-Рида, и только
после этого применять свои собственные методы, если он докажет, что они
совершеннее.

Глава 8. Роды как естественный процесс

Мы не можем смотреть на материнство только с точки зрения его благополучного
завершения. Мы должны вникнуть в жизнь молодой женщины и ознакомиться с
мыслями и переживаниями, которые в конечном итоге и приводят ее к желанию
стать матерью. Нам не нужно увлекаться играми психологов и копаться в том,
что называется "сексуальной жизнью". Нет, мы должны проследить только ту
закономерную цепь событий, через которую проходит каждая современная молодая
женщина. В ранние годы она познает счастье любви. Она жаждет любви, она
излучает любовь. Но она еще слишком неопытна, чтобы понять, что с ней
происходит, она распознает лишь радостное предчувствие, что с ней случится
что-то очень хорошее. Непреодолимое и непостижимое желание любить так
таинственно, что моя дочь, будучи пятнадцатилетней, писала мне из школы:

"Жаль, что ты не можешь объяснить, что со мной. Такого никогда не бывало
раньше. Я безумно счастлива. Я понимаю, это безрассудно, но я люблю каждого
встречного. Мне видится только доброе в них. Я вся в восхитительных грезах и
чувствую, что становлюсь намного лучше - будто небесный дух вселился в меня."

Итак, у многих юных девушек любовь к жизни начинает развиваться в ранние
годы, а затем наступает время реального воплощения этой любви. Вся ее
эмоциональная жизнь - со всем трепетом, радостью, возбуждением,
концентрируется на некой полубожественной личности. Ну, а в итоге? В итоге
она становится помолвленной, не желая верить, что есть другие, такие же
счастливые, блаженно игнорирует тот факт, что она и ее избранник - всего лишь
инструменты в руках природы. В конце концов, она выходит замуж, и если все
идет хорошо, то беременеет и готовится родить ребенка.

Очень часто девушка, если с ней случается что-нибудь хорошее, объясняет это
внедрением вселенских сил, которые правят миром со дня сотворения рода
человеческого. Ей кажется, что все на свете создано для того, чтобы приносить
ей радость и более полно исполнять ее мечты. Законы жизни не бьют девушку ни
страхом, ни физической нуждой, напротив, они совершенствует ее, даруя все
увеличивающийся жизненный опыт. Любовь может быть окружена тревогами и
сомнениями, но все равно по сути своей она стимулирует проявления
благороднейших качеств человека. Любовь - величайшая сила в мире, и без нее
род человеческий прекратил бы свое существование.

Когда наступает время родов, к каждой женщине необходим индивидуальный
подход. Роды делятся на три определенных периода по признакам и симптомам.
Первый период - это не только открытие выходного отверстия матки, это и
другие вполне определенные особенности родов, поражающие целесообразностью.
Достаточно образованная женщина осознает каждое сокращение матки как обещание
появления на свет ее ребенка. Ликование, удовлетворение и облегчение - это
естественная эмоциональная ее акция на начало родов.

Я использую слово "ликование" в его прямом значении. Это не просто счастье,
но и восторг от предчувствия вознаграждения беременности. В это время многие
женщины впервые осознают собственную значимость. Они звонят своим друзьям, а
некоторые сообщают и более широкому кругу, что величайший момент, наконец-то,
настал. Обычно в это время врача рядом с пациенткой нет, но и он чувствует ее
восторг, когда она, совершенно не боящаяся родов, звонит ему по телефону и
говорит с радостным возбуждением: "Я думаю, что началось. Разве это не
замечательно?" или "Процесс пошел - я так рада!" Подобное эмоциональное
состояние описала мне простыми, несколько драматическими словами, одна
интеллигентная молодая женщина:

"Я никогда не испытывала такого чувства радости, - сказала она. - Я
прогуливалась по саду и внезапно почувствовала непреодолимое желание, чтобы
меня кто-нибудь увидел. У меня даже появилось намерение подойти и поговорить
с садовником. Я попросила шофера, чтобы машина была готова в любой момент. Не
знаю почему, но роды казались такими близкими, что разумно было бы подойти и
сказать шоферу, что ребенок вот-вот появится. Однако я продолжала
прогуливаться вдоль дороги еще пять-десять минут, лелея в глубине души
надежду, что встречу кого-нибудь из друзей. Мой час пробил, мой ребенок был в
пути. И это была реальность. Теперь-то я знаю, что в тот момент я сильно
преувеличивала свои ощущения".

Это только один из примеров, которые были рассказаны мне. Многие женщины без
всяких упрашиваний описывали глубокие эмоции, которые сопровождают начало
родов. Как правило, полная уверенность в хорошем результате развеивает все
страхи. Большинство женщин, не колеблясь, говорят, что они были рады, когда
их ребенок наконец-то решал появиться на свет.

Всем врачам, акушеркам, мужьям и другим, присутствующим при родах, я говорю:
"Только ничем не разрушьте бодрую отвагу и смелость женщины. Спрячьте свою
тревогу и страх, разделяйте с ней дух победы, которая почти достигнута. Таким
образом вы поможете в прокладывании пути для достижения естественных родов,
отразите злейшего врага от ее нервно-мышечного равновесия. Существуют ли на
свете большие акушерские преступления, чем изображать из себя серьезного
хлопотуна, требовать соблюдения нелогичных, необоснованных и консервативных
правил, настаивать на молчании, на разговоре шепотом, демонстрировать
готовность бороться с любыми трудностями? Женщине, которая чувствует лишь
приближающуюся радость и верит, что все произойдет быстро и легко, нужны
только добрая симпатия и предупредительный совет. Ликование - это
эмоциональное состояние, но у него глубокие физиологические проявления. Часто
можно наблюдать просто феномен природы - роды идут самым легким, самым
логичным путем, используются самые неуловимые преимущества.

Первый этап родов требует мирного расслабления, спокойной самоуверенности,
мысленного игнорирования того, что происходит в матке. Любое усилие помочь
первоначальным сокращениям матки только принесет вред. Секрет быстрого
раскрытия шейки матки - полное расслабление скелетной мускулатуры; таким
образом матке предоставляется возможность работать самой. Если мышцы брюшной
стенки и дна таза расслаблены и не оказывают сопротивления, то каждое
сокращение матки намного успешнее перемещает ребенка по направлению к шейке,
мягко проталкивая его по родовым путям. Если мышцы женщины напряжены и
жестки, как бывает, например, с мышцами рук, когда что-то крепко сжимаешь,
сопротивляясь схватке, то это способствует сокращению круговых мышц шейки,
вынуждает матку работать напряженнее и причиняет боль.

Нужно воспринимать расслабление, как необходимое условие для протекания
естественных родов, сознание должно быть освобождено от активного интереса к
функции матки. Как часто я говорю: "Не нужно ничего делать, не нужно
помогать. Позвольте вашей матке самой сладить со своей работой, не мешайте ей
вашим назойливым интересом. Если вы вмешаетесь, это обидит ее и принесет
только вред". Я почти всегда советую именно это, когда пытаются избавиться от
дискомфорта путем невольных усилий помочь.

Но даже умелое расслабление не исключает возможности небольшого количества
относительно болезненных схваток в конце первого периода родов и во время
финального расширения шейки. У меня сложилось мнение, что подлинная боль при
нормально протекающих родах, если таковая вообще присутствует, это последние
несколько схваток, которыми завершается полное раскрытие шейки. Если об этом
дискомфорте женщину предупредить заранее, объяснив его значение, то ее можно
уговорить смириться с шестью-восемью болезненными схватками. Реакция на
подобную просьбу обычно такова: "Если это только шесть-восемь схваток, я не
возражаю. Я думала, это может затянуться и усилиться". Когда наступает второй
период родов, дискомфорт конца первого рассеивается постепенно или
неожиданно, в зависимости от родовых рефлексов.

Я помню медсестру, которая работала со мной, уже будучи беременной на седьмом
месяце. Примерно через две недели после рождения ее мальчика, я смог
расспросить ее в деталях, что она думает обо всем этом процессе. Мы
пространно беседовали о том, что происходило во время беременности и родов.
Она была последовательницей моего учения естественных родов, внедренного в
практику в нашем роддоме. Так вот, она пришла к выводу, что женщинам не стоит
так беспокоиться по поводу родов. Лишь в течение нескольких схваток она
испытывала ощутимый дискомфорт. Но по ее определению вместе с тем это было
волнующее и удивительное переживание.

Как только устанавливается второй период родов, нужно отбросить все
условности, забыть о манерах, принятых в обществе и хорошенько поработать,
чтобы помочь изгнанию ребенка. В этот момент роженица обычно полностью
поглощена своей задачей, сконцентрирована на наиважнейшем. Когда мышечные
усилия прекращаются, ее сознание и тело сразу же расслабляются, она впадает в
сноподобное состояние, иногда даже в глубокий сон с храпом. Подобное
освобождение от всех мыслей можно сравнить с глубокой рассеянностью или
частичной анестезией. Ощущения притуплены, восприятие затуманено. Женщина
остается спокойной, пробуждаясь только для того, чтобы поработать при
последующем сокращении матки.

Я не буду здесь уделять много времени всей подоплеке явления, лишь подчеркну,
что сохранение полного спокойствия, уверенности и отваги - это лучшее
противостояние дискомфорту. "Да, это тяжелая работа - самая тяжелая, которую
я когда-либо знала," - вот таким было толкование родов одной бесстрашной
женщиной. При нормальных неосложненных родах стоны роженицы изменяются не
только в соответствии с силой ее мышечной активности, но и в соответствии с
ее эмоциональным состоянием, и, как правило, не связаны с физической болью.
Если женщина хорошо информирована и не напичкана лекарствами, то она
испытывает лишь незначительный дискомфорт, но, тем не менее, нельзя не
признать, что работа во втором периоде родов довольно-таки тяжелая. Мычания и
стоны рожениц сродственны тем, что вырываются у человека, перетягивающего
веревку. Это величайшее физическое напряжение, но он решителен и неистов в
достижении цели. Когда он, наконец, расслабляется, вырывается стон
удовлетворения и облегчения. Этот стон необходим ему для следующего рывка.
Отдохнув, спортсмен готов возобновить свои усилия, он борется в предвкушении
победы. Когда цель достигнута, по заслугам и награда - успех, приветствуемый
ликованием. Гримасы спортсмена не были связаны с физическими страданиями,
хотя выражение его лица может навести именно на эту мысль. Его стоны были
физиологическими, так как наш организм с трудом переносит резкую смену
напряжения, а еще более - падение внутрибрюшного давления. Диафрагма
постепенно опускается, и мышцы грудной клетки медленно переходят от
напряженной жесткости к расслаблению. Нет ничего, что могло бы стать причиной
чисто физической боли, происходит лишь временное смыкание голосовых складок,
в результате чего и появляются стоны и мычание - это частичная защита
организма от физического напряжения.

Во время второго периода можно наблюдать еще один пример естественной
анестезии. Растягивание наружных половых органов перед самым рождением
ребенка иногда сопровождается ощущением, сравнимым с ожогом. Но это временное
явление, и, как уже говорилось, редкое. Обычно прохождение ребенка через
вульву происходит практически незаметно для матери, она с трудом верит, что
ребенок уже родился, пока не увидит его или не услышит крик. При естественных
родах промежность - область между вульвой и задним проходом - не
чувствительна к боли.

В моих правилах поднимать плачущего ребенка, до пересечения пуповины - для
того, чтобы мать могла лицезреть воплощение своей мечты. Мне говорили о том,
что женщина не должна видеть своего ребенка до того, пока его не помоют и не
запеленают. Но я никогда не прислушивался к этому. Мои пациентки были
первыми, кто держался за маленькие пальчики и прикасался к нежной щечке
младенца. Они были первыми, кто восхищался чудом в своем исполнении. Они
заслужили вдохновенную награду - полное осознание свершившегося. То, что в
появлении новорожденного есть что-то непристойное - полный бред. То, что мать
может быть шокирована видом своего ребенка - абсурдно. Его первый крик
оставляет неизгладимое впечатление в сознании матери; это мелодия, уносящая
ее на крыльях к экстазу. Простому человеку понять этого не дано. Как и всякое
другое естественное состояние, оно - только часть великого замысла; но от
этого не теряет своей важности. Ни мать, ни ребенок не должны быть лишены
общения непосредственно после рождения - оно не только благотворно влияет на
полное восстановление мышц и тканей, участвующих в родах, но и закладывает
основу союза тел и душ, основу материнской любви.

Много раз я просил обратить внимание на удивительную картину, которую мы
видим при естественных родах.

Женщины всех возрастов и характеров единодушно свидетельствуют о рождении
ребенка, как о "величайшем счастливом событии в их жизни". Это момент, когда,
находясь в полном сознании, и понимая, что это их собственное достижение, они
испытывают сильнейшее эмоциональное потрясение. "Я никогда не чувствовала
столь потрясающего. Это несравнимо с обыкновенным удовольствием". Если все
это предопределено и является одним из неотъемлемых физиологических и
эмоциональных состояний естественных родов - то интересно, какой смысл
заложен в этом? Мы же помним, что природа никогда не поступает бессмысленно.
Почему тяжелая работа второго периода родов с ее притупленными ощущениями,
сниженной восприимчивостью к раздражителям и вялым расслаблением между
сокращениями вот так внезапно исчезают?

Нет, не случайно, ослепительный солнечный свет материнства прорывается и
навсегда рассеивает мрачность родов. Смена человеческих эмоций всегда
драматична, однако даже перемена настроения от спокойствия до вспышки гнева
со всеми вытекающими последствиями тускла и груба по сравнению с этим
изумительным событием - появлением ребенка на свет. Иногда я бываю вынужден
оставить мою устоявшуюся привычку беспристрастного наблюдения родов. Такая
аура красоты заполняет всю комнату, такая сверхчеловеческая любовь охватывает
женщину с плачущим ребенком в руках, что у меня закрадывается сомнение, не
слишком ли я флегматично сдержан, "Как-то странно все это слышать", - смеет
заметить мой читатель. Но со всей искренностью я повторяю, что бывали
моменты, когда я переживал чувство сродни благоговению и трепету, это было
более, чем просто удовлетворение от очередных удачно проведенных естественных
родов.

Я думаю, уместно сделать некоторые выводы относительно предпосылок
неосложненных безболезненных родов. Изменение эмоционального состояния
человека влечет за собой и изменения физиологические. Нетрудно предсказать
реакцию организма матери при взрыве положительных эмоций после рождении
ребенка. Непреодолимый восторг активизирует симпатическую нервную систему,
бросаются в игру все силы защитного механизма организма. Продольные волокна
родового канала ненадолго расслабляются и становятся пассивными, круговые, в
свою очередь, сильно сжимают мышцы выталкивания - матка, как бы в ответ на
крик новорожденного, становится твердой и активно сокращается. Пусть каждая
акушерка почувствует однажды эффективное сокращение матки в тот момент, когда
мать слышит своего ребенка. Это служит естественным стимулятором закрытия
больших кровяных синусов, что делает плацентарное место анемичным и ускоряет
выделение последа. В медицинской карте производится запись: "Кровотечение
отсутствует". Тридцать-шестьдесят миллилитров плацентарной крови, которая
теряется в конце третьего периода родов во внимание не принимается. Таким
образом, физиологическая реакция на естественное эмоциональное состояние
защищает мать от замедленного изгнания последа, чрезмерной потери крови и
послеродового шока.

Но и это еще не все. Когда новоявленную мать охватывает приятное возбуждение
и сильная радость, с ней происходят поразительные перемены, которые легко
диагностируются при первом же взгляде на нее. Все это сродни мистике.
Рождение ребенка - это не только самое совершенное физиологическое, но и
духовное достижение. Женщины, пережившие подобное, писали мне: "Это то, чего
не должна лишаться ни одна женщина"; "Миг, который нельзя описать словами"...
Думаю, можно не продолжать, ведь чувства и мысли женщин, впервые видящих
своих новорожденных детей, в принципе очень похожи, какими бы словами они ни
выражались. Конечно, накладывают свой отпечаток волнение, эмоциональность или
сентиментальность. И все же, почему все повторяется, почему появляются
однообразные явления в столь изменчивой и непредсказуемой области, как
женская психология? Молодые матери, у которых не было ни малейшей претензии
на набожность, рассказывали мне, что при рождении ребенка чувствовали
близость к Богу, присутствие каких-то сверхъестественных сил. Они ощущали,
что сочувствие к ним нисходит прямо с небес, трудно было поверить в
реальность происходящего. С благоговением говорили они о рождении ребенка,
как о свершившемся чуде.

Итак, когда ребенок рождается без осложнений, хотя все происходит согласно
естественным законам природы, мы, которые считаем себя современными людьми,
не можем не быть покорены "происходящими чудесами". Мы не понимаем, почему
все происходит так, а не иначе. Фактически нам не известен источник самой
жизни. Но как бы то ни было, по воле вселенских сил появляется новое
человеческое существо. Оно не похоже ни на одно виденное нами прежде, оно
отличается тысячью мелочей. Однако существует величайший общий знаменатель
всего человечества - это жизнь. Как она пройдет, во многом зависит от нас
самих. Да, она не вечна, и все-таки это бесценный дар. Поэтому не
удивительно, что женщина, выбранная совершенным инструментом для обеспечения
естественных законов выживания, в сей величайший момент вознаграждена
чувством восторга, ликования. Новая жизнь, потенциальная сила которой,
несомненно, больше, чем смерть, должна предвещаться гордостью и радостью.
Каждый новорожденный дарит новые надежды, поэтому люди должны быть благодарны
каждой матери без исключения.

Глава 9. Влияние памяти

Скажите, разумно ли разглагольствовать о родах, не принимая во внимание
мнение самой будущей матери? Можно ли способствовать осуществлению истинного
материнского счастья, воспитывая и обучая женщину, но не учитывая ее точку
зрения? Мысленная картина, которую в ожидании появления ребенка представляет
себе будущая мать - это нечто прекрасное, это воплощение в жизнь ее
осуществившейся любви, ибо тело - хотя и чудодейственное, но все же только
средство для воплощения желаний. А жажда выполнить свое биологическое
предназначение заложена уже в памяти женщины. Именно это намерение и
становится главной причиной возникновения беременности. Новорожденный отмечен
печатью духовности и любви.

Френсис Галтон неоднократно писал о том, что современная медицина постоянно
игнорирует мнение женщины. Его учения подчеркивают живость, с которой
воображение, вдохновленное размышлениями и ассоциациями, может
воспроизводиться в уме. Видения, звуки и ассоциации, реальные и воображаемые,
отпечатываются в человеческом уме.

Как указывал И.П.Павлов в своих работах по условным рефлексам, вещи, сами по
себе приносящие удовольствие, могут стать условной причиной острого страха и
ненависти, если постоянно сопровождаются чем-то ужасающим. Раздражителями,
вызывающими боязнь родов, могут оказаться как объективные, так и субъективные
ассоциации. Я знал многих женщин, которые страстно желали ребенка, но сами же
подавляли это желание, дрожа при одном упоминании о родах. Представление
мучений, боли и смерти становится условным раздражителем, причиной подобного
страха, а иногда даже и отвращения к родам. Такие женщины ищут спасения в
девственности и незамужестве. Некоторые женщины, родившие ребенка,
впоследствии отказываются от всех супружеских отношений в страхе перед
родами. Даже любовь к детям не может взять верх над страхом и болью, которые
причиняются при их появлении. Какое опустошение могут внести только одни
сопровождающиеся болью роды, как они могут обделить семью в будущем!

Отдадим должное экспериментам И.П.Павлова, но заметим, что понятие условного
рефлекса часто связывается только с истекающей слюной собакой, мясом и
звонками. Но в более ранних работах, например, у Галтона в 1883 г., уже было
доказано, что раздражитель может появляться и самопроизвольно. Память или
даже отдельный зрительный образ какого-то случая могут окружить естественную
физиологическую функцию аурой боли или удовольствия так ярко, что нормальные
рефлексы разрушаются. Так же как яркая вспышка у собаки, которой причиняли
боль, когда зажигался свет, так и у женщины, которая страдала в родах, слово
"дитя", "роды" или даже "материнство" вызывают защитную реакцию. Каждое
действие, связанное с болезненными родами, каждое напоминание о них дает
толчок к исчезновению заложенных природой инстинктов.

Так же страх боли становится величайшим разрушителем нервно-мышечной гармонии
самих родов. Нет, я не хочу, чтобы роды рассматривались, как ментальный
процесс. Но очевидно, что их успех зависит не только от строения и усилий
тела, но и от эмоциональных раздражителей и от способности этими эмоциями
управлять.

Отрицательные влияния

Многие девушки, начиная с возраста полового созревания или даже раньше,
стремятся узнать о родах как можно больше. Но как мало слышат они хорошего,
особенно с позиции их возраста! Необузданное искушения поиска информации
увлекает их опять и опять, слово "роды" звучит как пение сирены. Юные особы
удовлетворяют свое любопытство, прислушиваясь к голосам, которые умеют
поразить воображение, но которые крайне искажают истину.

Сущность родов может утаиваться матерью потому, что в свое время она сама
настрадалась в них и теперь не хочет, чтобы дочь раньше времени узнала о
будущих испытаниях. В таком случае, если в какой-нибудь доверительный момент
она и выдаст какую-либо информацию, то скорее пробудит у дочери не приятное
ожидание, а страх. Интимность темы и таинство замалчивания приводят к тому,
что девушки начинают бояться родов.

Мы должны помнить о том, что на женщину, ожидающую первого ребенка, очень
сильно влияют подруги. Там, где собираются женщины, очень часто всплывает
тема родов, и опять же, чаще вспоминаются перенесенные муки и страдания, а
вот о чувстве гордости, которое испытывают при появлении ребенка на свет,
рассказывать как-то забывают. Да, они честны в своих воспоминаниях, и нет их
вины в том, что они страдали. Но разве не было бы лучше, если бы они вместо
нагнетания тревоги у беременной подруги, поддержали ее, тем самым внеся свою
небольшую лепту в успешное протекание беременности и родов?

Еще одним потенциальным источником беспокойства может стать муж, если он
строит свои взгляды на слухах. Отсутствие знаний вызывает у мужчины вполне
понятную тревогу за благополучие жены. К сожалению, он передает эту тревогу и
ей.

Кроме всего прочего, женщина не может избежать и влияния устоявшихся взглядов
в обществе, так называемого общественного мнения. Мы живем в современном,
культурном, полном развлечений обществе: читаем книги, изучаем статьи,
слушаем радио, смотрим телевизор и тому подобное. И во всем увиденном и
услышанном улавливаем одинаковое настроение: роды - это суровое испытание,
они болезненны и опасны для жизни матери.

Если писатель, описывая роды главной героини, хочет заинтересовать читателя,
он переполняет этот эпизод мучением и напряжением, драматизмом, страданием и,
возможно, даже смертью. Как знаток человеческих душ, писатель уверен, что нет
ничего более подходящего, чтобы привлечь внимание читателя. Часто ли мы
читаем или видим на экране, что героиня испытывает счастье в родах? Похоже,
пережитая в свое время тревога за жену дала автору или продюсеру прекрасную
возможность сгустить краски, чтобы выплеснуть их на читателя или зрителя. К
сожалению, иногда это так преувеличено, что становится смешным.

Не отстает и периодическая печать, она также старается привлечь внимание
читателя. Ну, что вы, рассказ о простом рождении - это же не потрясающая
новость. Ну, если только это роды в такси или телефонной будке, тогда еще
может быть... История же о смерти матери в родах почти всегда выносится на
первую полосу.

Естественный закон и цивилизация

Ниже я использовал термин "туземка" в противовес женщине, так называемой
"культурной" и "цивилизованной". Очевидно, этот термин требует объяснения. Я
использую его, когда говорю о женщине, чья жизнь в племени никоим образом не
затрагивается влиянием ни культуры средневековья, ни культуры двадцатого
века. Однако, честно говоря, я не знаю, на чем основывается убеждение, что
наши современные женщины меньше подходят для безболезненных родов, чем
упомянутые туземки.

Природа не подразумевает, что беременность - это болезнь. Туземка продолжает
собирать урожай, ползая на коленях, работает на каучуковых плантациях,
переезжает с места на место и т.д. Она живет полноценной обыденной жизнью, а
ребенок развивается сам по себе. Ее мышечно сильный, физиологически
продуктивный организм выполняет свои функции без дискомфорта, трудностей и
стыда. Ребенок рождается легко - маленький и крепко сбитый. Среди
цивилизованных женщин тоже встречается такое - атлетически сложенная молодая
женщина продолжает активно жить, играет в гольф при семи месяцах
беременности, до самых родов прогуливается, проходя три-четыре мили в день, и
при этом не забывает разумно питаться. Она не поддается влиянию тех, кто
рекламирует отдых, диету и потребление огромного количества молока.

И, действительно, такая преувеличенная забота о себе противоестественна
природе. Более того, она может навести беременную на мысль, что вряд ли
исполнение естественной функции организма потребовало бы таких неимоверных
усилий - значит ее ждет нечто страшное. А такая, казалось бы, мелочь способна
вызвать патологическое состояние в весьма совершенной физиологической
функции.

Какое бы множество определений уровня культуры ни предпринималось, одно
несомненно - культура, в основном, зависит от активности работы головного
мозга. Чем более образованнее человек, тем он культурнее. Но, без сомнения, у
нас очень многое потеряно из восприимчивости на уровне центральной нервной
системы, то, что в первобытном обществе было просто необходимо для выживания.
Любому из нас хватило бы и нескольких недель, проведенных с теми, кто для
добывания пищи надеется только на свою сообразительность, чтобы оценить, как
скоро вымерло бы наше общество, если бы лишилось удобств цивилизации и было
возвращено в первобытное состояние.

В связи с этим возникает вопрос: каково же влияние культуры на естественные
функции, предназначенные нам природой, на протекание беременности и родов в
частности? Сознание развивается, и это значит, что множится и разнообразится
количество раздражителей, исходящих из центральной нервной системы. При
изменении жизни с развитием цивилизации некоторые эмоции подавлялись, но
находили новые способы выражения. Современные физиологи обращают внимание на
эмоциональность и чувствительность пациенток, когда, пытаясь найти
первопричину физиологических недомоганий, они практикуют "психоматическую
медицину".

В этом и заключена главная причина возникновения боли при родах. Физиология
современной женщины оптимальна; роды остаются физиологически неизменными с
давних времен - но наша культура внесла изменения в нервно-мышечную
активность. Усиление определенных эмоций тормозит развитие родов - таким
образом и возникает боль.

Все это удивляет меня, ведь, казалось бы, неразумно культуре разрушать все
прекрасное, что есть в первозданном. Истинная культура увеличила бы
изначальную красоту, очистила бы ее от всех наносных загрязнений.

Если среди туземок, не подверженных влияниям западной культуры, роды все еще
относительно безболезненны, то это укор нашему использованию культуры,
превратившему прекрасные и необходимые естественные функции в столь
неприятные для многих.

Женщина может ощущать сокращения матки в течение часов, но дискомфорт
наступит, когда скажут, что у нее начались роды. Для ждущего ума слово "роды"
сразу же срабатывает, приводя в состояние тревоги. Женщина в родах может
внешне казаться довольно спокойной, но присутствует независящая от нее
внутренняя тревога - как бы смело и отчаянно ни подавлялась она женщиной,
какие бы попытки ни предпринимались окружающими. В состоянии тревоги сердце
бьется сильнее, дыхание учащается, иногда становясь нерегулярным,
перемежающимся серией глубоких вздохов. Ноздри широко расширяются, чтобы
пропустить как можно больше воздуха, нередко для этого же приоткрывается и
рот.

Если женщины встречают роды с уверенностью, это способствует избавлению от
напряжения, которое усиливает боль. Те, кто стремится помочь молодой женщине,
должны сделать все возможное, чтобы снять у нее тревогу и внушить ей
уверенность, убедив, что ей просто нужно следовать законам естественных
родов.

Историческое и религиозное влияние

Если мы проследим историю европейской цивилизации, то мы увидим, что на всем
ее протяжении звучали слова о том, что рождение ребенка почти всегда
сопровождается болью. И мужчины, и женщины не отрицали идеи, что страдания -
неотъемлемая часть родов. И ожидание их начала - тягостное ожидание. Для
целых поколений непременность боли воспринималась как факт. Это отражено в
книгах и пьесах. Видимо, их создатели концентрировались на негативном, чтобы
привлечь читателя и зрителя, что, впрочем, делается и в наши дни.

Древняя практика и языческая религия. Во времена Гиппократа, четыре или пять
веков до нашей эры, существовали разные точки зрения на роды. В Египте, три
тысячи лет до нашей эры, женщинам в родах помогали священники. Многие
народности в прошлом прибегали к магии колдовства, и, благодаря силе
внушения, часто очень успешно. Из сохранившихся писаний мы узнаем, что для
того, чтобы женщина родила быстрее, нередко использовали различные травы и
снадобья. Можно предположить, что даже первобытные люди помогали женщинам в
родах в соответствии с обычаями того времени.

Гиппократ жил очень давно, с 460 до 355 г. до нашей эры. Но и в наши дни
медики зачитываются его афоризмами. Именно он первым осознал, что "мы сами
лекари своих болезней" - т.е. гораздо проще предотвратить заболевание, чем
вылечить его. Гиппократ указывал, что повседневная программа самодисциплины
здоровой личности должна обязательно включать диету, физические упражнения,
свежий воздух. Следует не забывать о простых житейских вещах, предупреждающих
и нейтрализующих заболевания, и, возможно, тогда не придется использовать
лекарства, ну а уж хирургическое вмешательство должно быть последним
средством. Многих из нас, наверное, удивит, что эти вещи были написаны так
давно!

Сегодня в США, Англии и многих других странах все врачи дают клятву
Гиппократа, клятву верности своей науке. Слова этой клятвы актуальны и по сей
день. Те, кому дано право посещать пациентов, не должны забывать о ней,
должны вдуматься в толкование ее благородных слов. Вот выдержки из клятвы:

"Я неустанно буду заботиться о благе моих пациентов. Я буду делать все, что в
моих силах и никогда не причиню вреда. Никому в угоду я не пропишу
смертельное лекарство и не дам совет, который может привести к смерти... Если
я буду верно хранить эту клятву, я смогу с наслаждением практиковаться в
своем искусстве, уважаемый всеми людьми во все времена. Но если я нарушу ее,
то поражение будет моим жребием..."

К сожалению, даже сегодня, в моей профессиональной карьере я часто вижу
только малую долю выполнения этой клятвы, принципы ее нередко игнорируются.
Но как бы то ни было, вся современная медицина до сих пор держится на учении
Гиппократа. Если бы принципы Гиппократа, такие простые и мудрые, были бы
сегодня пересмотрены, несомненно, изменился бы и уклад нашей жизни, исчезла
бы ее гармония. Гиппократ предъявлял строгие требования к своим ученикам, но
и сам он всегда осуществлял на практике все, что проповедовал.

Нет авторитетов, есть истина. Гиппократ учил, что выводы нужно делать, лишь
исходя из фактов. Врач не должен увлекаться различными научными течениями, не
подтвержденными тщательными наблюдениями. Истинная наука признает и порождает
только знание, а мнения игнорирует.

Учение Гиппократа основано на законах природы, как их понимали в то время. А
это было время исследования тайны источника жизни, секретов ее поддержания и
воспроизведения. Гиппократ старался обучать акушерок. Он не находил места
страху при родах, за исключением тех патологических случаев, которые могли бы
возникнуть после допущенных погрешностей. Такая уверенность базировалась на
признании, что воспроизведение рода человеческого выполняется по естественным
законам природы. Студентам и врачам того времени часто внушалось: "Всегда,
когда можно, воздерживайтесь от вмешательства". Утверждение применялось и к
женщинам, наблюдавшимся в родах. Важно понять, что с тех пор ничего не
изменилось в представлении родов. Роды - это претворение в жизнь законов
природы.

Аристотель (384-322 гг. до н.э.) пошел дальше. В его работах мы находим
точные и верные наблюдения за родами. Он, вероятно, был первым, кто
утверждал, что в памяти женщины уже заложено желание иметь ребенка. Великий
натуралист, он первым исследовал развитие цыпленка внутри яйца.

Греческая школа Гиппократа безраздельно властвовала до времен появления
Сорануса из Эфеса, жившего в конце первого и начале второго веков нашей эры.
Он претворял в жизнь принципы греческих акушеров, основанные на человечности.
Создав примерно в 79 г. знаменитый трактат по акушерству, Соранус стал
величайшим из всех древних акушеров-клинистов и был почитаем, как самый
главный авторитет в акушерстве и педиатрии. Он отбрасывал все суеверия,
связанные с родами, он призывал уважать чувства женщины. Он никогда не
упоминал слово "страх", он не ждал его появления даже, если случались
некоторые отклонения в выполнении естественных функций организма. Его работы,
столь актуальные и сегодня, после его смерти были собраны монахами и спрятаны
в келье монастыря. Вскоре они были забыты и обнаружены лишь через века.

Да, о боли при родах говорили и раньше, и в те времена, но только при
возникновении каких-то осложнений, отклонений от естественного хода событий.
Страх - это эмоция, берущая начало из примитивного инстинкта выживания, это
естественная защитная реакция, побуждающая человека избегать опасности.

Что удивительно: мысль, что страх при родах - это неестественное,
патологическое и губительное состояние, оспаривается чаще в Европе, чем
где-либо еще. Те, кто много путешествует и бывал среди народностей, не
столкнувшихся еще с европейской цивилизацией, обнаруживали, что там страх
родов волнует только небольшой процент населения. Это, кстати, подтверждает
то, что мы читаем в работах древнейших исследователей: те, кто страдает в
родах от страха, имеют на то особую причину.

Бели беременная женщина боится родов, то нужно как можно быстрее определить
источник страха. Сделать это очень важно, потому что между страхом и болью
существует очень тесная связь. Кроме всего прочего, необходимо обратить
внимание, не влияют ли на будущую мать суеверия или религиозные обычаи той
этнической группы, к которой она принадлежит. Страх, испытываемый по
религиозным убеждениям, нарушает психическую и физиологическую целостность
родов. Любой излишний страх - это патологическое состояние.

Язычество требует от верующих абсолютной веры в то, что любые жизненные
события управляются извне. Это управление осуществляется или прямо, иди
опосредованно одним из предков. У человека все идет хорошо до тех пор, пока
он или она строго повинуются правилам и не вызывают гнева предков. Случается,
что женщину языческой веры гложет мысль о сводом грехе, реальном или
воображаемом, и от этого она впадает в депрессию, переполняется страхом во
время родов. Она беспокоится не только о своей жизни, но и о жизни и
благополучии ребенка. Общая идея практически всех нравственных учений и
религий заключается в том, что боль и страдание в родах - это расплата за
грехи, т.е. если рождается больной или неполноценный ребенок, это
расценивается как расплата за грехи, за неповиновение закону.

Известно, что некоторые африканские племена предпринимают экстраординарные
усилия, чтобы успокоить гнев предков или богов. Когда возникает осложнение в
процессе родов, а происходит это очень часто, так как рожающие женщины
панически боятся расплаты за грехи, то добровольная исповедь помогает
избавиться от страха, и, как следствие, от болезненных или затяжных родов.
То, что исповедь помогает во время родов, хорошо известно многим племенам. В
Конго мы собственными глазами видели доказательство целительного влияния
исповеди. При отсутствии патологических изменений ребенок обычно рождается
вскоре после отпущения грехов. Таким образом, на ход родов влияют и
нравственные убеждения женщины.

Средневековье. Примерно в третьем столетии нашей эры в западной цивилизации
произошли существенные перемены, обусловленные искажением более ранних
иудаистско-христианских учений. Общеизвестно, что христианская церковь этого
периода более, чем что-либо иное за последние две тысячи лет, затормозила
развитие медицины. Хотя один из принципов христианского учения гласит, что мы
должны навещать сирот и вдов в их печали и исцелять больных, но священники
средневековья обвиняли человека, исцеляющего больного, в самонадеянности, в
возвеличивании себя до Бога. Это возвращало к язычеству, где молитва и пост
были лекарствами на все случаи жизни. Лекарства и снадобья также получались
из церквей и монастырей, у священников было исключительное право выписывать и
распределять их. Изучение законов природы и вера в них считались
оскорблениями Церкви, все книги по медицине, включая и труды Сорануса, были
конфискованы и запрятаны в монастырях. Когда пала Римская империя, вся
медицина опустилась до уровня суеверий, легенд, бальзамов, припарок и
талисманов. Больные лечились недолго: они или умирали, или выздоравливали
сами.

По сравнению с жестокостью средневековья даже обряды язычества казались
простыми, приятными и приемлемыми. Невежество тех, кому давалось право
присматривать за женщинами во время родов, доводило их до ужаса. В течение
тысячи лет, вплоть до 1520 г., ответственность за роды была полностью
узурпирована церковью. Ни одному человеку не было позволено заботиться о
женщине в родах, кроме как пастырю или пастуху, который ухаживал за больными
животными. Роды рассматривались как последствие плотского греха, который
искупляется страданиями. Какие бы затруднения ни имела женщина, что бы с ней
ни случалось в процессе родов, для церкви, согласно ее нравственным
принципам, нужна была только жизнь ребенка. Если женщина умирала, то ребенка
нередко извлекали через брюшную стенку.

Шестнадцатый и семнадцатый века. Примерно в 1513 г. немец Ючариус Роэсслин
обнаружил спрятанные работы Сорануса и других древних медиков-исследователей.
Примерно в 1515 г. он написал первую книгу по акушерству, составив свой
манускрипт из тщательно отобранных работ проницательных врачей и мудрых
философов прошлого.

Книга Ючариуса Роэсслина - это монументальный труд о родах с примерами,
непосредственно взятыми из жизни. Через девять лет после ее публикации доктор
Вейс из Гамбурга, полагая, что о родах все же слишком мало известно, к тому
же, имеющиеся знания взяты исключительно только из книг, решился сам
понаблюдать рождение ребенка. Так как мужчине в то время не позволялось
участвовать в родах, закон был крайне непреклонен, он оделся, как акушерка.
Его наблюдения были бесценны. Снова появился прогресс в акушерстве. Но вскоре
врач Вейс был разоблачен другими акушерками, и о нем доложили властям. За это
преступление, за эту "ересь" доктор Вейс из Гамбурга был заживо сожжен на
костре. Подумайте, это случилось всего лишь четыреста лет назад!

Почти до 1580 г. лишь пастырям и пастухам было позволено участвовать в родах,
врачам еще не разрешалось помогать акушеркам. Двести пятьдесят лет назад
врачи, наконец-то, стали принимать отдельные роды, ну, а позже и хирурги
нашли приложение своему искусству. Однако чувства женщины по-прежнему в
расчет не принимались.

В так называемую эпоху религиозной веры шестнадцатого и семнадцатого веков в
Англии, если случались какие-то осложнения в родах, было принято крестить
ребенка до рождения, таким образом спасая его душу. Ребенка орошали святой
водой, факты материнской смерти еще не привлекали внимания.

Я считаю Библию наиболее содержательным историческим писанием, очень полезным
для чтения. Однако как много женщин, изучая Библию, убеждались в том, что
роды - это мучительное и болезненное испытание, потому что в Книге Бытия 3:16
Господь говорит Еве: "Умножая умножу скорбь твою в беременности твоей, в
болезни будешь ты рожать детей". Этот отрывок известен, как "Проклятие Евы".
Из него выходило, что каждое рождение автоматически будет сопровождаться
несчастьем, болью и печалью. Ссылаясь именно на эту главу, многие люди до сих
пор придерживаются мнения, что учение об естественных родах противостоит
Библии.

Ничего не может быть дальше от правды! Ибо не всегда нужно верить
переводчикам. Да, Библия - божественное руководство, но ее подлинная сущность
открылась только создателям подлинных манускриптов, рукой которых водил сам
Господь.

Ученые-библиографы тщательно исследовали еврейские и греческие манускрипты, с
которых была переведена большая часть Библии. Они пришли к заключению, что
слова, касающиеся родов, означают скорее не "боль", а "труд". Интересуясь
этим вопросом много лет, я получил в свою личную библиотеку многочисленную
коллекцию Библий и обнаружил, что некоторые переводы отличаются от перевода
великого короля Джеймса, царствовавшего в период с 1604 по 1611 г.

Возьмем, например, главу от Исайи, 21:3. Я как-то открыл экземпляр женевской
Библии, впервые опубликованной в 1560 г., и обнаружил, что слова "боль" и
"острая боль" в ней не были использованы, а вот слово "скорбь" повторена три
раза. Затем я заглянул в экземпляр Библии епископов (впервые опубликованной в
1568г.), и увидел, что там слова "боль" и "острая боль" появляются. Отсюда
можно сделать вывод, что перевод короля Джеймса был, скорее всего, переводом
с Библии епископов, а не с женевской Библии. Вслед за королем Джеймсом те же
самые термины были переведены и последующими переводчиками.

Эта неточность была исправлена еврейскими учеными. Один из них, Реверенд Б.Д.
Гласе, уделивший немало времени исследованию этого предмета, написал мне
следующее:

"Одна вещь не дает мне покоя. Почему в Библии говорится о родах как о
болезненном, опасном, тяжелом испытании? Так учили меня, и теперь учат моих
учеников. После прочтения Вашей книги "Откровение родов" я почувствовал, что
должен исследовать Библию более тщательно, чтобы выяснить значение выражений
относительно родов.

Мне было очень приятно, когда я прочел первое предложение Книги Бытия 3:16 и
понял, что еврейское слово "etzev", не совсем точно переведено. Слово "боль"
по-еврейски не "etzev", а "ke-iv" (боль), "tzaar" (скорбь), "yesurim"
(сильная боль).

Никогда ни один еврейский ученый не использовал бы слово "etzev" как
обозначение боли. У слова "etzev" много значений, в том числе и "труд,
работа, усилие" (смотри Книгу Бытия 5:29, слова, обращенные к Ною: "Он
утешает нас в работе нашей и трудах наших").

В поговорках 14:13 "etzev" используется, как выражение слов "труд, работа,
усилие", например, "во всякой работе есть польза".

"Etzev" может означать и "озабоченный" или "встревоженный", как упомянуто в
Книге Бытия 6:6. В главе 45, параграф 5 "etzev" переводится как "огорченный",
но, на мой взгляд, "сердитый, недовольный" подходило бы здесь лучше.

Слово "etzev" имеет еще одно значение - "волноваться, быть в смятении". Как
это выражено у Самуила 20:3 - "чтобы не был он в смятении".

Я подсчитал: в Библии слово "etzev" используется примерно 16 раз и ни разу
оно не выражает значения "боль". Мы можем трактовать слово "etzev"
по-разному, придавая ему различные оттенки, но только не "боль".

Я думаю, в прошлом переводчики Библии переводили слово "etzev" именно так
потому, что они сами не представляли родов без страданий и мучений. Ни один
из пророков никогда не использовал в своих выражениях это слово применительно
к родам. Они использовали слова "tzirin" (в расстройстве), а "vchavalim" как
сокращение или напряжение мышц и волокон.

Все эти слова звучат и в Ваших цитатах из Библии, и Вы правы, они
действительно не означают боль. Просто они употреблялись вместе со словом
"yeloda", которое означает "женщина в родах", поэтому переводчики сами от
себя добавляли слова "боль" и "родовые муки"."

Если мы перенесемся во времена ученых времен Джеймса 1 (1604-1611 гг.), то
легко поймем, почему переводчики тогда говорили о родах, как о тяжелом
испытании. Они использовали слово "боль", потому что верили, что этот термин
в данном случае подходит лучше всего. Во времена этой эпохи акушерство было в
полном упадке. Анестетики и антисептики были открыты только через 250 лет.
Первая английская книга по акушерству была опубликована пятьюдесятью годами
позже. И хотя несколько манускриптов появилось намного раньше,
предназначались они, в основном, для узкого круга, да и к тому же, они
немногим превосходили работы Сорануса, жившего, как известно, во втором веке
нашей эры. Множество женщин умирали в родильных домах. Ужасные условия Hotel
de Dieu в Париже способствовали возникновению эпидемий послеродового сепсиса.
Ничем не лучше были условия и в Англии. Судя по невзгодам того времени,
кажется разумным, что переводчики использовали слове "боль". Ведь до середины
двадцатого века не было ни антибиотиков, ни антисептиков, поэтому при
патологических родах женщины ужасно страдали.

В исследованиях Эрнста Бурхарда, переводчика книги "Роды без страха" на
немецкий язык, отмечается, что немецкое слово "wehen" (боль) не было
обнаружено в рукописных немецких работах, созданных до начала средних веков:

"Профессор Джозеф Де Ли в предисловии статьи "Принципы и практика акушерства"
(1942 г.) говорит, что с незапамятных времен все народы воспринимали схватки
в родах как болезненный процесс, и соответственно называли их болями,
dolores, dolori, douleurs или по-немецки wehen. Нет доказательств этому
суждению. Напротив, кажется достоверным, что эти термины появились только с
приходом цивилизации. Наше немецкое слово "wehen" до средних веков ни разу не
встречается в рукописях. Я выяснил, что часто используемое слово "wehmutter"
(акушерка, дословно "мать горя") определенно имело искусственное
происхождение. Доктор Мартин Лютер изобрел его, когда переводил Библию. До
1540 г. оно не существовало."

Доктор Рудольф Хеллман из Гамбурга в статье "Schmerz oder Erlebnis der
Entbindung" (январь 1959 г.) дает дополнительные пояснения к переводам
немецкой Библии:

"Дик-Рид утверждает, что еврейское слово "etzev" должно переводиться не как
"боль", а трактоваться как "тяжелый труд", "усилие", "утомление" и "работа",
С ним согласны и опрошенные мною другие исследователи, к примеру, Адлер; они
также пришли к заключению, что боль не была указанием Христа. К тому же, как
доказал несколько лет назад Дик-Рид, роды - это естественный физиологический
процесс, они не должны ассоциироваться с сильной болью. Он убежден, что боль
при родах не могла быть волеизъявлением Создателя.

Ведь именно в Библии мы находим упоминание о легких родах. Во второй книге
Моисея (Исход) 1:15, Царь Египетский повелевает еврейским повивальным бабкам
Шифре и Пуе умерщвлять родившихся сыновей прямо на скамейке (без сомнения,
здесь упоминается скамейка для родов, которой пользовались во времена
Лютера). Повивальные бабки отвечали: "Они успевают рожать прежде, чем к ним
приходит повивальная бабка". К слову сказать, изобретенное Лютером звучное
сочетание "мать горя" не прижилось и было отброшено за ненадобностью сразу же
после 1540 г.

Граф Виттгенштейн в своей книге "Человек перед родами" повторяет за
Джанкелем: "Много приготовлю тебе тяжкого труда и стонов; в муках родится
твой ребенок." Архаическое неточное выражение было честно заучено духовными
лицами и учеными, детьми и взрослыми, которые привыкли доверять написанному
слову."

В своей блестящей работе Витгенштейн также упоминает о том, что греки
называли боль "лающим сторожевым псом здоровья", и что боль занимает важное
место в системе предупреждения болезней и защиты организма: "...Кажется
довольно бессмысленным, что боль, являясь тревожным сигналом в родах, в то же
самое время мешает активности матери".

Простительно, что переводчики, жившие 400 лет назад, предпочли именно такую
трактовку, однако трудно понять, как эти, очевидно спорные переводы, могли
оставаться приемлемыми для многих современных ученых, которые до сих пор
копируют и даже множат ошибки, хотя у них под рукой есть гораздо больше
манускриптов. Они могли бы сделать правильные выводы.

Но я не ставлю своей целью укорять ученых в некомпетентности, не это главное.
Главное, что женский страх до сих пор поддерживается молитвенником, который
практически не изменился с 1662 г. Существует даже специальная служба,
известная, как "Молитва женщины", которая содержит благодарение женщиной
Господа после родов и закапчивается такими словами: "О, Господь Всемогущий, я
покорно благодарю тебя за то, что ты помог мне разродиться и избавил от
великой боли и опасности...".

Могли ли мы ожидать, что женщина поверит в безболезненные роды. Поверит, что
они могут быть необычайно радостным моментом? Когда я обсуждал эту службу с
одной двадцатитрехлетней девушкой, она воскликнула: "Разве за это нужно
благодарить Господа?". Разве не гордость должна переполнять сердце каждой
юной матери, когда она впервые видит своего ребенка? Однако церковь требует,
чтобы она сказала: "Спасибо Господи, что ты позволил мне пройти невредимой
через весь этот ад. Так прекрасно оставаться живой назло выполненной
величественнейшей из всех естественных функций, для которой, Господи, ты
специально и создал меня, хотя и сделал ее опасной и болезненной".

Какая пародия на правду! Нет, не за то женщины благодарят Бога, что он уберег
их от боли и опасности. Ни разу я этого не слышал. Женщины благодарят Господа
за то, что он дал им ребенка.

Церковь в соответствии с основными учениями Библии должна учить красоте и
отважности, готовя женщину к естественному исполнению своей функции. Мы не
должны забывать Рождества Христова. Миллионы католиков почитают Мадонну с
младенцем. Протестанты также признают духовное участие в родах.

Давайте воспринимать учения прошлого, в которых говорится об ужасах родов, не
подтверждающимися жизнью и помнить о том, что история родов - это позор
цивилизации.

Последнее столетие

С 1847 г. роды стали казаться для женщин более светлым событием, так как
именно в это время Джеймс Симпсон открыл хлороформ, тем самым положив начало
эры обезболивания. Церковь жестоко критиковала Симпсона за обеспечение
обезболивающими средствами женщин при патологических родах. Высокие церковные
сановники с гневом писали: "Хлороформ - это ловушка Сатаны. Сатана якобы
хочет осчастливить женщину, но на самом деле стремится к тому, чтобы в
трудные минуты жизни она обращалась за помощью не с молитвой к Богу, а к
нему. Это приведет к ожесточению общества".

Подумать только, это было во времена моего отца! Но, как бы то ни было,
анестезия осталась. Более того, она начала использоваться во всех родах, вне
зависимости - патологические они или нет. Однако почему же всегда анестезия?
Ведь в естественном состоянии в ней нет необходимости. Хотя понятно - всегда
легче использовать открытые наукой препараты, снижающие боль, чем исследовать
причины боли. Но, несмотря на то, что анестезия часто становилась причиной
того, что женщина лишалась радости осознания своего достижения, она была
величайшей подмогой для будущей матери, начало ее применения стало важным
шагом в развитии акушерства.

В 1854 г. Флоренс Найтингел одной из первых заговорила о том, что чистота и
свежий воздух крайне необходимы для лечебниц. За этим начали внимательно
следить во времена Крымской войны. Тогда санчасти являли собой образец того,
как нужно ухаживать за больными и ранеными. Пьющие, непорядочные врачи,
присутствующие в больницах и роддомах, начали исчезать. С их уходом
уменьшились случаи возникновения послеродового сепсиса, но все равно процент
смертности у рожениц был еще весьма велик - 12-15% потенциально нормальных
родов. Это означало, что от послеродового сепсиса умирала каждая восьмая
совершенно здоровая женщина!

Примерно в то же самое время Игназ Филипп Земмельвейс, молодой человек,
работающий врачом в роддоме Вены, пришел к заключению, что причина смертей
заключена внутри роддома. Поэтому он каждого акушера и студента перед
посещением женщин заставлял мыть руки в растворе хлорной извести. Уровень
смертности в его палатах сразу же упал до 3%, а вскоре и до 1%. Это был
первый величайший шаг в предотвращении смерти пациенток. Открытие
Земмельвейса опровергало учения древних, говорящих, что смерть навлекает
вмешательство в законы природы. Несмотря на успешное спасение жизней,
Земмельвейсу было предложено оставить больницу. Молодому талантливейшему
врачу заявили, что он не имеет права требовать мытья рук, и он был уволен.
Это сломило его, и вскоре он умер.

До 1866 г. об асептике ничего не знали. Как правило, больницы были
организованы священниками. Вероятно, они руководствовались гуманными
намерениями, когда перемещали больных из лачуг в больницы, под опеку врачей.
Ведь те, кто оставался дома, умирали. Парадокс был в том, что те, кто
приходил в больницу для излечения, умирали гораздо чаще. Трудно представить,
как можно ампутировать части тела, производить лапаротомии и кесарева сечения
без какой-либо анестезии! Ну, и в довершение всего - возникновение сепсиса,
дающего высокий процент смертности.

Вероятно, каждый из нас задумывался о том, как много зла мы причиняем иногда,
когда стремимся делать только добро!

В 1866 г. Джозеф Листер впервые начал практиковать антисептики и продолжал
использовать их назло оппозиции и насмешкам своих коллег. Потом Луи Пастер
открыл ферментацию и прививки, а Роберт Кох обнаружил бактерии. Они стали
основоположниками такой науки, как бактериология. Это новаторство коренным
образом изменило все прежние взгляды!

Прогресс в различных ветвях медицины способствовал и успехам в акушерстве. В
начале двадцатого века снизился уровень смертности в родах, снималась
жестокая боль, однако роженицы все еще сталкивались лицом к лицу с
трудностями. Все так же часто роды сопровождала боль, по-прежнему были
непонятны причины ее возникновения, и ее можно было прекратить только
отключением сознания. Но это влекло за собой другую опасность: было
непонятно, как бессознательное состояние матери скажется на ребенке. Многими
учеными боль же по-прежнему допускалась, как неизбежное сопровождение родов,
впрочем, как и сейчас.

Я не понимаю тех, кто говорит, что роженицы не должны бояться. Кого из нас не
охватывает приступ малодушия перед началом какого-либо испытания, когда мы не
уверены в том, что не возникнет страшная боль, не появится опасность увечья?
Кто может стопроцентно гарантировать женщине о том, что все не закончится
смертью - ее или ребенка? Мы знаем лишь немногих, кто не испытывал страха:
это были женщины, истинно верящие в справедливость Господа и в святость
собственных тел. По моему мнению, такие женщины глубоко верят в законы
природы. Они не занимаются формулировками законов, просто всегда ведут себя
естественно в любой жизненной ситуации.

Открытия в медицине, сделанные за последние 150 лет, столь обширны и
величественны, что заслуживают похвалы и благодарности. Постепенно пришли к
истине: безопасность рожениц стала объектом исследований. Результаты были
ошеломляющими. Это было время, когда родились наши мамы и бабушки. В наши
дни, когда главная опасность преодолена, мы должны идти дальше - полностью
избавить женщин от страха, сделать роды счастливыми. Казалось, отсюда
следует, что нужно бороться со всяческим дискомфортом. Но дискомфорт имеет и
плюсы, он усиливает радостные эмоции, когда все позади. В наше время мы можем
сделать жизнь женщины, призванной воспроизводить наш род, более полной, более
приближенной к естественным законам.

Если мы хотим, чтобы роды были легкими, без риска для здоровья матери и
ребенка, то мы должны идти дальше. Мы должны понять, что роды - и духовное, и
физическое достижение. По страницам этой книги красной нитью проходит мысль о
том, что рождение ребенка - это воплощение, кульминация любви между мужчиной
и женщиной. Как мы знаем, в христианстве Бог благословляет любовь, он одарил
ею мужчин и женщин. Не знаю, может быть, вскоре ученые полностью докажут
справедливость материализма, и религия останется только оружием в руках
психиатров. Но имея непосредственное отношение к процессу появления на свет
нового человека, я проникся идеей, что достижения науки не достаточны,
границы человеческих знаний достигли только предгорья вершин Всеведения.
Созданная мною философия родов написана с точки зрения веры в Бога.

Что касается меня самого, то я благоговею и преклоняюсь перед женщиной с
новорожденным ребенком на руках. Можно так много увидеть и услышать, находясь
рядом с ними! Это невозможно выразить словами. Признаюсь, что глядя на
счастливую мать, я чувствую себя в чем-то ущемленным. Вероятно, среди моих
коллег есть чувствующие то же самое. Акушерство должно стать наукой,
требующей самого глубокого уважения.

Я вспоминаю одну женщину, которая ждала появления на свет своего второго
ребенка с заметно большей уверенностью, чем первого, что и не удивительно.
Роды были естественные и успешно проходящие. Ребенок был крупный, но женщина
рожала с неутомимой энергией. "Долго ли еще?" - спросила она взволнованно,
так как схватки все еще продолжались. "Он скоро будет здесь, - ответил я. -
Почему вы спрашиваете так взволнованно? Я надеюсь, вы не так устали?" "Нет,
просто я вспомнила, как появился на свет Джон. Я хочу поскорее услышать крик
моего малыша, видеть и ощущать в своих руках его пухлое и розовое тельце. Я с
нетерпением жду божественного ощущения - я просто не могу описать его вам.
Оно скоро настанет, не так ли, доктор?"

Скажите, стоило ли желать, чтобы стерлись ее воспоминания о первых родах? При
рождении ребенка женщина испытывает такой восторг, такую благодарность, что
сознание ее обращается к духовному. Что может дать ей в этом случае
материализм и атеизм? Мне кажется, что обращение в таких случаях к
материализму можно сравнить с просьбой к слепому перевести через улицу.

Глава 10. Нервно-мышечная гармония родов

Такова уж тенденция наших дней, что газеты, знакомя читателя с наиболее
интересными исследованиями, предлагают каждое из них воспринимать как новое
открытие, как последнее слово науки. Всем так хочется делать открытия, что
давно известная истина "все гениальное - просто" уходит на второй план. Для
того чтобы стать хорошим акушером, необходимо начать с ясного понимания
накопленных знаний о структуре и механизме матки и родовых путей во время
изгнания плода.

Структура матки и родовых путей

Матка. В матке заложены три мышечных слоя. Наружные продольные волокна
простираются от заднего нижнего сегмента через дно матки и далее к переднему
нижнему сегменту. С ростом плода эти волокна или мышцы значительно
растягиваются - в течение беременности они могут увеличиваться раз в десять в
длину и раз в пять в ширину. Средний слой состоит из волокон, переплетающихся
во всех направлениях. Среди них проходят крупные расширенные кровеносные
сосуды, поступление крови в которые прекращается при сокращении именно этого
слоя мышц. Наружный слой сформирован круговыми (циркулярными) мышцами,
опоясывающими всю матку.

Матка может быть разделена на верхний сегмент, который захватывает большую
часть органа (здесь оболочка из мышц толстая и мощная), и нижний сегмент (с
более тонкой мышечной оболочкой). Оба сегмента незаметно переходят один в
другой, но, как уже было сказано, мускулатура нижнего сегмента слабее по
сравнению с верхним.

Разделение матки не обозначено никакими анатомическими границами. Матка
неоднородна по структуре, нет определенной линии, по которой соединяются
верхний и нижний сегменты, то есть описанные как анатомически, так и
структурно разделенными друг от друга наружные продольные, средние смешанные
и внутренние циркулярные мышцы матки на самом деле таковыми не являются. Даже
внимательный анатом, и тот затруднится четко показать конкретные границы
слоев матки. Но внутренняя структура органа все же показывает, что такое
деление есть. И хотя мышцы во всех направлениях могут смешиваться, каждая из
них играет существенную роль в развитии и завершении процесса родов.

Шейка матки. Шейка матки в течение беременности также развивается довольно
быстро, но все же медленнее, чем тело. Зато ее сосудистая сеть кровообращения
изменяется так сильно, что шейка начинает напоминать губчатую ткань.
Физиологи, наблюдая растяжение циркулярных мышечных волокон шейки, отмечали
наиболее присущее ей качество - эластичность. В шейке нет достаточного
количества продольных мышц, способствующих изгнанию плода. Некоторые
авторитетные акушеры полагают, что внутренний зев исчезает, а верхняя часть
шейки матки сливается с нижним сегментом не непосредственно перед родами, а
за несколько недель до них. Шейка матки прикрепляется к поверхности влагалища
сзади выше, чем спереди, задняя стенка влагалища кажется длиннее передней.
Вот почему, когда шейка начинается расширяться, исчезает сначала задний, а
потом передний край. Шейка не слишком растягивается вклиниванием плодного
пузыря, она выдерживает натяжение, но сливается с нижним сегментом матки.
Таким образом, родовой канал становится однообразно гладким без каких-либо
сжимающих выступов или утолщений ткани. Плод вращается внутри хорошо
смазанной однородной поверхности и начинает продвигаться вниз к отверстию
влагалища.

Очевидно, что описанная простая механическая процедура во многом зависит от
легкости и эластичности, с которыми шейка сливается в единый родовой канал.

Влагалищный канал. Влагалищный канал также имеет циркулярные и продольные
мышцы. Они слабы, и во время родов действуют довольно неэффективно. Даже если
вследствие какого-либо патологического процесса возникает чрезмерное давление
на стенки влагалища, все равно его растяжение редко приводит к каким-либо
осложнениям. Внутренняя слизь влагалища становится обильной смазкой.

Вульва (наружные половые органы). Как и другие части родового канала, вульва
должна растягиваться, чтобы обеспечить свободное прохождение плода. Ее
эластичность просто поражает. Поражает и то, как в процессе естественных
родов при прохождении ребенка вульва и, что еще удивительнее, кожа
промежности растягиваются без разрывов. Мышцы тазового дна расслабляются, так
же как и сфинктер влагалища. Передний треугольник мышц расслаблен и оттянут
вверх, так как соединен своей верхушкой с передней поверхностью шейки; задний
треугольник мышц опускается вниз, его верхушка прикрепляется к промежности.
Итак, каждый студент быстро сообразит, что опускающийся плод проходит через
пару распахнутых дверей - одни открыты внутрь и вверх, другие вниз и наружу.

Когда срабатывает такой механизм и не вмешиваются никакие раздражители, то
такие операции, как эпизиотомия (рассечение промежности) или же искусственное
растягивание вульвы, не потребуются. При нормальном протекании родов, если
отсутствует неестественное сопротивление, разрывов или повреждений мышц
тазового дна и выходного отверстия влагалища обычно не возникает. Пока
воздействие сил вызывает растяжение тканей ниже того уровня, на который они
физиологически рассчитаны, промежность редко страдает от повреждений.

Учитывая вышесказанное о структуре матки и родового канала, можно легко
представить, как быстро могут осложниться роды под воздействием
патологических влияний. Осложнения в большинстве случаев возникают от
возникновения сопротивлений: сопротивляясь силам, исходящим из матки, родовой
канал в тоже время вынужден противостоять силам, приложенным снизу.

Автоматические сокращения матки

Кратко изложив анатомию матки и проиллюстрировав, как она справляется со
своей своеобразной функцией, мы постараемся выяснить подробности механизма
нервной регуляции деятельности матки.

В эксперименте, проведенном в 1902 г., матка крольчихи была отделена от всех
внешних нервов, однако крольчонок все равно родился, самопроизвольно. Не
далее, как в 1904 г. было подтверждено, что мускулатура матки ритмично
сокращается, независимо от воздействия импульсов центральной нервной системы
на периферические нервы. В том же самом году в последующих экспериментах было
выявлено, что матка, отделенная от тела женщины, также способна сокращаться,
т.е. еще раз подтвердилось, что ритмичные сокращения происходят независимо от
импульсов из центральной нервной системы. Правда, все наблюдения без
исключения относились только к беременной матке, девственная, возможно, ведет
себя по-другому.

Однако со всей очевидностью можно продемонстрировать, что среди различных
ветвей нервов, относящихся к матке, имеются как моторные (вызывающие или
усиливающие сокращение мышц), так и ингибиторы (замедляющие или ослабляющие
сокращения). Существует одна очень важная особенность мышц матки, открывающая
тайну трудных родов, - это возможность циркулярных мышц сокращаться
независимо от продольных. К чему способна привести эта способность этого
индивидуального сокращения, может быть понято при рассмотрении повышения
активности шейки матки под воздействием импульсов, возникающих при страхе или
стрессе.

Кроме силы автоматического сокращения, независимой, как было сказано выше, от
иннервации, матка снабжена также нервными отростками, направляющими и
контролирующими сокращение - помогающими или препятствующими этому
автоматизму. Есть также доказательства наличия в продолговатом мозге центров
замедления маточных сокращений. Таким образом "боли" родов могут быть звеном
замкнутой цепи эмоций и воздействий центральной нервной системы.

Уже давно привлекли к себе внимание случаи так называемого автоматического
рождения, когда нижний отдел спинного мозга рожающей женщины не
функционировал, т.е. нижняя часть тела была полностью парализована. У
больных, страдающих спинной сухоткой, роды протекают безболезненно, причем
сокращения матки обычно очень мощные.

Физиологи доказали, что сокращения матки могут быть более сильными, если
пересечь идущие к ней нервы. А это значит, что импульсы, идущие по этим
нервам к матке, действуют как замедлители процесса сокращения.

Несколько случаев нормальных родов были зарегистрированы у женщин с
параплегией (параличом нижних конечностей), возникшей в результате
повреждения спинного мозга в среднем отделе. У этих женщин не поступали
импульсы из нервных центров, но роды у всех были нормальными, без болевых
ощущений. Из этого следует, что центр импульсов, воздействующих на протекание
родов, расположен ниже среднего отдела спинного мозга.

Центробежные нервные волокна от поясничного отдела спинного мозга проходят к
матке через задние брыжеечные узлы и аортальное нервное сплетение.

Таким образом, мы видим три определенных механизма, контролирующих сокращение
матки во время родов. Это ясно изложено Маршеллом, который вот что говорит об
этом:

"1) Роды частично происходят автоматически, частично рефлекторно; поняв это,
можно объяснить все, что происходит во время первого и второго периода родов;

2) для выполнения маткой ее функций нет необходимости в ее прямой связи с
головным мозгом; но, тем не менее, мозг существенно влияет на протекание
родов; очень часто именно эмоции становятся препятствием в развитии родов;
возможно, что торможение маточных сокращений вызывается замедляющим центром,
расположенным в головном мозге;

3) прямая связь между маткой и поясничным отделом спинного мозга играет
довольно существенную роль в том, как проходят ритмичные сокращения матки во
время родов; однако, как показали эксперименты на животных, матка способна
изгнать свое содержимое автоматически, даже если она полностью лишена влияния
спинного мозга."

Не так давно были опубликованы похожие заключения, базирующиеся на различных
методах исследования. Так, Альберт Кунц в статье "Вегетативная нервная
система" заявляет:

С точки зрения имеющихся экспериментальных данных можно предположить, что
маточная мускулатура, подобно любой другой гладкой однородной мышечной
системе, способна ритмично сокращаться. Но это происходит только при условии,
если данная мышечная система имеет нормальную иннервацию как двигательными,
так и тормозными нервами - которые, в свою очередь, могут быть как
периферическими, так и центральными по происхождению.

Это важное заключение имеет несомненное отношение: и к механизму родов. В
частности, нас, акушеров, не могут не заинтересовать факторы, которые
тормозят мышечную активность, и то, как это происходит.

В этом плане очень полезно изучить заключение Беквис Вайтхауса и Генри
Фесерстоуна, опубликованное в "Британском Медицинском Журнале". Замечу, что
их несомненно ценное учение о способах предотвращения сильной боли и
страдания в родах было подтверждено практической деятельностью в клиниках.
Учение гласит:

1) механизм нервной регуляции деятельности матки состоит из трех систем -

а) локальная,

б) симпатическая,

в) вегетативная пояснично-крестцовая;

2) локальная система вызывает ритмичные сокращения матки вне зависимости от
симпатической и вегетативной систем;

3) симпатические раздражители являются двигателями для циркулярных мышечных
волокон и замедлителями для продольных;

4) раздражители вегетативной пояснично-крестцовой системы являются
двигателями для продольных мышц и замедлителями для циркулярных;

5) вегетативная и симпатическая системы контролируются высшими центрами,
расположенными в спинном мозге, а возможно, и в коре головного мозга; однако
системы способны действовать независимо друг от друга;

6) рефлексы, вызываемые как вегетативной, так и симпатической системами,
несомненно влияют на сокращения матки (здесь уместно вспомнить о воздействии
на матку стимуляции сосков и промежности);

7) эффективность маточных сокращений в равной степени зависит от стабильности
и равновесия в работе как вегетативной, так и симпатической систем; колебания
их вклада в работу в сторону увеличения или уменьшения могут повлиять на
нормальное течение родов.

Воздействие симпатической системы

Иннервация матки, влагалища и вульвы. Нервы, относящиеся к матке,
ответвляются от десятого, одиннадцатого и двенадцатого грудных нервов,
проходят через подчревное сплетение к маточно-влагалищному, в которое входит
также первый поясничный, второй, третий и четвертый крестцовые нервы. Таким
образом, очевидно, что нервы вегетативной нервной системы образуют
маточно-влагалищное сплетение, их волокна отходят во все части матки.
Некоторые физиологи добавляют, что в это сплетение входят и нервы, исходящие
из нижних поясничных корешков. Нервные окончания маточно-влагалищного
сплетения, как следует из его названия, также пронизывают влагалище и его
слизистую оболочку.

Передняя область наружных половых органов иннервируется первым поясничным
нервом посредством ответвления подвздошно-паховых, задняя - вторым и третьим
крестцовыми нервами посредством ответвлений малого седалищного нерва.
Влагалищное сплетение совместно с вегетативными пояснично-крестцовыми
волокнами иннервируют наружные половые органы.

Выше уже неоднократно было упомянуто о способности матки сокращаться
независимо от иннервации, добавить тут нечего. Следующий наш шаг направлен на
то, чтобы изложить, каково воздействие раздражений различных нервов на матку.

Симпатические раздражители являются замедлителями для продольных мышц и
двигателями для циркулярных. Поясничный отдел спинного мозга является
двигателем для продольных и замедлителем для циркулярных мышц.

Хотя активность раздражителей как парасимпатической, так и симпатической
систем определенно зависят от деятельности продолговатого мозга, было ясно
продемонстрировано, что они могут действовать и довольно независимо от
центрального влияния. Существует также и вероятность того, что раздражители
симпатической системы контролируются прямо или опосредованно задней частью
таламуса.

Знание функциональной активности симпатической нервной системы имеет
величайшее значение для клинистов, ибо очевидно, что сокращение циркулярных
мышц в течение первого периода родов замедляет всю функцию. При определенных
обстоятельствах симпатический отдел вегетативной системы полностью
господствует как над черепным, так и над пояснично-крестцовым, т.е. наличие
сильного симпатического раздражения подавляет влияние пояснично-крестцового
отдела спинного мозга.

Если мы вернемся к рассмотрению структуры матки, то мы заметим, что
циркулярных волокон в шейке матки намного больше, чем продольных. Хотя
пояснично-крестцовый отдел вегетативной нервной системы является двигателем
для продольных мышц, матка не зависит от него. Если вегетативные влияния были
бы полностью аннулированы, то матка продолжала бы автоматически сокращаться,
даже если бы симпатическая нервная система противодействовала нормальному
механизму.

Итак, мы можем отметить следующие воздействия раздражителей нервной системы:

1) местная иннервация, которая ответственна за сокращение при изгнании плода
из матки;

2) парасимпатическая иннервация, которая стимулирует мышцы изгнания;

3) симпатическая иннервация, замедляющая изгнание;

4) симпатическая иннервация, вызывающая сокращение мышечных волокон,
расположенных вокруг крупных сосудов среднего слоя матки.

Факторы, имеющие отношение к иннервации. Итак, становится очевидным, что
одним из главных условий обеспечения легких родов является исключение влияния
симпатических раздражителей. Крестцовая вегетативная иннервация
ограничивается небольшим локализованным вмешательством определенных
верхнеганглионарных волокон.

С другой стороны, симпатический отдел вегетативной нервной системы различными
путями воздействует практически на все части организма. Понять происходящее
нам поможет метафора: "Симпатическая иннервация подобна педали, модулирующей
все звуки, заставляя звучать их в унисон, однако черепной и крестцовый отделы
представляют собой отдельные регистры". Сокращение шейки, противостоящее
распространению и увеличению напряжения в матке - это просто симптом усиления
симпатической активности. Весьма возможно, что это явление становится
вторичной причиной дальнейшего воздействия раздражителей симпатической
системы, так как при этом происходит замедление нормальных функций,
срабатывает обратная связь: сообщения о нарушениях достигают высших центров и
вновь возвращаются к матке через ту же симпатическую систему.

С точки зрения клинистов очень трудно понять, почему шейка, такая мягкая и
эластичная между сокращениями, так сопротивляется сокращениям, даже тогда,
когда, казалось бы, роды протекают довольно успешно? Нет акушера, который не
заметил бы, что у "нервной" пациентки очень часто долго тянется период
расширения шейки. Так в чем же причина столь медленно протекающих родов? В
сопротивлении головке плода, устанавливающейся в родовом канале? В
неинтенсивности маточных сокращений? Или же в физической боли, которую
пациентка то ли действительно испытывает, то ли воображает?

Как часто причина и следствие меняются местами! Воображение роженицей сильной
боли способствует интенсивности симпатической системы. Так воображаемые
образы рожающей женщины приобретают реальность - в виде усиленной
деятельности симпатической системы. При этом нередко наблюдается рвота,
учащенный пульс, расширенные зрачки, холодный липкий пот, бледное лицо. Как
часто эти симптомы сочетаются с сокращением циркулярных волокон матки,
особенно в ее шейке! Порочный круг замкнут: одно нежелательное явление
провоцирует другое. Продольные мышцы проталкивают вниз головку плода, однако
это сопровождается огромным дискомфортом, так как одновременно с сокращениями
происходит сжимание циркулярных мышц, препятствующее изгнанию плода из матки.
Вероятно, в появляющийся дискомфорт вносит свой вклад не только сжимающаяся
шейка, но усилия сфинктера.

Боль. Феномен боли развился в процессе эволюции с определенной целью.
Ощущение боли присуще всем высшим формам живых существ и, очевидно, что оно
не пагубно, а чрезвычайно полезно для них. Это важное изобретение природы,
защищающее особь от повреждения. Реакцией на раздражение есть движение, что
продемонстрировано амебой, простейшим одноклеточным организмом. Если на амебу
капнуть раздражающим веществом, то она незамедлительно начнет двигаться,
чтобы спастись от него. Чем на более высшей ступени развития находится живое
существо, тем многовариантнее его защитная реакция. Вопрос, конечно,
дискуссионный, но напрашивается вывод, что при отсутствии сознания защитная
реакция движения - чисто рефлекторная. Однако мы мало что можем узнать о
боли, если будем только экспериментировать на животных. Следует черпать
знания из наблюдений за осознанными реакциями людей, только они способны
описать все чувства. Если мы теряем сознание, то мы перестаем воспринимать
боль и сопротивляться ей.

На поверхности тела, на внутренних органах и структурах находятся мельчайшие
нервные окончания, известные как болевые рецепторы, или ноцицепторы. На заре
развития человечества люди были не защищены от зубов и когтей, поэтому
огромное количество болевых рецепторов находилось в уязвимых частях тела,
повреждение которых могло бы повлечь за собой серьезные последствия. Область
шеи, подмышки, живот и грудная клетка - чрезвычайно чувствительные места.
Если во время сражения эти места будут повреждены зубами или когтями, то
возникнет шоковое состояние и сражающийся окажется во власти врага. Если мы
понаблюдаем за играющими котятами, щенками и медвежатами, то сможем заметить,
где располагаются болевые рецепторы. Именно эти места зверята пытаются
царапнуть или укусить. Они катаются, прыгают, убегают, чтобы защититься друг
от друга. Играя, они невольно демонстрируют искусство защиты и нападения.

Но нет необходимости обсуждать болевые рецепторы поверхности тела, так как
нас интересуют только те, которые расположены в брюшной полости. По сравнению
с другими органами брюшной полости матка бедна болевыми рецепторами. Кишечник
и внутренние органы, в частности матка, не подвержены влиянию холода и тепла,
так как брюшная стенка хорошо защищает их. Но они снабжены болевыми
рецепторами, реагирующими на чрезмерное напряжение и разрыв тканей. Кишечник
и матка могут быть обожжены, взяты в руки, перемещены - и все это без
ощущения дискомфорта для пациентов. Но если эти структуры вытянуть и порвать,
возникает явно выраженная боль, и в результате - шок.

Все ноцицептивные рецепторы специфичны, они реагируют только на один вид
болевого раздражителя. Как уже была сказано, матка может ответить только на
чрезмерное напряжение или на разрыв тканей. Проведя многочисленные опыты и
эксперименты, я убедился в том, что специфичность - это постоянный феномен
условных рефлексов и чувствительных раздражителей. Мы должны спросить себя:
"Неужели это задумано природой, чтобы роды сопровождались разрывами или
повреждением тканей?" Если да, то почему эти важные структуры не
приспособлены к своим функциям? Ведь мы помним краткую формулировку закона
профессора Юлиуса Вольфа: "Структура всегда приспосабливается к функции". А
если природой не задуманы повреждения и разрывы, то от чего тогда защищает
себя матка? Что означают эти болевые ощущения при выполнении совершенной
функции? Физиологически совершенный человеческий организм не знает большего
парадокса, чем боль при нормально протекающих родах.

Биологическая цель боли - защита. Результат боли - увеличение мышечной
активности, благодаря чему особь может защитить себя или избежать неминуемой
опасности. Например, если мы случайно дотронемся пальцем до горячей плиты, то
тут же отдернем его, не успев подумать, что произошло. Мышечная активность
немедленно выполнит защитную функцию - отведет палец от повреждающего
раздражителя. Боль также учит вас, чтобы этот ужас не повторился по нашей
неосторожности. Примером срабатывания подобной ассоциации служит поведение
мальчика, отдергивающего руку всякий раз, когда опускалась палка хозяина.

Есть, однако, боль, от которой нам так легко не спастись. Она исходит от
внутренних органов и известна под названием висцеральной. Матка и органы
малого таза - внутренние, и отсюда следует, что наша дискуссия
непосредственно связана с висцеральной болью. Также напомню, что мы ведем
речь не о больных, а о совершенно здоровых женщинах, выполняющих нормальную и
естественную функцию.

Организму не свойственны физиологические функции, при которых возникала бы
боль при нормальном состоянии здоровья. Если естественные побуждения
становятся неудобными для выполнения, это указывает на то, что
случае, если они потребляют достаточное количество белков. Как правило,

Во всем организме есть группы мышц, функции которых противоположны. Простой
пример тому - функции двуглавой и трехглавой мышц плеча. Когда мы сгибаем
руку в локте - двуглавая мышца сокращается, а противопоставленная ей
трехглавая расслабляется. Если мы хотим распрямить руку, то сокращается
трехглавая, а двуглавая в это время расслабляется. Если обе эти мышцы
сократятся одновременно, то рука будет находиться в напряженном состоянии.
Если при этом сокращения довольно сильные, то вся рука будет дрожать и на
короткое время возникнет ощутимая боль.

Этот механизм относится и ко всем органам. Когда организм функционирует
нормально, форму какого-либо органа сохраняет, сокращаясь, лишь одна мышечная
группа. Для того чтобы орган потерял свою форму, эти мышцы должны полностью
расслабиться в то время, как сокращается противоположная группа. Эта гармония
функциональной работы мышц видна, например, в кишечнике и мочевом пузыре.
Когда кишечник пустой, мышцы, изгоняющие его содержимое, не оказывают
сопротивления круговым мышцам или сфинктеру выходного отверстия, которые
поддерживают кишечник плотно закрытым. Когда делаются изгоняющиеся усилия,
выходное отверстие расслабляется. Это же относится и к мочевыделительной
системе. Функции обоих этих механизмов будут сопровождаться острой болью,
если произойдет спазматическое сокращение выходного отверстия, тормозящее
усилия выталкивающих мышц. Это состояние вызывается трещиной заднего прохода.
Она очень болезненна и может вызвать неснимающийся спазм сфинктера. Две
противоположные мышцы, действуя одновременно и создавая ненормальное
давление, могут причинить острую боль. Такое же состояние наблюдается при
спазматическом напряжении заднего прохода у ребенка при запоре. Рефлекс
расслабления сфинктера осуществляется бессознательно под влиянием
симпатической системы. Рефлекс срабатывает в ожидании боли, когда движение
каловых масс причиняет дискомфорт, увеличивающийся при каждом выталкивающем
усилии. Мы видим это снова при задержке мочи, в случае острого уретрита, боль
подавляет рефлекс релаксации сфинктера. А как часто эмоциональное волнение
становится причиной болезненного полового акта! В частности, разрыв ригидной
девственной плевы остается в памяти не только, как нечто необычное, но и как
ощущение боли. Вагинизм также указывает на вполне определенные
взаимоотношения между симпатическими раздражителями и психоневротическими
патологическими эмоциональными реакциями.

Такая же гармония мышечных функций наблюдается в матке во время родов.
Продольные волокна, выполняющие выталкивающую функцию, сокращаются. В
нормальном состоянии циркулярные волокна расслаблены и пассивны, что
позволяет выходному отверстию родового канала расшириться для свободного
прохождения ребенка.

Основываясь на главных принципах строения матки, мы делаем вывод, что для
того, чтобы роды прошли безболезненно и без повреждений, необходимо:

1) отсутствие сопротивления сжимающих мышц изгоняющей мышечной активности;

2) активность изгоняющих нервов и пассивность сжимающих;

3) эластичность структур, окружающих артерии и вены, которая способствует
поступлению свежей крови к тканям и удалению ненужных отработанных продуктов.

Влияние эмоций на роды

Чтобы оценить влияние эмоций на какую-либо функцию, надо ясно понять, что
эмоции являются причиной физиологической активности, а не наоборот.
Совершенство человеческого организма как работающего механизма вне критики.
Если все же отмечаются какие-либо отклонения, то первое, что предполагается,
- это злоупотребление, которому этот организм подвергается.

Физиологические изменения направлены на более эффективное выполнение
организмом физиологических и психологических функций, возложенных на него
временем и обстоятельствами.

Возможности человека безграничны. Это утверждение подразумевает увеличение
производительности организма в критических состояниях, возникающих под
влиянием эмоциональных стрессов. Некоторые физиологи говорят, что секреция
адреналина зависит от эмоционального воздействия. При одних обстоятельствах
кровяные тельца выбрасываются в кровеносное русло для предотвращения
критической ситуации; при других содержание сахара в крови внезапно
повышается, и за счет этого увеличивается энергетическая емкость кровеносной
системы. Определенные психоэмоциональные состояния приводят к усилению
свертывания крови. Критические моменты жизни - это время подключения скрытых
резервов организма: они внезапно вовлекаются в схватку, выступая как мощное
подкрепление.

Давайте рассмотрим процесс родов. Во время них происходят биохимические и
механические изменения, многие из которых теоретически еще не доказаны.
Матка, изгоняя плод, начинает ритмично сокращаться; пояснично-крестцовая
вегетативная система, при нормальном течении обстоятельств, продолжает
выполнять свои функции по опорожнению внутренних органов - способствует
сокращению продольных мышц матки. Если говорить более точно, то местные
раздражители, исходящие из самой матки, продуцируют ритмические сокращения, а
пояснично-крестцовый отдел вегетативной системы усиливает их. В то же время
пояснично-крестцовый отдел вегетативной системы является антагонистом
симпатических раздражителей, которые, в свою очередь, являются двигателями
циркулярных мышц и замедлителями продольных. Шейка матки, состоящая, в
основном, из циркулярных волокон, при нормальном течении родов находится в
состоянии полного расслабления. Именно это состояние дает возможность
быстрого сглаживания шейки.

Это наводит на размышления, а были ли предыдущие учения о растяжении шейки
правильными? Многие акушеры считали, что открытие шейки происходит под
воздействием всех имеющихся сил. Несомненно, хорошо сформированный плодный
пузырь оказывает большое давление на тазовое дно. Однако вспомните: многие
акушеры, пытающиеся сделать поворот плода на ножку, свободно вводили в
полость матки практически всю руку без сопротивления, но никому из них не
было подвластно расширить структуру больше. Я полагаю, что основным фактором,
расширяющим шейку, является тормозящее влияние пояснично-крестцового отдела
вегетативной системы на циркулярные мышцы и отсутствие подавляющих
раздражителей, которые спровоцировали бы сокращение этих мышц.

Следовательно, нормальное протекание родов происходит при условии
антагонистического воздействия нервов, иннервирующих циркулярные и продольные
мышечные волокна. Это применимо ко всему родовому каналу на всем его
протяжении, включая и промежность. От степени расслабленности циркулярных
мышц зависит, насколько гармонично составные части механизма родов выполняют
свою работу.

Давайте расценивать роды как процесс, изначально выполняемый
пояснично-крестцовыми вегетативными раздражителями совместно с раздражителями
самой матки, вызывающими ее ритмичные сокращения, но в антагонизме с
симпатической нервной системой. Однако при определенных обстоятельствах
высшие центры в продолговатом мозге и коре головного мозга также влияют на
течение родов. Но необходимости в их участии нет. Даже если они и
контролируют пояснично-крестцовую вегетативную систему и симпатическую
иннервацию, это не играет роли в завершении родов. То же самое относится к
кортикоталамическим вмешательствам. Лишение с помощью анестезии кортикального
влияния любой части зрительного бугра, никак не сказывается на основном
принципе неврологического контроля за родами.

Все вышесказанное в общих чертах описывает мышечную активность на протяжении
всего родового канала в зависимости от иннервации. Мы видим, что в процессе
родов не возникает сильного давления, которое могло бы вызвать периферическую
боль. Если в строении женского таза нет патологических изменений, то давление
не возрастает до таких величин, чтобы стать причиной повреждения окружающих
тканей.

Принципы взаимодействия продольных и циркулярных мышц применимы также к
тазовому дну. Тазовое дно чрезвычайно эластично: при отсутствии спазма мышца,
поднимающая задний проход, находится в состоянии релаксации и не оказывает
сопротивления опускающемуся плоду. Если не прикладываются сверхординарные
усилия, кожа промежности в большинстве случаев растягивается без разрывов.
Следует, однако, заметить, что и при естественных родах случаются разрывы
промежности, но ответственность за них, скорее, можно возложить на акушера, а
не на женщину. Таким образом, мы видим: там, где царит гармония во
взаимодействиях нормально иннервируемых мышц родового канала, не может быть
разрывов тканей, так как чрезмерное давление на окружающие ткани отсутствует.

Когда ребенок рождается естественно, мать не только осознает это, она
воспринимает первый крик ребенка как награду за свой тяжкий труд. Эта мощная
эмоция - выражение материнской любви - пронизывает все тело, мать получает
раздражение через зрение, через слух. Радость свершения усиливает
симпатическую активность. По моим наблюдениям, первый крик ребенка
воздействует на мускулатуру матки так же мгновенно и мощно, как и питунтрин
(лекарственное вещество, сокращающее матку). Нередко я призывал медсестер и
ассистентов, помогающих мне в родах, обратить внимание на этот феномен. Я
редко наблюдал послеродовые кровотечения у матерей, отчетливо слышащих первый
крик своего ребенка. Я не помню случая, чтобы при этом плацента нормально не
отделилась бы. Зато очень часто я наблюдал, как плацента рождается без боли и
кровотечения буквально в течение 20 минут, в минимальное время для третьего
периода родов.

Большая кровопотеря при изгнании последа является патологическим явлением.
Однако определенное количество плацентарной крови не только естественно, но и
физиологически необходимо: плацента отделяется от поверхности матки, и в
плацентарной ткани может сохраняться определенное количество крови. Сосуды
между плацентой и маткой разделяются и закрываются.

Важность сильных положительных эмоций для успешного завершения родов
невозможно преувеличить. И я не сомневаюсь в истинности этого высказывания.
Осознание матерью завершения второго периода способствует выплескиванию
эмоций, которые предопределены природой, и которые активно воздействуют на
завершение третьего периода родов.

Теперь давайте рассмотрим, как будет протекать процесс родов, когда в
сознании женщины закрадывается страх. Страх влияет на вегетативную нервную
систему, которая, в свою очередь, воздействует на пояснично-крестцовое
нервное сплетение.

Механизм страха, или эмоциональный стресс. Настороженное ожидание опасности
порождает страх. Другими словами, мы воспринимаем импульсы, предупреждающие
об опасности, которая ассоциируется в нашем мозге с болью и повреждением.
Страх или стресс порождает действие. Он вызывает ответную двигательную
реакцию. Чтобы движение осуществилось, симпатическая нервная система
активизируется импульсами, тормозящими все висцеральные (относящиеся к
внутренним органам) функции, так как в концентрации огромного физического
напряжения для защиты организма внутренние органы не играют роли. В это же
время увеличивается секреция адреналина. Короче, страх или стресс, выражаемые
симпатической системой, тормозят вегетативную иннервацию тазовых органов. И
как результат - нервно-мышечная гармония родов при наличии страха или стресса
разрушается до такой же степени, как и при ощущении боли.

Во всех случаях, сопровождающихся болью или повреждением, возникает
необходимость в ответной защитной двигательной реакции. Когда присутствует
страх, отступление или бегство служит единственным спасением. Однако в родах
бегство невозможно. Получение повреждения без возможности ответить защитной
двигательной реакцией быстро истощает нервную систему. Но было доказано:
острый психоз без надежды на спасение истощает цитоплазму клеток Пуркинье
мозжечка еще быстрее. Таким образом, острая или стойкая боль, обусловленная
повреждением, страхом или стрессом, разрушает нервные клетки мозга, что и
объясняет возникновение болевых раздражителей. Значит, одна из первых задач
хорошего врача - не допустить страдания пациентки.

Воздействие боли на организм человека наблюдал во всех вариантах ее
проявления каждый врач. Но особенно наглядно это проявляется на примере
женщины в родах. Мы должны знать, что иннервация мышц, участвующих в этом
акте, может попасть под влияние эмоциональных стрессов. Экспериментальные
доказательства этого можно обнаружить в исследованиях, касающихся внутренних
органов.

Необходимая защитная эмоция - страх - вызывает мощнейшее и эффективнейшее
усиление всех двигательных реакций. Его влияние распространяется на весь
рецепторный механизм. Незамедлительно проявляется врожденное чувство
самозащиты - преувеличенное или искаженное событиями или фантазиями.
Преувеличенное воображение, в свою очередь, побуждает кору головного мозга
бросить все силы организма на подготовку к защите или нападению. Таким
образом, соматические или физиологические изменения могут оказаться
непосредственным результатом психологических состояний. Сэр Генри Хэд, один
из великих невропатологов, говорил: "Печально известно, что психическое
состояние пациента оказывает глубокое действие на боль, возникающую в тазовых
органах". Другими словами, ощущения в матке зависят и от психического
состояния женщины.

Внешние импульсы достигают нашего сознания через определенные ощущения. Мы
можем видеть опасность или слышать тревожные звуки. Но, кроме всего прочего,
мы обладаем еще и воображением. В цивилизованной жизни большинству тех, кто
страдает от страха и тревожных состояний, опасность реально не угрожает. Но
придумывая и развивая идею ее возможности в своем сознании, мы находимся в
состоянии настороженности к опасности - опасности мнимой, нереальной. Но то,
что опасность мнимая, к сожалению, совершенно не защищает от физиологических
проявлений данного эмоционального состояния.

С началом родов возникает опасность, что волнение может уничтожить
приподнятое настроение, в котором первоначально находилась женщина. Волнение
активизирует симпатическую нервную систему, которая своим мощным влиянием
подавляет все прочие раздражители и, в свою очередь, активизирует организм
для защиты или нападения - создает состояние напряженной готовности,
увеличивающее мышечную силу. Симпатические влияния раздражают циркулярные
волокна матки, которые тормозят открытие шейки и оказывают сопротивление
выталкивающим усилиям продольных волокон матки. Чем сильнее боль, тем скорее
защитный аппарат вовлекается в игру, чтобы ее преодолеть.

С того момента, как волнение начинает нарушать гармонию маточных сокращений,
две мощные мышцы начинают противостоять друг другу. Это быстро приводят
мускулатуру матки в огромное напряжение. Напряжение выше среднего уровня,
раздражая определенные нервы, достигает высших мозговых центров и
воспринимается как боль. Сверхнапряжение создает серьезные осложнения в
родах, вызывая нарушение кровоснабжения ребенка через плаценту, что часто
выпускается из виду.

Под воздействием симпатической системы организм реагирует на страх не
разрозненными действиями, а всецело и мгновенно, чтобы защитить себя от
опасности. Первая принципиальная задача защиты состоит в том, чтобы все
мышцы, в ней участвующие, были достаточно обеспечены энергией. В это же самое
время все органы тела, не участвующие в защите, получают гораздо меньше
крови. Матка - это один из органов, совершенно бесполезных в защите. Поэтому
при появлении страха кровеносные сосуды и мышцы, получив соответствующие
импульсы из симпатической системы, ограничивают количество крови, поступающей
к матке. Если это явление кратковременное, то состояние плода не страдает,
так как для его жизнеобеспечения необходимо гораздо меньшее насыщение крови
кислородом, чем для взрослого. Но если такое положение сохраняется надолго,
то из-за отсутствия кислорода могут повредиться органы плода, особенно
головной мозг, реально грозит даже внутриутробная смерть плода.

Страх и эмоциональный стресс активно стимулируют циркулярные мышцы родового
канала. Так как циркулярные волокна сокращаются, их тонус увеличивается, в то
время как эластичность уменьшается. Как следствие, расслабление циркулярных
волокон становится неполным. Они начинают противодействовать продольным, что,
несомненно, препятствует успешному продвижению плода по родовому каналу.

Итак, мы обнаруживаем, что там, где правят отрицательные эмоции, первым
неестественным явлением в родах становится сопротивление шейки, которая, как
известно, содержит большое количество циркулярных волокон. Стоит напомнить,
что существует еще местная иннервация матки, которая дает возможность
продольным мышцам продолжать сокращаться, даже если вегетативная иннервация
будет полностью выключена преобладающим раздражением симпатической системы.

В статье Е.Г.Шабанах, А.Тоз и Г.В.Маудхан "Роль вегетативной нервной
системы", опубликованной в Американском журнале "Акушерство и гинекология" (э
7, август 1964 г.) докладывается о впечатляющих результатах экспериментов,
проведенных в Мегиллском университете (перепечатано с разрешения):

"Впечатления, вызывающие тревогу или страх, возбуждающие болевую
чувствительность, пробуждающие первичную защитную реакцию, являются причиной
стресса, который вызывает активизацию симпатической системы. Самопроизвольные
болевые ощущения, вызываемые тазовыми повреждениями или исходящие из
параметрия, как, например, в случае диспареунии, могут замкнуть этот порочный
круг. Чувствительные импульсы проходят через две рефлекторные дуги,
спинальную и кортикальную, так как обе системы - и симпатическая, и
парасимпатическая - содержат чувствительные волокна, они стимулируются
одинаково. Баланс сохраняется до тех пор, пока на кортикальном уровне не
воспринимается боль. Если это случается, то симпатическая система начинает
проявлять гиперактивность и воздействовать на матку, в частности, через
секрецию адреналина. Результатом этого является повышение содержания
катехоламинов в тканях и крови, которые ослабляют мышечную активность матки и
вызывают спазм сосудов. Проведенные нами эксперименты, так же как все
предыдущие, посвященные этой теме, доказывают, что многое (если не все) из
того, что до сих пор не понято в акушерской практике, может быть этилогически
связано с патологическими нейрогуморальными причинными факторами, в финальной
картине отраженными в "вегетативном дисбалансе - симпатической
гиперактивности".

Матка продолжает сокращаться точно так же, несмотря на активизацию
симпатической системы. Однако создаются условия, когда циркулярные волокна
начинают действовать против выталкивающих мышц: т.е. две противоположные
группы мышц действуют одна против другой. В результате возникает чрезвычайное
напряжение, и вскоре безболезненная естественная функция превращается в очень
болезненную - возникает патологическое состояние.

Таким образом, давление будет производиться не только опускающимся вниз
плодом, но и той частью цервикального канала, где шейка соприкасается с
нижним сегментом матки. Давление, распространяющееся вниз в полость таза,
воздействующее на заднюю поверхность копчика и даже на верхнюю поверхность
лобковой кости, не прекратится до полного расширения шейки.

Это болезненно и патологично, потому что это противоестественно нормальной
физиологической деятельности. Страх или мрачное предчувствие предопределяют
реальную боль - внутреннюю органическую, или наружную периферическую. Шейка
расширяется весьма мучительно - факт боли укореняется в сознании женщины.
Начинается расширение выходного отверстия - и повторяется та же история.
Тазовое дно повреждено, поднимающая мышца повреждена, так как она не была
подтянута спереди перед опусканием плода. Сфинктер влагалища смотрится, как
две мышечные связки, напряженные и неэластичные. Эти гиперчувствительность и
напряжение распространяются и к сфинктеру заднего прохода. Если присутствует
страх, то во втором периоде родов он может стать причиной спастических
сокращений сфинктеров заднего прохода и влагалища. Вместо расслабления и
эластичности преобладает напряжение, испытывается боль. Защитный спазм еще
больше увеличивает напряжение, и рано или поздно мощные мышцы выталкивания
могут повредить сопротивляющиеся ткани или плод.

Чтобы не допустить такой ситуации, нужно предотвратить появление страха и
стресса. Во время родов необходимо наличие физиологического расслабления и
правильного дыхания. Предродовое обучение предотвратит, насколько это
возможно, вредные эффекты страха и стресса, которые являются причиной боли,
напряжения, которые лишают кислорода ткани здорового организма женщины.

Механизм расширения. При рассмотрении воздействия сил, определяющих положение
головки плода в течение первого периода родов с точки зрения чистой механики,
со всей очевидностью демонстрируется важная роль, которую играет мышечное
напряжение шейки во время маточных сокращений, направленных на изгнание
плода.

В обычном случае не стоит брать во внимание сопротивление, оказываемое
мягкими костями головки плода на кости таза. Также, очень маловероятно, что
кости структуры таза во время первого периода, когда происходит расширение
тазового канала, оказывает какое-то чрезмерное давление на головку плода.
Однако подчеркну, что это не относится к случаям, в которых имеются
патологические изменения плода или костной структуры таза.

Давайте сравним головку с мячом, проходящим через растяжимое кольцо - шейку
матки. Более точно, шейку матки можно представить, как серию расширяющихся
колец. Если напряжение шейки матки увеличивается, значит, пропорционально ей
должна увеличиваться и выталкивающая сила. Такое противостояние сжатия и
выталкивающих сокращений продолжаются до тех пор, пока не достигается полное
расширение шейки, или пока не происходит разрыв мышечного кольца. Разрыв чаще
всего случается, когда напряжение увеличивается чрезмерно, становится
патологическим.

Если роды протекают при таких обстоятельствах, то растяжение мышц превосходит
все пределы, предусмотренные природой. Нетрудно догадаться, почему
современная женщина так часто страдает от разрывов, смещений, кровоподтеков и
внутренних повреждений. Неудивительно, что такое напряжение сопровождается
реальной болью.

По моему мнению, субинволюция матки не часто обуславливается чрезмерным
напряжением мышц выталкивания в их усилии преодолеть сопротивление мышц
шейки. Мне кажется, большую роль здесь играет тонкая мускулатура нижнего
маточного сегмента.

Если шейка повреждается под воздействием опускающейся головки плода, то при
этом не избежать и разрывов сосудов, так как кровоснабжение шейки в это время
колоссально возрастает. Много серьезных послеродовых кровотечений возникает
из-за трещин в боковых стенках шейки матки.

Наблюдались случаи, когда головка плода начинает опускаться при заднем виде
затылочного предлежания в нормальный таз, но по какой-то непонятной причине
происходят осложнения.

Может быть показано, что поворот головки происходит быстрее, когда шейка
матки противостоит быстрому полному расслаблению, раскрываясь непосредственно
только перед головкой плода. Представляя собой утолщенную, почти полностью
закрывающую выход из родового канала стенку, шейка способствует сгибанию
головки и одновременному ее повороту. При отсутствии каких-либо изменений
скелета положение ребенка легко изменяется. Отсюда понятно, что не полностью
раскрытая шейка играет важную роль в изменении положения плода. Состояние
полного расслабления шейки должно произойти перед поворотом плода. Но как
часто при достижении передне-затылочного положения плод почти падает в таз.

На выходе из родового канала напряжение увеличивается, что может привести к
разрыву промежности. Это происходит также в тот момент, когда часть плода уже
родится, нередко именно тогда сфинктер влагалища рвется частично или
полностью по заднему краю.

Можно наложить несколько швов и устранить это нарушение, но довольно редко
порванный сфинктер снова приобретет свою прежнюю мощную сократительную
способность.

Я понимаю, для случайного наблюдателя эти подробности имеют мало значения, но
акушер должен быть прежде всего гуманистом. Женщины рожали и рожают, страдают
и будут страдать в родах. Матери, жены и дочери. Однако я думаю, многие
физиологи не согласятся, что это наследственная черта.

Я не ставлю своей целью объяснить происхождение всех осложнений родов,
скорее, пытаюсь подчеркнуть, что немалую роль при этом играют и эмоции. При
родах часто возникают моменты, которые делают их болезненными и осложненными,
и которые на самом деле никогда не должны возникать.

Один из наиболее важных результатов указанных выше принципов естественных
родов - это почти полное уничтожение упомянутых осложнений. Путем уничтожения
негативных эмоций, замены их умиротворенностью расслабленной и уверенной
женщины, можно достичь абсолютной физиологической целостности ее организма.

x x x

Эта глава о нервно-мышечной гармонии родов была составлена из материалов,
написанных Грантли Дик-Ридом в 1933 г. Мы попросили прокомментировать эту
главу доктора Бэрри Чэмпбелла, профессора физиологии, возглавляющего
Калифорнийский медицинский колледж. Был получен следующий ответ:

"С большим интересом я прочитал главу из книги Грантли Дик-Рида о
естественных родах. Я наслаждался, исследуя ее.

Глава замечательная. Так как написана она была до открытия важной роли
эстрогена и прогестерона и даже до понимания роли ацетилхолина, норэпинефрина
и эпинефина, не упоминая уже об окситоцине и простагландинах, нельзя не
поразиться гениальным заключениям о важности значения сбалансированной
иннервации матки.

По сравнению с другими медицинскими областями количество научных публикаций
по акушерству удивительно мало. Лишь в последнее десятилетие в печати начала
появляться отдельная литература, рассматривающая нейроэндокринологию с
современной точки зрения. Лучше всего это представлено у Шабанах.

Глава из книги Грантли Дик-Рида производит большое впечатление и имеет успех
в течение пятидесяти лет, так как дает много новых, неожиданных, основанных
на фактах знаний. Причина успеха, на мой взгляд, в том, что точка зрения
автора базируется не только на проницательности, но и на обоснованных
наблюдениях. Впечатляюще, насколько часто правильность выводов доктора Рида
подтверждается современным научным прогрессом."

Глава 11. Облегчение боли в родах

Когда мы говорим о нормальных, естественных неосложненных родах, мы
подразумеваем, что ребенок имеет нормальную массу тела, находится в
правильной позиции - такой, чтобы, проходя через родовые пути не создавать
чрезмерного напряжения и не повредить окружающие ткани. В большинстве родов
все проходит успешно: мышцы хорошо сокращаются, ребенок нормальных размеров и
в правильной позиции, но несмотря на это, боль все же испытывается. Почему же
это происходит? Ведь организм не выполняет при этом никаких неестественных
физиологических функций. Так почему же появляется боль даже при нормальном
состоянии здоровья женщины?

Тщательное клиническое изучение естественных родов научило нас многому Мы
многое узнали о причине и происхождении нервных импульсов, не являющимися
физиологическими. Страх - это естественная защитная реакция, без которой
немногие из нас выжили бы. Когда посредством какой-либо ассоциации или
внушения появляется страх родов, то органы, принимающие участие в родах,
начинают сопротивляться. Это разногласие нарушает гармонию мышечных функций,
становится причиной напряжения, которое доносится нервными импульсами до
головного мозга и воспринимается как боль. В подобных случаях начинаете
действовать естественный закон защиты особи от грозящей опасности повреждения
организма. Следовательно, страх, напряжение и боль - это три зла, которые
отнюдь не являются чем-то нормальным, они вполне прогнозируемы при родах.
Появлению их в цивилизованном обществе способствует невежество тех, кто
принимает роды.

Страх боли посредством патологического напряжения порождает истинную боль.
Это известно, как "болевой синдром, вызванный напряжением от страха".
Возникнув однажды, он замыкает порочный круг. При истинной боли страх
оправдан, а с увеличением страха увеличивается и сопротивление. Страх
является основной причиной, способствующей возникновению боли в нормальных
родах.

Страх влияет и на кровообращение в матке, так как постоянное напряжение
маточной мускулатуры препятствует расслаблению между схватками. Кровяные
синусы матки не могут полностью расширяться, поэтому венозная кровь,
насыщенная метаболитами или отработанными продуктами работы мышц, не способна
вывести их полностью. Более того, под воздействием симпатической нервной
системы происходит сужение артерий, несущих сокращающимся мышцам кровь,
насыщенную кислородом. Будучи студентом Кембриджа, я наблюдал как профессоры
Ланглей и Андерсон раздражали симпатические центры, относящиеся к матке. За
короткое время орган становился бледным, твердым и бескровным. Но как только
раздражение прекращалось, матка быстро наполнялась кровью, становилась
эластичной, ярко-розовой. Не единожды и в своей собственной практике я видел
так называемую белую, или ишемическую, матку. Из-за опасности истощения плода
возникает острая необходимость кесарева сечения, так как самостоятельные
сокращения матки в этом случае неэффективны. Следует отметить, что у женщин в
этих случаях нет анатомических препятствий для прохождения ребенка, нет
отслойки плаценты. Причиной является неуправляемый страх. Сопротивление
циркулярных мышц возрастает, наступает ишемия (местное малокровие) матки. В
условиях чрезвычайно высокого внутриматочного давления и снижения обеспечения
кислородом ребенок не способен выжить, и роды принимают затяжной характер.
Матка остается бескровной и после анестезии - видимо, страх остается в
сознании пациентки.

Сэр Томас Левис описал результаты исследования влияния пониженной циркуляции
крови на мышечную боль. Он полагал, что нарушение циркуляции крови является
причиной боли, потому что кровообращение становится недостаточно интенсивным
для выведения метаболитов. Эти вещества имеют кристаллическую форму и при
большой концентрации раздражают внутренние стенки кровяных синусов и
мельчайшие кровеносные сосуды внутри мышц. Это ведет к ограничению циркуляции
крови и, как следствие, к ишемии, что и способствует возникновению боли в
мышечных тканях. Нередко я обследовал испуганных женщин с напряженной маткой,
у которых роды затягивались Даже осторожное прощупывание матки через брюшную
стенку вызывает при этом острую боль. Роды могут стать затяжными из-за боли,
независимо от размера плода. Однако не наоборот: они не могут стать
болезненными из-за того, что долго длятся.

Не подлежит сомнению, что большинство современных женщин, как бы отважны они
ни были, испытывают страх перед родами, даже те, кто заявляет, что "ни
чуточки не волнуются". Если их тревога не снимается, то происходит
раздражение симпатической нервной системы и замыкается уже известный нам
порочный круг "страх - напряжение - боль". Циркулярные мышечные волокна матки
создают сопротивление растяжению в нижнем маточном сегменте и на выходе
родового канала, что, в свою очередь мгновенно повышает давление в полости
матки. Это чрезвычайное напряжение воспринимается определенными нервными
окончаниями и интерпретируется как боль.

Одна из моих пациенток, двадцатидвухлетняя спортивного сложения девушка,
представляла собой довольно типичный образец британской молодежи. Но когда у
нее начались роды, я увидел бледную, встревоженную юную женщину, чья отвага
подверглась серьезному испытанию. Мать девушки выражала недовольство, видя
мою бодрую уверенность. Видимо, она полагала, что время было не для улыбок.
Так как она отказывалась оставить дочь одну, я решил покинуть их дом и
поручил медсестре позвонить мне попозже. Известий не было в течение пяти
часов, я позвонил сам и узнал, что прогресс идет очень медленно. Прошло еще
девять часов, и опять не было никаких известий, тогда я решил вернуться в их
дом.

Очевидных признаков конца первого периода не было, зато симптомы страха были
налицо. Обезумевшая мать бросилась мне навстречу из комнаты, требуя ответить,
как мог допустить я такие страдания. Я указал ей на выход, дав понять, что
пока она находится в комнате, я не в состоянии что-либо сделать. К счастью,
моя просьба возымела действие, и мать удалилась. Я провел обследование -
шейка была вялой, неплотной. Я смог достаточно расширить ее пальцами, чтобы
нащупать уши и нос выходящей головки. Значит, был задний вид затылочного
предлежания (лицом вверх). После моего обследования, кстати, не внесшего
никакого дискомфорта, начались схватки. Пациентка при первых же схватках
начала испытывать сильнейшую боль. Медсестра застыла около талии девушки,
девушка же, в страхе перед болью, ухватилась за угол подушки. Открытие шейки
было незначительным, что, безусловно, не предвещало успеха.

Я послал за анестезистом. Под местной анестезией шейки я смог ввести в
полость матки всю руку практически без усилий и изменил положение ребенка -
перевернул его лицом вниз. Не прошло и сорока пяти минут, как младенец
родился (масса его была три килограмма двести граммов).

Я оказал всю необходимую для третьего периода помощь. Мать услышала первый
крик ребенка, и с этого момента все пошло хорошо. Три года спустя я услышал,
что она родила второго ребенка. В этот раз она родила прекрасного сына всего
лишь за три с половиной часа, масса его была три с половиной килограмма. Не
было никаких хлопот. Она явно не страдала от боли, и анестетики не принимала.

В наши дай очень часто причиной всех тревог является временной стресс. Мать
знает, что "если отошли воды, и ты не рожаешь сама в течение двадцати четырех
часов, роды придется вызывать" или "если роды затягиваются, то их надо
ускорить" (с помощью питоцина и прочих средств) а также "похоже, придется
делать кесарево сечение, если не наметится прогресс в расширении шейки". Все
эти нормы времени, в которые нужно уложиться, порождают эмоциональный стресс,
разрушают нервно-мышечную гармонию и ведут к боли. Даже начавшиеся вовремя
схватки могут быть причиной стресса, так как появляются новые ориентиры: а
как долго они длятся, каковы промежутки между ними, насколько они сильны -
все это почему-то имеет значение. Лучше бы они выбросили свои часы! Роды -
это не механический процесс, который можно измерить минутами или часами. Что
нужно матери - так это спокойствие, чтобы она могла расслабиться, полностью
полагаясь на свой организм, чтобы она была уверенной в успешном завершении
родов.

Большое значение имеет предшествующее обучение, как вести себя в родах. Нет
ничего более важного для матери ребенка, чем, начиная с ранних сроков
беременности, настойчиво подготавливать материнское сознание к родам. Таким
образом внушается уверенность, а если будущая мать еще обучится и правильному
расслаблению мышц, в сумме это приведет к замене тревожного состояния на
отличное самочувствие.

Как оказалось, дородовая подготовка сознания тесно связана с физиологическим
состоянием беременной женщины. Охваченное страхом сознание вызывают
физиологические недомогания: боль в спине или головную боль, расстройство
пищеварения или запор, безразличие или мышечную апатию, депрессию или
усталость. Но мной эти симптомы могут быть устранены вместе с тревогами
просто переменой мышления матери. Поначалу сосредоточенная на самой себе,
ощутив шевеление еще не родившегося ребенка, она начинает думать только о
нем. Ее психологическое состояние меняется, тревогам и напряжению, которыми
она была охвачена, уже места не находится.

Депрессия и разочарование усиливают восприятие боли. Если роды затяжные,
первый период кажется бесконечным, если нельзя сказать, что схватки хорошие,
то депрессия и разочарование охватывают женщину. Роженице кажется, что ей не
вырваться из заколдованного круга событий, что ее самообладание бесполезно.
Все это сводит на нет силу духа. Но нет облегчения в слезах, нет комфорта в
безнадежности. Каждому акушеру должно быть стыдно, если отвага роженицы
подавляется депрессией и разочарованием.

Потеря самоконтроля открывает широкое поле деятельности для многих
нежелательных раздражителей. Легкий дискомфорт может превратиться в
невыносимое страдание, может проявиться вся хитрость и жестокость животной
натуры - "только бы освободиться от мук". В течение всей беременности женщина
должна быть окружена заботой. Все влияния, способные усиливать воздействия
болевых раздражителей, должны устраняться как можно быстрее. Не забывайте о
целебности сна - времени для благотворного воздействия высших центров
контроля.

Сосредоточение мыслей на новых ощущениях, на их причинах и следствиях,
воздействуют на раздражители, но при нормальных условиях они не достигают
сознания. Вы хотите знать, как сделать так, чтобы при сокращениях матки вам
стало хуже? Начинайте тревожиться еще до того, как начинается первая схватка.
Положите руку на матку и почувствуйте, как она начинает сокращаться. Затем
произнесите: "Сейчас мне будет больно". Постарайтесь определить, в какой
момент боль будет самой сильной. Схватите врача за руку, сожмите зубы,
сконцентрируйтесь на боли. Закройте глаза и страдайте! Вы знаете, если
женщина последует таким советам, она действительно начинает испытывать боль!
Некоторые исследователи пытались измерить интенсивность боли во время схваток
именно вот такой глупой процедурой - умышленно причиняя боль, они пытались ее
измерить.

Это наводит нас на мысль о силе внушения. Беременную нужно защищать от
вредных ошибочных внушений. Но в то же время полезное внушение способствует
внесению истины в подсознание. Присутствующие при родах должны постоянно
помнить об этом.

Внушение срабатывает всегда, преднамеренное оно или нет. Врач, пренебрегающий
силой и пользой психоэмоционального воздействия, обычно не замечает, что
своими действиями, размышлениями вслух, или неуместным сочувствием он
невольно производит мощное негативное внушение. Такой врач, обследуя
беременную, может предположить возможность отклонений или заболеваний;
предлагая лекарства или анестетики, он может уверять в их необходимости, не
подумав о том, что именно таким образом пациентке внушается, что
возникновение боли очень даже вероятно. Весь драматизм в том, что женщина,
никогда не сталкивающаяся с подобным в жизни, начинает испытывать
благоговейный страх перед родами.

Когда в роддом поступает не подготовленная к родам женщина, на нее может
пагубно повлиять даже окружающая атмосфера. Резиновые перчатки, замеченные
испуганным, всевидящим взглядом, тихие шаги - все это возбуждает в женском
уме множество сомнений и страхов. Пылкое воображение будущей матери
переполняется догадками. Ее доставляют в родовую комнату, где взору предстают
сверкающая чистотой обстановка, разложенные инструменты, маски, халаты и
прочее.

Все это наводит на мысль, что предстоит непростое дело. Тревога не исчезает,
а скорее усиливается, воспринимаемые ощущения искажаются. Конечно, я не
спорю, все эти сомнения легко снимаются анестетиками. Но почему все так
уверены, что только анестетики могут помочь в данном случае? Почему
отрицается польза правдивых внушений во благо рожающей женщины? Внушений,
способствующих отказу от анестетиков?

Суть естественных родов в том, что женщина испытывает дискомфорт, не
превышающий тот, который она способна вынести. Если во время дородового
периода женщина проходит обучение, она приготавливается к тому, что
произойдет с ней в родах, она начинает воспринимать роды как нормальную
физиологическую функцию.

Необходимо также подчеркнуть необходимость слаженной работы всей команды,
присутствующей при родах. Врачи не должны вместо дружеского приветствия
давать указания такого типа: "Вы не для того сюда пришли, чтобы учить нас,
что делать". Ведь часто в роддом поступают женщины, которые действительно
знают, что нужно делать, чтобы роды протекали успешно, знают, какие
определенные процедуры для этого необходимы. Я не хочу сказать, что такой вот
прием в роддом типичен, но иногда случается.

Все, кто заботится о беременных, кто принимает участие в их обучении, должны
следовать принципам естественных родов, начиная с ранних сроков беременности.
Врачу же необходимо проявить гуманность и не вмешиваться в нормальные роды -
не делать того, о чем так строго предупреждал нас Аристотель около двух
тысячелетий назад: придется расплачиваться, если мы вмешаемся в естественные
законы природы.

Конечно, в любом случае нельзя допустить, чтобы женщина страдала. Боль
наносит шрамы, она разрушает жизнь женщины, ее замужество, материнство
больше, чем принято считать. Да, неизбежен шрам после кесарева сечения, но я
предпочту увидеть этот шов, но не неизлечимое повреждение мозговой ткани
после болевого шока.

Слаженность в работе необходима, без нее не будет хорошего результата. Мне
кажется, сейчас дела пошли неплохо: современные жены с желанием обучаются в
дородовых классах, мужья также проявляют интерес к ним.

Весь персонал женских консультаций заботится о беременной женщине, которая, в
свою очередь, желает знать, что они от нее хотят и что же ее ожидает. В наше
время во многих родильных домах организованы классы дородовой подготовки. Эта
служба не только обеспечивает информацией, но и налаживает контакт между
ожидающей ребенка супружеской парой и теми, кто позже будет помогать им во
время родов.

В некоторых классах при роддомах стало традицией описывать женщинам различные
методы ввода в наркоз и аналгезию, при этом демонстрируется различная
аппаратура и объясняется ее предназначение. Я обнаружил, что такие инструкции
порождают только страх и ничем не помогают в родах. Если женщина узнает, для
чего предназначены лекарства и аппаратура, она начинает думать, что все это
потребуется для облегчения боли. А значит, думает женщина, подразумевается,
что ей придется страдать.

Не возникает никаких трудностей, когда встает вопрос о проведении анестезии в
родах. Хватает нескольких слов объяснения нуждающейся в облегчении боли
женщине, и она быстро все понимает. Уместно заметить, что 95% женщин,
адекватно подготовленных к родам, не имеют желания прибегать к такому методу
облегчения боли, а посему в принципе не нуждаются в подобных объяснениях.
Непростительно допустить, чтобы страх во время беременности победил веру в
счастливый исход.

Я никогда не учил женщин, как использовать во время родов ингалятор для
вдыхания анестетика. Также я никогда не объяснял женщинам, как использовать
иглы и шприцы. Но, смею заметить, когда женщина требовала инъекцию, я никогда
не привязывал ей руки и ноги!

Эти уклонения от ортодоксальных, считающихся правильными, дородовых и
акушерских процедур не мешали мне, однако, в устранении всевозможных
нарушений в нормальных родах. Аналгезия всегда должна иметься в распоряжении,
так как боль не естественное сопровождение родов, а повреждающий фактор.
Таким образом, первый принцип акушера - избегать и преодолевать любой
дискомфорт роженицы, чувствующей большее напряжение, чем она может вынести, и
делать это как можно быстрее и наиболее безопасным методом. Краеугольном
камнем дородового обучения является преподавание способов предотвращения боли
в родах, но никак не обещанием безопасности боли, не объяснением методов ее
облегчения. Преимущества обучения и заключается в том, что подобные
демонстрации болеутоляющей аппаратуры становятся ненужными.

Анестетики и аналгетики. В родах отмечаются два типа боли, каждый из которых
требует определенных методов лечения. Первый тип встречается относительно
редко, возникает при патологическом механизме родов и требует корректирующего
вмешательства. Это истинная боль. Второй тип - довольно заурядный, возникает
из-за страха, при котором почти всю ответственность за дискомфорт нормальных
родов несет уже упоминаемая цепочка "страх-напряжение-боль". Это порочный
круг, ибо усиление одной составной части синдрома ведет к усилению всех трех.

Ни одна женщина не должна страдать от боли в родах, каждый метод, открытый
наукой, должен использоваться для предотвращения страданий. Если боль
истинная, то аналгетики и анестетики должны применяться немедленно, но при
отсутствии жесточайшего дискомфорта их применение противопоказано. Огромное
преступление - оставлять страдающую женщину одну без помощи, но не меньшее
преступление - притуплять сознание женщины, которая больше всего на свете
хочет осознанно воспринять вознаграждение своих усилий. Однако каждая из этих
двух непростительных ошибок постоянно совершается.

Аппарат для анестезии должен всегда находиться под рукой во время родов.
Женщины, хорошо подготовленные для родов, редко требуют анестезию и частенько
отказываются от нее. Женщины без преимущества подготовки к родам могут
ощущать боль, причиной которой являются сами. В этом случае необходимо
использовать анестезию и аналгезию. Однако надо признать, что 95% необученных
женщин могли бы родить совершенно нормально, без медицинского вмешательства,
если бы они были подготовлены как следует.

Когда отмечается какое-либо патологическое изменение или диагностируется
осложнение, лекарства и анестетики должны применяться по предписанию врача и
как можно быстрее. Анестезия оказывает величайшую пользу человечеству, и если
женщина страдает от боли в патологических родах, никогда не следует
отказываться от анестезии.

Анестетики или аналгетики назначают в вполне определенных случаях, и боль -
это наиболее частое показание к их применению, независимо от того, возникла
ли она вторично после страха или она первичная, физиологическая. В
естественных родах матери не испытывают страх, и поэтому дискомфорт
минимален. Подготовленные женщины очень редко требуют облегчения боли.

Когда все же требуется глубокая анестезия, то привлек кается умелый и опытный
анестезист. Используемый препарат часто выбирается по согласованию с акушером
и анестезистом. Один из методов снятия боли заключается лишении
чувствительности определенного нерва путем блокирования его инъекцией
анестетика. Выполненная опытными руками, эта методика обезболивания успешна и
имеет определенные преимущества, но у нее есть и отрицательные моменты, что
делает маловероятным ее постоянное применение в нормальном акушерстве. Метод
требует пристального внимания специально подготовленного умелого персонала,
не только в момент выполнения, но и после рождения ребенка. Кроме всего
прочего, при применении анестезии подвергается риску психика женщины. Хотя
она находится в сознании, но чувствительность теряет и плохо понимает, что с
ней происходит. При первом крике ребенка в таких случаях материнская любовь
проявляется ярко, отсутствует чувство гордости за себя. Мать может быть
подавлена, испытывая досаду, что не принимала активного участия в родах.

Аналгетики не снимают явно выраженную физическую боль. Они используются
иногда для облегчения боли, возникающей под влиянием страха и напряжения в
нормальных родах. Аналгетики вызывают чувство онемения и освобождают от
напряжения, вызывающего боль. Такое кратковременное воздействие аналгезии
возвращает женщине уверенность. Однако слишком большая доза или неоднократное
употребление подобного препарата подвергает риску и мать, и ребенка.

Один мой давний коллега утверждал, что облегчение боли лекарством - это
мощное средство подчинения страха. И оно намного проще, чем обучение по
методике Рида. Хотя бы только по этим соображениям, говорил он, его
предпочтут деловые мужчины и женщины.

Я испытал оба метода. И считаю, что лекарственный более сомнительный, требует
больших затрат и менее удовлетворительный. Женщины, находящиеся под моим
наблюдением, не сомневаются в выборе.

Неправильное употребление анестезии и аналгезии. Мне снова хочется
предостеречь от непростительной привычки обязательного обезболивания женщин,
от применения транквилизаторов и аналгетиков независимо от желания или
требования будущих матерей. К сожалению, в Британии, Соединенных Штатах и
многих других цивилизованных странах практикуется это медицинское
вмешательство без каких-либо клинических показаний, как обычное назначение.

Иногда, знакомясь с работами как известнейших специалистов, так и тех, кто
далек от высоких званий, мы теряемся в запутанности слов. Я вспоминаю одного
выдающегося акушера, который высказал вот такое мнение: "Акушерство
представляет собой широкое поле практики и наблюдения для
студентов-анестезиологов".

Нередко в моем воображении возникает картина, как нас окружает толпа людей в
белых халатах и роговых очках, страстно желающих открыть средство защиты всех
женщин от врага, который, на самом-то деле, в 95% случаев просто не
существует. И не важно, если открытый метод защиты будет рискован для женщины
и ребенка, ведь он все равно принесет славу! Не имеет значения, потеряет ли
женщина сознание или чувствительность - большее внимание врача привлекает не
она, а назначенное средство. Кстати, чем длиннее его название, тем более
вероятно, что слава будет достигнута. Простые вдыхания аналгетика остались в
прошлом. В наше время лекарства вводят подкожно, в желудок, внутривенно,
внутримышечно, в прямую кишку, в спинномозговой канал, в перидуральное
пространство - всюду, куда только можно. В середине 1980-х годов на стенах
классов дородового обучения можно было увидеть один плакат с изображением
ребенка в утробе в одной лишь позиции, второй - с одним-единственным
рекомендуемым положением матери при родах, третий - с изображением таза и
пуповины, и четвертый - с изображением двенадцати точек, в которые можно
вводить аналгетик! Каждый шприц был отмаркирован и указано, для какого
лекарства и места он предназначен: для транквилизаторов, для барбитуратов,
для седативных инъекций, для скополамина, для каудального, для пудендального,
для парацервикального применения и так далее. Одна игла была оставлена чистой
для каких-нибудь иных нужд.

Длинный список этих препаратов огорчает, так же как огорчает и расширение
поля оперативного вмешательства. Пентотал и тиотамил отбрасывают в сторону
нашего старого друга паралдегида, но даже не они являются победителями, с
легкостью выигрывает натрий профиметил карбинилалил барбитурат скополамина.
Да, Роберт А. Хингсон сделал великое открытие, указав на пользу введения
анестетика в спинномозговой канал. Во многих патологических случаях и
заболеваниях его метод спасал жизнь. Но, к сожалению, энтузиасты этого метода
исказили тысячи нормальных родов опасной и неоправданной процедурой. Почти
все дети начали извлекаться наложением акушерских щипцов, большинству рожениц
выполнялась эпизиотомия (рассечение промежности), и женщины не ощущали
радости самопроизвольных родов. Это болезненные роды - без ощущений, без
радости. У женщин не появляется чувства гордости за себя. Потомок произведен
на свет по волшебству, парализовавшему родовой канал.

Развитие спинальной анестезии привело к распространению кесарева сечения.
Девять месяцев ожидания матерью исполнения ее величайшего естественного
предназначения заканчиваются вмешательством извне! Есть ли какие-либо
преимущества, компенсирующие столь громадные потери? профессор Николсон
Истмэн, один из авторитетнейших акушеров, полагал, что спинальная анестезия
более виновна в материнских смертях, чем какие-либо другие виды анестезии.
Как долго будет продолжаться этот абсурд? Что еще изобретут вместо лекарств и
анестетиков? Почему сохраняется стремление упорно продолжать поиски эликсира
"от всех болезней"? Так уж необходимо оно большинству женщин?

Я считаю предосудительным, когда внедряются в процесс родов безо всяких на то
причин. Это показывает только прискорбное отсутствие учета клинических
наблюдений или же высокомерное и напыщенное отношение к беременной женщине,
которой говорят: "Мы производим этого ребенка для тебя. Что мы делаем - не
твое дело. Нас не интересуют твои желания."

Я часто получаю сообщения об антигуманном отношении во время родов к
образованной интеллигентной женщине. Я не обещал и не обещаю "безболезненных
родов". Да, некоторые женщины рожают без боли, но все равно даже они ощущают
чувство дискомфорта, особенно если роды первые, возникает боль в спине или
другие тянущие боли. Но из тех матерей, кто понимает, как преодолеть эти
неприятные ощущения, раздражающие столь несущественно, только три или четыре
из ста желают или нуждаются в частичном или тотальном лишении
чувствительности.

Пусть станет ясно, что я не критикую оправданное применение анестезии. Но я
привлекаю внимание к неправильному употреблению методик, аппаратуры, приборов
и лекарств. Да, любой дискомфорт может быть преодолен использованием
анестезии и транквилизаторов. Но ведь его можно избежать, просто успокоив
женщину, посоветовав ей переменить положение на более удобное, ведущее к
физиологическому расслаблению. И это не теория, это опыт тысячи акушеров
всего мира. Позвольте мне подвести итог.

1. В совершенных родах анестезия не требуется, потому что нет боли.

2. Боль не придется устранять, если она предотвращена.

3. Если женщина не способна расслабиться, когда господствуют вызывающие боль
эмоции, должны быть применены аналгетики. Облегчение боли во время родов -
это величайший дар, который наша профессия сделала человечеству.

4. Неправильное назначение лекарств или аналгетиков является прямой или
опосредованной причиной большой количества осложнений в родах. Оно становится
причиной не только материнских и детских заболеваний, но и подрыва здоровья,
возникновения домашних неурядиц в жизни многих женщин.

Анестезия - это только маскирующее прикрытие боли, травмы, повреждения. Она
оправдана, когда используете правильно. Но если анестезия используется по
шаблону при нормально протекающих родах, если она используется для внесения
изменений в намерения природы - это заблуждение моральное, этическое и
физиологическое.

Как важно для матери и для ребенка, если боль не возникнет и повреждение не
произойдет.

Безопаснейший и наиболее эффективный путь уменьшить дискомфорт - это дать
возможность женщине, предварительно приготовив ее, родить своего ребенка
естественно.

Глава 12. Четыре столпа успешных родов

Мои друзья неоднократно просили меня подробно перечислить основные принципы
того, что называется "естественными родами". Прежде всего обращу внимание на
то, чему учили великие мастера акушерства. Те, кто берет на себя
обязательства по уходу за беременными и рожающими женщинами, должны
придерживаться основных принципов акушерства.

Акушер должен, безусловно, предусмотреть все неожиданности, и быть готовым к
любой опасности. Но, тем не менее, все патологические ситуации не изучишь
заранее, а роды всегда связаны с различными непредвиденными обстоятельствами,
преодолеть которые нам поможет соблюдение перечисленных ниже принципов.

В этой главе мы раскроем перед вами картину родов с точки зрения самой
женщины, ее восприятия и меняющегося эмоционального состояния.

Хочу заметить, что мы не даем здесь панацею от всех неприятностей при родах,
да и вряд ли она поможет полностью устранить тяжелые патологические
изменения. Но она проливает свет на возможные трудности, которые, на первый
взгляд, могут показаться незначительными, а на самом деле являются причиной
серьезных бед.

Хорошее настроение, расслабление, отстраненность и чувство восторга - вот
четыре столпа успешных родов. Каждый на своем месте, они сохраняют,
поддерживают и контролируют как сенсорные, так и моторные импульсы.

Роды - это значительное, очень важное событие в репродуктивном цикле женщины.
Несмотря на то, что в последние годы пренатальному развитию ребенка уделяют
все большее внимание и особое значение этого периода общепринято, волнение
женщины во время родов остается таким же сильным, как и в былые годы.

Характер родов зависит, в основном, от эффективности пренатального
воспитания, ухода и, если необходимо, лечения, а сам факт рождения ребенка
является естественным продолжением беременности.

Начало родов (хорошее настроение)

До сих пор не прекращаются споры о том, что действительно следует считать
началом родов. Отхождение вод может начаться за несколько дней до того, как
начнутся сами роды. Несколько раз я сам был свидетелем того, как отхождение
вод останавливалось, и маточный зев, вероятно, закрывался. Оно может начаться
за несколько дней до родов, но, тем не менее, это наиболее распространенный
из трех признаков родов. Повторные схватки или напряженность матки могут
ввести в заблуждение женщин, которые не готовились к родам и очень
обеспокоены, если у них начинаются опоясывающие схватки в нижней части живота
и продолжаются две, три недели или даже дольше, до тех пор, пока не начнутся
роды. Я встречал женщин, которые были в полной уверенности, что они рожали
10-14 дней. Но когда мы обсуждали вместе симптомы их "родовой горячки",
обнаруживалось, что реальные роды начинались не более, чем за двенадцать
часов. На мой взгляд, о начале родов лучше всего говорят ритмично
повторяющиеся с краткими перерывами схватки.

Промежутки между схватками могут колебаться от четверти часа до пяти минут,
или даже меньше.

Обычно, когда становится ясно, что роды начались, женщин отправляют в роддом.
Женщина, у которой уже есть дети, обычно быстро определяет родовые схватки и
не теряет времени, потому что знает, как быстро может развиваться этот
процесс под действием расслабления. У женщин, рожающих первого ребенка,
времени больше. Обычно я прошу их позвонить мне по телефону, чтобы решить,
когда им отправляться в роддом.

Принимающие роды. Поступление в роддом или родильный центр должно стать ярким
светлым событием для женщины. Необходимо, чтобы те, кто встречает пациенток,
понимали, как важно создать сердечную и доверительную атмосферу. После
предварительных процедур женщину помещают в родильную палату, где ее начинают
готовить к родам, согласно рекомендациям врача.

Вы должны знать, что эмоциональный стресс - главный враг вашей пациентки.
Никогда не говорите, не делайте и не внушайте ничего, что может вызвать
беспокойство или страх вмешательства. Следовательно, подумайте, а чего она
может бояться? Она может опасаться боли и думать, что это неотъемлемая часть
родов. О ее схватках говорят, как о "болях", а как известно, все, что боль -
болезненно. Когда же наши медсестры и врачи перестанут употреблять этот
отвратительный термин? Это - схватки, а каждая схватка - это усилие,
толкающее ребенка к выходу, которое приближает рождение. Каждая последующая
схватка может быть сильнее предыдущей, а значит эффективнее. Если же называть
это болью, то меняется восприятие - чем интенсивнее, тем сильнее с каждым
разом ощущения, тем тяжелее будут происходить роды.

Также роженица может бояться вмешательства, т.е. того, что кто-нибудь
помешает ей расслабиться и держать под контролем собственные роды постановкой
капельниц, внутривенными вливаниями, внутренними или внешними осмотрами,
инъекциями, ограничением движения, невозможностью исполнить те или иные
желания и т.д. Страх или эмоциональный стресс - главные враги успешных родов.
Даже хорошо подготовленная, ничем не испуганная женщина может оказаться в
состоянии эмоционального стресса в результате несогласованных действий
обслуживающего персонала и излишнего вмешательства.

Все, что разрушает доверительную и миролюбивую атмосферу вокруг матери,
разрушает и нервно-мышечное равновесие родов, блокирует нормальное течение
процесса. Персонал может внушить женщине доверие, внимательно относясь к ее
нуждам, создавая комфорт, уважительно относясь к ее желанию и стремлению
уединиться, подбадривая ее тем, что все у нее получается хорошо. Ей нужно
помочь расслабиться во время схваток и предотвратить всяческую грубость и
нажим. Все окружающие роженицу, включая ее мужа, должны создать для нее,
насколько это возможно, эмоциональный комфорт и поддержку.

Первый период родов (расслабление)

Как можно раньше, сразу же после прибытия моих пациенток в роддом, я посещаю
их в палате. И это не беглый осмотр и что-то вроде "Хорошо начали!
Продолжайте в том же духе - я скоро буду", а продолжительная беседа в течение
часа или даже больше.

Как уже было замечено ранее, чувство радости, ожидания, удовлетворенности и
облегчения - естественные эмоциональные реакции женщины на начало родов. Если
вы врач или акушерка, то вы должны быть заинтересованы в приподнятом
настроении пациентки, поощряйте его и разделяйте. Она почувствует, что вы с
ней заодно, и расслабится телом и душой. Затем, когда радужное возбуждение
спадет, ей потребуется спокойное уединение.

Нужно иметь в виду, что с виду бодрые и беззаботные женщины могут быть сильно
испуганы. Излишний смех между схватками часто указывает на эмоциональную
напряженность и в лучшем случае обернется слезами, когда на последующих
стадиях родов потребуются настоящие усилия и самоконтроль. Это беспокойство и
предчувствия должны быть преодолены при помощи дружелюбного, но настойчивого
разъяснения природы чувств, испытываемых женщиной. Во время визита желательно
проявлять спокойное дружелюбие, убедительность и твердость.

Если расслабление практиковалось ранее и стало привычным, то его будет легче
достигнуть во время первых схваток. Полное расслабление рук, ног, лица, а за
ними и сознания - вот секрет спокойных, быстрых родов. Чтобы помочь себе
расслабиться, необходимо сделать несколько глубоких вдохов-выдохов, когда
матка начнет сокращаться. Глаза должны быть открыты, мышцы лица расслаблены -
никаких хмурых взглядов, сдвинутых бровей, закатившихся глаз и сжатых губ.
Совершенно не нужно устраивать мимическое представление, это только навредит.
Женщины нуждаются в симпатии и проявлении заботы о них, в противном случае
возрастает нервно-мышечное напряжение.

Сколько раз врачи слышали: "Все стало намного проще, когда вы пришли." Но
одного присутствия врача или акушерки рядом с роженицей недостаточно. Тот,
кто чувствует это, приложит все усилия, чтобы не разочаровать своим
невниманием женщину, положившуюся на врачебное и человеческое благоразумие,
опыт и знания.

До тех пор, пока ваша пациентка не начнет расслабляться во время схваток, вы
должны относиться к ней с особым терпением, за которое вы впоследствии будете
сполна вознаграждены. Разговаривайте с ней спокойно и мягко; будьте искренни
и дружелюбны, давая советы; еще раз подчеркните значение схваток первого
этапа родов: то, что они открывают ребенку выход из матки. Шаг за шагом
отверстие родового канала расширяется. Матка должна освободиться, и это
происходит само собой, без какой-либо помощи и усилий роженицы. "Представьте
себе, - скажите роженице, - что это корабль, идущий заданным курсом,
независимо от вас. Не надо спешить - двери сами откроются. Всему свое время.
Если торопить события, напрягаться и волноваться, это будет пустой тратой
сил. Не надо морщиться и напрягать мышцы лица, так как в ответ напрягутся
мышцы матки. Вообще матка поразительно сильна и устойчива, поэтому
результатом вашего сопротивления будет боль. Однако если вы сумеете
максимально расслабляться, то выход из матки станет намного эластичнее и
ощущение дискомфорта во много раз уменьшится".

Женщины часто отмечают, как изменяется начало родов, когда расслабление,
наконец, достигнуто. Они должны поддерживать в себе это состояние, так как
естественное открытие матки не только более легкое и безболезненное, но и
более быстрое. Врач не должен покидать пациентку до тех пор, пока она не
достигнет полного расслабления.

Вокруг женщины должна создаваться дружелюбная доверительная атмосфера.
Персонал все время должен помнить о том, что у рожающей женщины повышена
чувствительность буквально ко всему. Вам не удастся ввести ее в заблуждение,
даже если вы захотите. От нее не ускользают ни малейшие нюансы вашего
поведения, и она склонна по-своему интерпретировать то, что видит и слышите
Во время родов женщины становятся наблюдательнее. Они анализируют не только
то, что происходит с ними, но и как окружающие их люди реагируют на каждое
событие. Эта острота восприятия не должна оставаться без внимания, ведь
каждое ваше слово и движение оценивается. Любые контакты с персоналом,
которые могут нарушить состояние мира и покоя женщины, вредны.

Ничто так не раздражает, как шум и невозможность отдохнуть, когда пытаешься
расслабиться. Ничто так не изводит, как бессмысленная болтовня, когда все
мысли заняты только собственными ощущениями. Посторонний шум, частые
хождения, открывания и закрывания дверей, шарканье, частые обращения к
пациентке говорят о недостатке элементарной чуткости у персонала. Во время
родов женщин также раздражает яркий свет, громкие голоса и приказной тон.

За физическим комфортом пациенток необходимо следить внимательно, но без
нарочитости. Им необходимо напомнить, что плодный пузырь, в котором находится
ребенок, может лопнуть, и это совершенно нормально.

На первой стадии родов женщине также необходимо правильное питание. Оставляя
ее на 10-12 часов без еды, вы совершаете большую ошибку. В это время она
проделывает тяжелую физическую работу и, несомненно, нуждается в
подкреплении. Горячее или холодное питье, в зависимости от желания пациентки,
можно давать в любое время.

Когда шейка матки раскрывается примерно до пяти сантиметров в диаметре,
наступает серия новых ощущений, которые также требуют объяснения. Трудность
этого этапа отнюдь не в возрастающей физической боли, а в эмоциональном
стрессе, которому подвержены сейчас большинство женщин. Они были бы рады
расслабиться, но нарастающее напряжение родов препятствует этому.

Это первая эмоциональная угроза в родах. Некоторые женщины, с трудом
преодолев этот этап, еще долго находятся в напряжении, не давая себе
расслабиться, и тем самым увеличивают состояние собственного дискомфорта.
Лучшая помощь в этот момент - ободряющее слово или объяснение происходящего.
При помощи персонала и мужа пациентки ее спокойное и уверенное отношение к
родам может быть восстановлено. Схватки усиливаются, но в это же время
увеличивается и способность к расслаблению.

Но естественные роды - это не только пассивное ожидание того, что произойдет!
У природы множество врагов, и они селятся не только в мыслях и теле
современной женщины, но и в благих намерениях тех, кто заботится о ее
благополучии. Акушер должен быть отчасти частным детективом, который
наблюдает, охраняет и ненавязчиво направляет свою пациентку во время родов.
Он должен во всеоружии встретить любую непредвиденную опасность, используя
достижения современной науки, и, в конце концов, вручить ребенка матери целым
и невредимым.

Конечно, в три часа утра нас могут посещать тревожные мысли и образы, могут
возрасти сомнения, и даже измениться взгляды. Поэтому требуется большое
мужество, чтобы спокойно оценить ситуацию, сопоставить факты и найти логичное
решение. Ваша пациентка не должна чувствовать, что поддержка врача
ослабевает. Во время родов женщина может заметить сомнения акушера так же
быстро, как сокол замечает добычу в поле. Здесь вам не помогут ни актерские
способности, ни притворство - ваша неосведомленность будет раскрыта.
Пациентки определяют это не по взглядам, словам или действиям врачей, а по
атмосфере, царящей вокруг.

Беспечность и самоуверенность также недопустимы. Наблюдение за пациенткой не
должно быть навязчивым, но обязательно тщательным и интенсивным. Лучше искать
отклонения, ориентируясь на хорошее здоровье, чем на плохое. Другими словами,
не говорите себе: "Ну, не так уж и плохо, бывает и хуже". Ваше спокойствие
должно уравновешиваться бдительностью, какие бы ужасные вещи ни происходили
или ни приходили бы вам в голову. Это удивительно, насколько часто во время
долгих ночных раздумий пациенток одолевают чисто мифические трудности и
проблемы.

Выше я неоднократно подчеркивал пользу повышенного внимания к рожающей
женщине, но не всем понятны пагубные последствия отсутствия такого внимания.
Любую чувствительную женщину обижает отсутствие интереса к ее состоянию со
стороны близких и друзей. Ведь это происходит именно в то время, когда
дружеская поддержка наиболее желательна и благотворна.

Когда наше терпение и сила духа подвергаются все новым испытаниям, нам просто
необходима поддержка, необходимо, чтобы тот, кому мы всецело доверяем, не
отдалялся от нас.

Однако даже у хорошо подготовленных, верящих в себя женщин, успех порой
зависит от тех людей, под влияние которых она попадает во время родов. Чаще
всего рожающей женщине нужны объяснения, четкие указания и ободряющие слова,
а не сюсюканье и невнятное бормотание. Ей хочется слышать, что все идет
хорошо, что у нее прекрасный ребенок, и она замечательно справляется со всеми
трудностями. Если же оставить ее одну и не говорить всего этого, то она может
беспокоиться из-за каждого нового (хотя и вполне нормального) симптома родов.

В больницах, как это всем известно, постоянное дежурство медперсонала
осуществляется только для женщин с тяжелыми родами. На самом же деле, ни одна
пациентка не должна оставаться в одиночестве. Для рожающей впервые молодой
женщины нет тяжелее испытания. Почему же до сих пор не все акушеры понимают
это?

Послушайте женщин, которые на себе испытали это поистине "человеческое
внимание", я думаю их роды предстанут перед вами, как нечто невероятное.

Однако излишняя опека тоже не всегда идет на пользу. Некоторым пациенткам
вообще нравится одиночество, а многие сами определяют, когда им нужен врач.
Постарайтесь тактично выяснить причину такого поведения, и, возможно, вы
узнаете нечто новое, ранее недоступное вам.

Перемещение. Во время только что описанной фазы первого периода родов было
жизненно важно не говорить и не делать ничего, что может вызвать напряжение.
Интересно, что нервно-мышечное напряжение не облегчают обезболивающие
лекарства, которые, к тому же, воздействуют и на подсознание. После того, как
начал действовать наркоз, пациентка еще долго испытывает беспокойство.

О мускульном напряжении во время начала действия наркоза вам расскажет любой
студент-медик, помогавший усмирять докера, грузчика или здорового моряка.

Фаза окончательного расширения шейки матки требует самого тщательного
контроля. В это время женщину необходимо постоянно поддерживать и ободрять,
так как даже в самом благоприятном случае она испытывает сильный дискомфорт.
Обычно шейка матки расширяется от полутора до трех сантиметров, а затем
гораздо быстрее от семи сантиметров и до конца. Несколько последующих схваток
увеличивают напряжение и растяжение эластичных тканей шейки матки и нижних
маточных сегментов. При этом могут произойти разрывы тканей и возникнуть
болезненные ощущения. Иногда эти схватки сопровождаются незначительными
кровянистыми выделениями. В крестце или нижней части позвоночника появляется
напряжение, которое характеризуется как острая боль в спине и иногда не
проходит даже в перерывах между схватками.

Дискомфорт, который испытывает женщина, может даже изменить ее отношение к
родам. Нередко только в этот период она впервые осознает, какие физические
трудности ей придется преодолеть. Вследствие этого возникают многочисленные
опасения, как бы боль в спине не переросла во что-нибудь более серьезное.
Приступы страха преследуют многих женщин, особенно пока матка полностью не
раскрылась. Это вторая эмоциональная угроза в родах.

Однако боль в спине обычно прекращается через 9-10 минут схваток. Об этом
необходимо сообщить женщине, особенно, если она волнуется. Также она должна
медленно и глубоко дышать, чтобы расслабление наступило быстрее, несмотря на
то, что дыхание намного чаще и глубже, достичь расслабления вполне возможно.
Боль в спине можно облегчить энергичным растиранием или нажатием на крестец.

Если во время этого периода родов где-либо еще появляется боль, то она не
всегда вызывается родовыми схватками. Например, острая боль в двенадцатом
позвонке или чуть выше поясницы, появляющаяся от напряжения при родах, при
нормальном здоровье и естественном течении родов не должна беспокоить. Иногда
на этой стадии у женщин появляются тошнота и рвота.

Однажды я наблюдал женщину сорока двух лет во время вторых родов. Ее первый
ребенок родился примерно восемью годами раньше. Она прилежно выполняла все
указания, прекрасно расслаблялась и проявляла большой интерес ко всему, что я
рассказывал о механизме родов. Меня долго не звали к ней, так как схватки ее
не очень беспокоили. Когда же я снова увидел ее, она молча лежала на боку.
Чувствовала она себя неплохо, если только не считать незначительной боли в
спине. Это была даже не боль, как она мне объяснила, а неприятное ощущение,
которое распространялось на весь позвоночник и даже на ребра.

Когда происходят такие вещи, я всегда делаю одно и тоже: я переворачиваю
пациентку на спину, кладу ей под голову и плечи подушки, и во время следующей
схватки отвожу ее колени вверх и в стороны, насколько это возможно. Это
полностью избавляет ее от боли спереди и облегчает боль в спине. Но это,
конечно, не та острая боль, которая сопровождает тазовое предлежание ребенка.

Я объяснил своей пациентке, как использовать маску с наркотическим веществом,
чтобы она могла в любой момент воспользоваться ею. Женщина сказала, что в
этом нет необходимости, но маска лежала рядом с ней на случай, если ситуация
изменится.

Она сообщила мне, что боли спереди исчезли после одной или двух схваток, но
боль в спине все еще беспокоит. По ее предположению это происходило потому,
что в ее возрасте позвоночник потерял прежнюю гибкость - если бы он не
закостенел, то не было бы болей даже в области крестца.

До сих пор она еще не использовала схватки в своих целях, и я объяснил ей,
как это сделать. "Подождите, - сказал я, - пока схватка достигнет своего
пика. Вы понимаете, что я имею в виду? Сделайте глубокий вдох и задержите
дыхание. Не давите слишком сильно, только слегка упирайтесь". Она выполнила
все указания и сказала, что чувствует себя гораздо лучше.

Схватки проходили с интервалом 6-7 минут. Между ними она спала. Ей было
вполне комфортно. Когда она просыпалась перед схваткой и говорила, что
"сейчас начнется", мы поднимали ее колени и заставляли ее давить ногами на
наши руки. Пару раз она замешкалась, но в общем старалась и делала это без
напряжения. Ребенок родился примерно через час.

В другом случае второй период родов у женщины, рожающей в первый раз,
наступил в рождественское утро. У нее хорошо проходили схватки и, на мой
взгляд, роды приближались ко второму периоду, она легко расслаблялась,
прекрасно выполняла все указания и выглядела очень счастливой.

Через час я окончательно убедился в том, что роды перешли во второй период,
хотя пациентка еще не пыталась вытолкнуть ребенка. Поэтому я попросил ее
глубоко вдохнуть, когда схватка достигнет пика, и задержать дыхание, втянув
верх живота. Она прекрасно все поняла, и ей стало легче, но боли в спине
продолжали беспокоить. К тому же они проявлялись в необычном месте - не в
области крестца, а в районе второго и третьего поясничных позвонков. Когда я
надавил на эти позвонки, пациентка испытала некоторое облегчение. Затем она
перевернулась на спину, уперлась ногами в мои руки и начала надавливать,
преодолевая наше сопротивление и одновременно разводя колени максимально
широко. С первой же схваткой показалась головка младенца, но дальше
продвижение замедлилось. Несколько схваток прошли вполне удачно и не было
видимых причин для задержки, но вскоре выяснилось, что во время потуг у
пациентки возникают боли в спине. Я попросил ее принять другую позу. Она
выполнила мою просьбу и сказала, что ей стало значительно лучше, и дело пошло
быстрее. Внезапно после трех или четырех схваток что-то громко хрустнуло в
спине женщины. После этого боль в спине полностью исчезла.

Я убежден, что большинство случаев боли в спине можно исправить изменением
позы на более удобную во время схваток, причем позы эти сугубо индивидуальны
для каждой женщины.

Второй период родов (отстраненность)

Иногда после полного раскрытия шейки матка требует помощи извне, но бывает и
так, что рефлексы не срабатывают и мышцы, изгоняющие плод, долго
бездействуют, как было в описанных ранее случаях. Если это происходит, то во
время сокращений матки полезно применять дыхательную стимуляцию этого важного
рефлекса.

Во время первого периода родов женщина дышит легко и естественно, дыхание
учащается и углубляется согласованно с процессом раскрытия шейки. После
каждой схватки роженице полезно сделать один-два глубоких вдоха, пока матка
расслаблена - как поступает каждый человек после физической нагрузки и
напряжения мышц. Но во втором периоде родов, когда схватки достигают апогея,
для успешных потуг необходимо глубокое дыхание.

Итак, когда шейка матки полностью раскрыта, женщина должна делать глубокие
вдохи, а в наивысший момент схватки задерживать дыхание, даже если она не
чувствует желания тужиться. Если эти условия выполняются; то нередко потуги
начинаются уже после одной-двух схваток, и роженица чувствует себя
вознагражденной за усилия. Во время схватки рот женщины должен быть приоткрыт
и расслаблен, выдыхать воздух во время потуги нужно очень медленно, при
необходимости можно сделать еще один вдох. Если рефлекторная деятельность
началась, то она будет возрастать со все большей очевидностью, являя
особенности второго периода родов. Во время сокращений матки соматическое
расслабление невозможно, но в промежутках между ними женщина чувствует себя
легче, чем в другое время родов. При интенсивной работе матки по изгнанию
плода часто в промежутках между схватками роженицей овладевает расслабленная
дремота.

Если женщину окружает атмосфера дружеского участия и сочувствования, то она
легко и уверенно переходит ко второму периоду родов, которая характеризуется
пониженной ментальной восприимчивостью и изменением реакций на внешние
раздражители. Роженица начинает демонстрировать относительное безразличие к
возникающим ситуациям, она перестает заботиться о своей внешности, поступках,
словах, которые произносит. Если все идет нормально, т.е. я имею в виду, что
отсутствует чувство подавляющего страха, то она полностью отключается от
осознания своей личности, концентрируя все свои силы на выполнении самой
важной задачи.

Врачу всегда следует находиться у головы пациентки. Сидеть с другой стороны,
как это часто делают, абсолютно неправильно. Ваша пациентка не только не
видит вас, но еще ее начинает отвлекать мысль, а что же происходит на том
конце. Она решает, что вряд ли вы находились бы там, если бы не ожидали
какого-нибудь неприятного происшествия. Очень часто врач оказывается в ногах
роженицы задолго до того, как на том конце тела вообще может произойти
что-либо, достойное внимания. Конечно, время от времени туда следует
поглядывать, особенно, если пациентка не достаточно подготовлена к родам, но
в принципе квалифицированная акушерка вполне способна справиться с таким
наблюдением.

Объясните роженице, каким образом она может помочь матке во время схваток
второго периода. Не разрешайте ей тужиться через силу - в этом нет
необходимости. Она должна правильно дышать и тужиться только тогда, когда
матка этого потребует. Для первородящих это особенно важно, потому что
преждевременная усталость может вызвать затруднения в самый последний момент.

Одна моя пациентка рожала уже третьего ребенка. Она обратилась ко мне при
большом сроке беременности и рассказала, что с предыдущими детьми у нее были
большие проблемы, что она не очень-то верит в методику обучения естественным
родам, но все же хочет попробовать. Она прилежно училась приемам релаксации,
проделывала все упражнения наилучшим образом, но спина у нее все же была
"слабым местом" - то, что называется "нехорошая с акушерской точки зрения".

Во время родов я спросил у нее, что она предпочитает: чтобы я был рядом или
находился в соседней комнате. Она попросила, чтобы я не покидал ее. Ей
требовались полное спокойствие и тишина, и медсестра помогла мне обеспечить
ей это. Не было слышно ни звука, даже шагов на цыпочках. Моя пациентка
прекрасно расслаблялась во время схваток и засыпала в перерывах. Потом у нее
наступила апатия. Она переходила ко второму периоду родов. Она пожаловалась
на сильные боли в области крестца. Помогло надавливание и растирание, затем
мы терпеливо двинулись дальше. Я объяснил, что от нее требуется только
терпение и выполнение тяжелой работы, а если ее будут беспокоить боли, то я
сделаю все, чтобы ей помочь.

Наступил второй период родов, и роженицей овладело типичное для этой стадии
безразличие. Ей довольно трудно давалось задерживать дыхание, поначалу у нее
напрягались мышцы тазового дна почти при каждой схватке. Акушерка,
располагающаяся в ногах рожающей женщины, сообщила, что когда матка начинает
давить, сразу же сокращаются мышцы тазового дна, что заметно даже по
втягиванию заднего прохода. Проинструктировав роженицу, мы легко преодолели
это затруднение. Но внезапно усилились боли в спине, пациентка не могла найти
удобное положение. Когда она поднимала колени, у нее начинались судороги.
Поскольку головка плода успешно продвигалась вниз и задний проход несколько
расслабился, я решил, что женщине следует принять положение полусидя, которое
я часто рекомендую в этот период. Как только она это сделала, так сразу же
при первой схватке наблюдалась уже другая картина: головка продвинулась вниз
настолько, что ее стало видно. Боли в спине стали не столь острыми, и после
четырех-пяти схваток головка благополучно родилась.

Я не знаю точных причин, почему во время второго периода родов сознание
притупляется, но, изучив симптомы, могу предположить, что виновник этого -
метаболизм кислорода. Колоссальное мышечное напряжение вносит изменение в
соотношение двуокиси углерода, кислорода и молочной кислоты. Этим можно
объяснить и природу возникновения естественной анестезии, наступающей во
втором периоде родов. Именно благодаря кислородному голоданию притупляется
сознательная деятельность головного мозга, а подсознательная рефлекторная
деятельность получает свободу. Очень важно понять, что во время родов
идеально использовать не наркоз, а именно эту естественную анестезию, которая
часто присутствует при нормальных родах.

Ради благополучия пациенток врач должен тщательно следить за физическим и
эмоциональным состоянием рожениц, за их ответными реакциями. При родах вы
имеете дело не с одной, а как бы с двумя женщинами: женщина в начале схваток,
реагирующая на то, что происходит вокруг, имеет очень мало общего с женщиной
в конце второго периода, которая реагирует только на неподдающиеся контролю
нервно-мышечные потоки энергии. Старая поговорка о том, что женщина всегда
непредсказуема, особенно справедлива для рожениц.

За женщиной необходимо наблюдать на протяжении всех родов, особенно
внимательно в конце первого периода, когда женщина подвергается угрозе
эмоционального взрыва. Последующая подобная угроза может возникнуть в конце
второго периода, особенно если женщина рожает первого ребенка. Толстые ткани
промежности должны истончиться и растянуться до такой степени, чтобы могла
пройти головка ребенка. Иногда это происходит так медленно, что кажется нет
никакого продвижения, никакого прогресса. Ведь томительные часы ожидания
тянутся особенно медленно для того, кто ждет с нетерпением. Но если женщина
спокойна, если сознание ее притуплено, то они не чувствует времени.

Когда головка находится в средней части таза, могут потребоваться
дополнительные усилия, но при этом в промежутках обязательно нужно отдыхать и
расслабляться. В момент возвращения женщины в реальный мир постарайтесь
объяснить ей, как нужно правильно расслаблять выходное отверстие родового
канала и как наилучшим образом тужиться. Не следует думать, что роженица уже
ничего не донимает. Она может казаться спящей, вести себя безразлично и тупо,
но она не спит, она услышит и поймет все в тот момент, когда начинается новая
схватка.

По мере продвижения головки по родовым путям и достижению ею мышц,
выстилающих дно таза, усиливается ощущение прерывистого давления. Роженицам
кажется, что это состояние очень затягивается, и это третий момент в родах,
когда многие женщины испытывают чувство накатывающего волнами страха и
отчаяния. Именно в этот момент, когда головка находится всего лишь в трех
сантиметрах от выхода, рожающие ощущают бессилие и разочарование от всех
своих усилий, которые, как им кажется, не приносят никакого результата. Эта
так называемая третья эмоциональная угроза в родах.

Преувеличенное ощущение отсутствия свободы вызывает желание скрыться, которое
может быть неправильно воспринято теми, кто не изучил этого явления
достаточно хорошо. Когда женщина хочет избежать того, чего не желает
пережить, она способна пуститься на любые уловки. Некоторые начинают
жаловаться на мучительные боли, хотя частота пульса у них сохраняется около
семидесяти ударов в минуту. Иные начинают требовать анестезию, не потому что
им больно сейчас, а потому что, "извините, они уже достаточно натерпелись" и
"не могли бы вы помочь..." Бывает и такое, что врач и акушерка чего только не
наслушаются о том, что роженица о них думает!

От врача требуется большой опыт, чтобы не дать себя ввести в заблуждение
этими эмоциональными демонстрациями и не принять их по ошибке за истинный
физический дискомфорт. При нормальных родах серьезные физические проблемы
очень редки. Об этом, уже после родов, говорили мне многие женщины. Некоторые
женщины-врачи, которые сами рожали детей, наблюдали за процессом
профессионально и рассказывали мне о своих ощущениях. Они говорили, что самой
трудной частью родов было мучительное неуправляемое желание скрыться - именно
в момент третьей эмоциональной угрозы. Одна даже сказала мне, что я
недостаточно ясно описал ей важность этого момента - несмотря на мои
указания, ей было довольно трудно руководствоваться ими.

На самом деле эту угрозу потери самоконтроля довольно легко преодолеть. Метод
прост: во время каждой последующей схватки роженица должна сконцентрироваться
и тужиться, как можно сильнее, только так она "сбросит" избыточное давление,
ощущение дискомфорта сразу исчезнет, чувство уверенности немедленно
восстановится., Третья эмоциональная угроза не страшна, если вы встречаете ее
целенаправленными усилиями. Если дно таза растягивается достаточно, то
головка проходит через влагалище быстро, без неприятных ощущений.

Прорезывание головки. Когда головка входит во влагалище, она становится
видна. Роженице нужно сразу же сообщить об этом. Осознание этого момента
придает силу и уверенность. Однако ни в коем случае не нужно говорить, что
осталось каких-то пять минут и все будет готово. От появления головки до
рождения ребенка может пройти около получаса, особенно, если это первый
ребенок.

Теперь схватки нужно использовать полностью. Когда вход во влагалище
расширяется до трех-пяти сантиметров в диаметре, женщина чувствует растяжение
выходного отверстия. Ее следует предупредить заранее, что может возникнуть
ощущение жжения. Это очень важно, потом что, если не принять мер, ощущение
может испугать. Теперь всякие попытки тужиться нужно полностью прекратить.
Жжение бывает разной интенсивности, но очень редко достигает такой силы,
чтобы роженица захотела прибегнуть к вдыханию аналгетика. Если женщина
встревожена, то ощущение может усилиться за счет сжатия мышц таза. Опытный
врач легко преодолеет этот преходящий дискомфорт, а при полном прорезывании
головки это ощущение исчезает.

Растяжение влагалища является моментом четвертой эмоциональной угрозы в
родах. Многим кажется, что они должны лопнуть или порваться, и, пытаясь
избежать этого, они действительно пытаются сжать мышцы таза, сопротивляясь
продвижению головки. В это время врачу следует внимательно наблюдать за
рожающей женщиной. Если она автоматически напрягает мышцы таза, если напряжен
задний проход, если напряжены мышцы вокруг влагалища, то помогите ей
расслабиться. Нужно уверить женщину в том, что она не порвется, что она
должна успокоиться и дать ребенку спокойно выйти - без подталкивания и под
контролем. Как только влагалище растянется, жжение пройдет само - я
неоднократно обращал внимание на то, что растяжение влагалища каким-то
образом парализует некоторые нервные окончания.

Отсутствие напряжения мышц, выстилающих дно таза, расслабление сфинктера
влагалища и, что объяснить сложнее, повышение эластичности кожи вокруг
влагалища, способствуют продвижению плода по родовому каналу. Матка сама по
себе медленно проталкивает ребенка к выходу. Во время схваток женщине следует
быстро и часто дышать. Милость природы заключается в том, что на этом этапе
родов рефлекторные потуги можно подавить своей волей, и женщина должна только
умело дышать. Таким образом, влагалище постепенно растягивается, причем оно
должно растягиваться без какого-либо насилия. Очень часто разрывы кожи и даже
мышц происходят оттого, что женщину понуждали насильно тужиться без
необходимости.

Нужно дать головке полностью прорезаться и не торопить события, не пытаться
давить сзади или растягивать кожу вокруг головки. Она сама легко растянется и
затем легко соскользнет - без разрывов и повреждений, если все предоставить
природе. Очень часто женщина даже не чувствует, что головка уже родилась. Без
сомнения, во время второго периода и некоторое время после рождения ребенка
имеет место анестезия промежности.

Опять-таки, когда головка прорезается, если все идет нормально, нет никакой
необходимости торопиться. Ребенок может закричать даже до того, как
прорежутся плечики. Нужно проверить пуповину и на месте ли находятся ручки.
Не позволяйте женщине насильно тужиться: возможны разрывы от прохождения
плеча или локтя. Придерживая головку правой рукой, дайте ребенку пробудить
мать от ее временной апатии. При последующей схватке врач может попросить
женщину слегка потужиться. В своей практике, прежде чем перерезать пуповину,
я жду минут пять - пока не прекратится всякая ее пульсация.

Одна из моих пациенток продемонстрировала пример всех описанных явлений.
Восемь лет назад у нее, на восьмом месяце беременности родились близнецы с
помощью щипцов. С новой беременностью она обратилась ко мне. Несмотря на то,
что практически во время всей беременности ее не оставляла тревога, схватки
прошли хорошо. До конца первого периода не появилось никакого дискомфорта.
Затем появились странные неприятные ощущения в нижней части спины. Я сказал
ей, что если она перетерпит один-два приступа боли, то все это пройдет
довольно быстро, что это не более, как один из нормальных этапов родов.
Кстати, боли прошли сразу же, как только я надавил ей в области крестца.

Затем начался по-настоящему интересный этап родов. Возникла длительная
сильная схватка, улыбка на лице роженицы пропала - она вступила во второй
период родов. Женщина откинула голову назад, а когда я позже взглянул и
посмотрел, происходят ли какие-нибудь изменения внизу, она сказала: "Снимите
с меня эти тряпки. Они мешают. Все равно леди из меня сейчас не получится".
Она утратила свою сдержанность, свою робость и даже утонченность речи,
которая ее отличала. Прошли еще две подобные схватки. Я сказал ей: "Сделайте
глубокий вдох и постарайтесь понять, хочется ли вам тужиться". Она
попробовала и поняла, что становится намного легче, когда слегка тужишься на
пике схватки.

Начиная с этого момента, я мог наблюдать один из самых совершенных примеров
того, что неоднократно описывал, как возникновение безразличия во втором
периоде родов - то самое явление, которое столь важно, и которому уделяется
столь мало внимания в современном акушерстве. Это была совсем другая женщина.
Ее естественный, спокойный голос, ее хорошо контролируемое "я" исчезли, она
повела себя совершенно иначе. Она не обращала внимание на беспорядок волос на
голове, на состояние одежды, на свою позу. Ее глаза были полузакрыты. В
промежутках между схватками она впадала в полусонное состояние, не отвечала,
когда к ней обращались, а когда схватка начиналась, она внезапно приходила в
себя со словами: "А вот еще одна", обхватывала колени, подтягивала ноги в
правильное положение и принималась работать изо всех сил. Через некоторое
время она испускала громкий хриплый стон - природа требовала, чтобы от
напряжения избавлялись стремительно. Я сказал, что ей совершенно не нужно
терпеть боль. Но она с неожиданной яростью ответила: "Это не боль. Мне
страшно, что я разорвусь." Я попытался уверить, что этого не случится. Но она
ответила: "Ты не знаешь". Она вообще стала агрессивной, совсем иной женщиной,
чем прежде, но, тем не менее, продолжала уверять меня, что дело не в боли.
Когда схватка прекращалась, она становилась безразличной, полубесчувственной,
полусонной.

Головка опускалась вниз прекрасно, она начала прорезываться, оболочка
плодного пузыря порвалась еще раньше. Второй период от начала до конца длился
не больше двадцати пяти минут. Когда начала показываться головка, я снова
спросил женщину, уверена ли она, что ей не больно.

Она дико взглянула на меня: "Больно? Ты же сам все знаешь, почему же
спрашиваешь?" Я спросил ее: "Отчего же вы тогда не возьмете трубку с эфиром?
Я же говорил вам, что она здесь, и чтобы вы обязательно сообщили, когда будет
больно." Она довольно спокойно ответила: "Это не настоящая боль. Просто меня
уже тошнит от всего этого. Пора кончать скорее. Ты можешь что-нибудь
сделать?" Я сказал: "Конечно, нет. Сейчас ничего делать не нужно. Если будете
делать так, как вам скажут, то через несколько схваток все будет готово". Она
согласилась: "Ладно, продолжим". Я спросил ее снова: "Хотите газ?" "Нет, не
хочу". Головка опустилась и прорезалась. Вокруг влагалища образовалось кольцо
рубинового цвета. Женщина произнесла: "Я думаю, что все-таки порвусь. Я
чувствую это." "Вам больно?" "Нет не больно, но очень туго". Тогда я сказал:
"Вам стоит лучше пару раз вдохнуть газ". Она наложила маску на лицо, вдохнула
пару раз и сказала: "Мне же не больно. Зачем все это?" И так далее...

Вот так она вела себя все время. Определенно это была не та женщина, которая
вполне осознавала себя и, конечно же, не та миссис X., которую я знал в
течение пяти или шести лет как воспитанную и утонченную особу. Теперь
сознание женщины было подавлено, способность различать что-либо притупилась,
сенсорные рецепторы были заблокированы.

Ребенок родился вполне естественно, у роженицы был только один маленький
разрыв длиной не более двух половиной сантиметров. Наложение единственного
шва не причинило миссис X. никакого неудобства.

Когда ребенок появился, можно было наблюдать потрясающую картину. Миссис X.
сразу же вышла из своего безразличного состояния. Я сказал ей: "Вот твоя
малышка" Она удивленно взглянула на меня: "Это неправда". "Это правда".

Она чуть прищурила глаза и продолжала смотреть на меня подозрительно. Ребенок
громко закричал, и я поднял его.

Она спросила: "Действительно, все нормально?" "С ребенком все в порядке", -
ответил я. Наконец, через три-четыре минуты она взяла дочку руки и сразу же
отринула все свои страхи и сомнения. Было очень трогательно и впечатляюще,
когда она заплакала и прошептала: "Теперь я верю". Мгновенно вся ее
сдержанность исчезла, лицо осветилось непередаваемо счастливой улыбкой.

Третий период родов (чувство восторга)

Мы не можем судить о том, что означает первый крик ребенка - радость или
недовольство, но с точки зрения физиологии первый крик очень важен для
жизнедеятельности ребенка и благополучия его матери. Увидев ребенка, мать
совершенно преображается. Безразличие исчезает, а выражение счастья настолько
потрясающе, что само появление ребенка на свет, которое отмечает переход к
третьему периоду родов, называется состоянием экзальтации.

В каждое явление, связанное с родами, природа вложила глубочайший смысл.
Радость - это не только первый прилив материнской любви, но, как было
упомянуто ранее, она становится причиной мощного сокращения матки,
способствует тому, что из плаценты выделяется меньше крови и ускоряет
изгнание последа. Когда мать прикасается пальцами к своему ребенку, ее матка
твердеет, приобретает активность. И это очень важно, потому что в акушерской
практике нередко случается, что после рождения ребенка матка становится вялой
и процесс изгнания последа затягивается.

Итак, ребенок в руках у матери. Примерно минут через десять она почувствует
сокращение матки. В этот момент довольно сильные сокращения часто проходят
почти неощутимо для матери. Врач обычно знает, когда плацента выйдет из матки
во влагалище - примерно через двадцать минут после рождения ребенка женщина
начинает испытывать определенное желание потрудиться и изгнать послед. В наше
время при этом не прибегают к помощи акушерки, как было принято еще несколько
лет назад. Нет никакой необходимости помогать матке.

Не следует упускать из виду, что многие женщины считают изгнание последа
довольно неприятным и болезненным. Поэтому в течение этих двадцати минут
нужно заботиться о эмоциональном состоянии женщины. Врач может потерять
бдительность, введенный в заблуждение счастьем, которое буквально излучает
женщина после родов, однако при третьем периоде родов тоже происходят схватки
- в миниатюре. Реакцией на первую радость могут оказаться новые ритмичные
сокращения матки. Они сопровождаются сонливостью, которая то и дело
прерывается неожиданной деятельностью матки. Итак, вновь срабатывают рефлексы
восстановления, и как результат - после длительной потуги выбрасывается
губчатая масса последа. Раздается глубокий вздох удовлетворения - цель
достигнута.

Если роды происходят именно так, то вы избежите ряда осложнений, которые так
пугают многих. Вы удивитесь, насколько редко лицевое или тазовое предлежание
задерживают процесс родов; насколько редким оказывается затрудненное изгнание
последа. Разрыв промежности покажется вам скорее личной неудачей, чем
неизбежным злом. Такие роды - не просто воспроизведение детеныша. Тело матери
не только не получает никаких повреждений, но и все его органы возвращаются к
норме. Растянутые мышцы восстанавливаются; нервная система не страдает. Мы не
наблюдаем признаков послеродовой неврастении; не видим мы и неспящих, нервных
малышей. Мать снова становится женой, готовой физически и духовно принять
любовь и восхищение своего мужа. Важность этих моментов, к сожалению, часто
не оценивается теми акушерами, которые оставляют порванную промежность
незашитой, мышцы живота - растянутыми, молочные железы - отвисшими. Мы еще не
достигли такого уровня цивилизации, чтобы полностью отказаться от сексуальной
привлекательности, как одного из важных условий сохранения счастья в семье.

В жизни человека нет более прекрасного события, чем рождение ребенка. Снимите
с современных родов налет невежества, и вы получите радость матери. Защитите
здоровую женщину от вредного воздействия загрязнений, и роды станут шедевром
физиологии. Смотрите на чудо рождения спокойными, понимающими глазами. Каждое
явление - это необходимая деталь отлаженного механизма, без которого вся
система может рухнуть, каждый звук, каждое движение новорожденного полны
глубокого значения. Несмотря на то, что все происходит по заданному образцу,
младенец являет собой ни на кого не похожую личность. Он еще не может
говорить на нашем языке, но его плач - это не слезы печали, а требования и
команды о том, что ему необходимо. Он смотрит на нас и сосет свои пальчики;
он чихает, развивая свои легкие; машет ручками; писает и кряхтит, выталкивая
меконий; через несколько часов он уже знает, как выгодно быть навязчивым.

Никакая наука не знает природы тех сил, которые столь гармонично создали эту
новую жизнь, только что изгнанную из утробы матери, все силы которой были
направлены на то, чтобы создать и напитать всем необходимым миниатюрную копию
ее самой. Достижения человеческой расы, все вместе взятые, не могут
сравниться со столь совершенной работой Господа.

Глава 13. Естественные роды в экстренной ситуации

В жизни бывают такие моменты, когда мы сталкиваемся с неожиданной опасностью,
и наша реакция на нее часто оказывается намного важнее, чем само неожиданное
происшествие или ситуация, вставшая перед нами.

Во всем мире женщины оказываются (и будут оказываться) заложницами
непредвиденных "аварийных" родов. Достаточно просто оказаться одной дома, за
городом, в общественном месте или в транспорте. Роды и в таких случаях не
пугают женщину, если она знает, что происходит, каким образом ее организм
произведет на свет ребенка, уже готового покинуть материнскую утробу.

Что может сделать женщина, если у нее неожиданно начинаются роды, а рядом нет
никого, кто мог бы квалифицированно помочь ей, никого, кто мог бы помочь ее
ребенку безопасно войти в мир? Женщина должна подготовиться к такой
возможности заранее - научиться, как дать ребенку жизнь.

Когда ребенок готов родиться, он удобно лежит в матке вниз головой - ведь
ребенку гораздо легче нырнуть в мир, нежели вступить в него. Ребенок
оповещает о начале своего появления тремя способами: следами крови и слизи на
выходе из родового канала, истечением вод или ритмичными сокращениями матки с
нарастающей частотой и силой.

Первые два предвестника родов при отсутствии сильных сокращений матки, как
правило, оставляют достаточно времени для подготовки. Но под давлением
обстоятельств или под угрозой жизни, как это бывает, к примеру, во время
войны, защитной реакцией на парализующий страх является полная релаксация и
бездеятельность мускулов, которые контролируют изгнание плода из матки. При
таких обстоятельствах происходят так называемые стремительные роды, ребенок
появляется на свет, не причинив матери почти никаких неудобств. Паралич мышц
дна таза, вызванный страхом, когда происходит открытие сфинктеров кишечника и
мочевого пузыря, хорошо известен. Похожая реакция на страх может произойти в
конце беременности и с маткой. Необычное состояние оказывается зеркальным
отражением синдрома страха - напряжения - боли.

Когда интенсивность страха снижается и женщина понимает, что уже начала
рожать, она сопротивляется усилиям мышц, изгоняющих плод, и развивается
напряженное состояние. Это реакция на эмоциональный стресс. Существует
значительная разница между аварийными стремительными родами, вызванными
внешним стрессом, когда имеет место просто защитная реакция на надвигающуюся
опасность, и родами женщины, которая боится самих родов. Защитной реакцией на
внешнюю опасность является физический и эмоциональный паралич, а если женщина
боится родов, то происходит активное сопротивление усилиям матки по изгнанию
плода. В окопах, среди развалин после бомбежек, я видел женщин, которые
настолько теряли контроль над своими мышцами, что дети у них рождались на
удивление легко. Я сравнивал их с женщинами, живущими в полной безопасности,
которые боялись самого процесса родов. Эти женщины страдали в значительной
степени от того, что персонал относился к ним с повышенной внимательностью и
сочувствием, сам факт наличия которых предполагал, что пациентка должна
страдать, а это еще более усиливало напряжение и дискомфорт.

Помните, что именно боязнь боли делает роды болезненными и невыносимыми. В
аварийной ситуации спокойная женщина, которая может контролировать свои
действия, не испытает большого дискомфорта, ожидая естественного события, о
котором она уже все знает.

Во время родов женщина должна время от времени мочиться, чтобы мочевой пузырь
оставался пустым. Это нужно делать, сидя на корточках, в любом подходящем
месте, в зависимости от обстоятельств.

Затем, где бы женщина ни находилась - в придорожной канаве, в разрушенном
полуподвале, в прицеп-караване, в палатке - нужно сесть и прислониться к
чему-нибудь спиной. Колени нужно согнуть, ягодицы устроить на свернутом
пальто, куче листьев, на чем угодно, что отделяло бы от голой земли. Ни в
коем случае не нужно лежать на спине или на боку. Нужно сидеть, как бы на
корточках, принимая вес тела на ягодицы. Если женщина рожает одна, то она
может избежать опасности, исходящей от сочувствующих, но неумелых и незнающих
людей, которые будут суетиться вокруг нее, считая, что должны что-то сделать.
Лучшим врачом в данном случае является природа, которая наилучшим образом
приспособила женщину именно для этой цели. Ребенку не должны мешать ни
рассудок матери, ни руки добровольного ассистента. Для того, чтобы родить
здорового ребенка и стать счастливой матерью требуется только мужество и
терпение, да еще вера в Бога, если женщина верующая.

Если рожающая женщина сидит и терпеливо ждет, то она вскоре почувствует
желание тужиться. Однако первоначальные усилия должны быть очень легкими. Она
должна только сделать вдох и задержать дыхание, не тужась. Возможна боль в
спине, но она скоро пройдет. Если рядом нет никого, кто мог бы растереть ей
спину, то женщина должна постараться расслабиться и отвлечься, и боль вскоре
пройдет. Когда желание тужиться становится непреодолимым, она может начать
тужиться сильнее, но не слишком, не ожидая немедленного результата. У
первородящих потуги могут длиться полтора-два часа. Во время схватки можно
сделать два-три глубоких вдоха, если она окажется слишком длинной.

После угасания схватки женщина может задремать, предварительно сделав два-три
глубоких вдоха - спокойно отдыхать до начала следующей схватки. Ее забытье
может оказаться столь глубоким, что она не будет осознавать ничего, помимо
своей основной задачи - рождения ребенка. Во время авианалетов я. видел
женщин, от природы довольно нервных, которые, когда вокруг дрожали стены, не
замечали ни грохота бомб, ни вспышек снарядов. Как-то раз, отвлекшись на
свист летящих снарядов, я не сразу откликнулся на призывы моей
двадцатидвухлетней пациентки: "Еще раз, доктор, не обращайте внимание на
шум".

Незадолго до появления головки у многих женщин появляется желание скрыться,
каким-то образом убежать от надвигающегося события - рождения ребенка. Когда
это желание возникает, женщина должна его проигнорировать и именно в этот
момент во время двух-трех схваток тужиться посильнее. Концентрированное
усилие быстро подавляет временный дискомфорт и желание скрыться. Вскоре после
этого в выходном отверстии показываются волосики на голове ребенка. Если
имеется ручное зеркало, то мать может посмотреть в него - это придаст ей
силы, она захочет помочь ребенку выйти. Сосредоточась только на рождении
ребенка, будущая мать совершенно забудет о себе. Второй период родов не
должен быть болезненным, если женщина сидит на корточках, расслабляется и
правильно тужится при каждой схватке, хотя нужно иметь в виду, что это
действительно тяжелая работа, особенно для первородящих. На этом этапе
происходят безболезненные, следующие друг за другом потуги, которые
проталкивают ребенка к выходу из родового канала через все изгибы и повороты.

Когда головка начинает растягивать промежность, может появиться тревожное
ощущение жжения на выходе. Женщина должна понимать, что если она не будет
зажиматься, то ощущение вскоре пройдет. Выходное отверстие должно быть
расслаблено, тужиться больше нельзя. Вместо этого нужно коротко и часто
дышать, давая возможность мышцам живота оставаться расслабленными, когда
матка короткими толчками медленно продвигает к выходу головку ребенка.

В это время сонливость проходит, женщина может изменить позу, откинувшись
назад под углом в 45 градусов - полусидя-полулежа. При схватке нужно
подтянуть колени вверх, руками раздвинуть их пошире, почти под прямыми углами
к туловищу, упираясь ногами в любую подходящую опору.

Когда ребенок появляется на свет, а обычно он это делает лицом вниз, женщина
должна наклониться вперед и просунуть руку между анусом и влагалищем, чтобы
головка ребенка легла на ее ждущую руку. Прежде чем родятся плечики, головка
поворачивается в сторону. По мере появления плеч мать должна поддерживать
голову ребенка. Младенец начинает поворачиваться, пока не оказывается лицом к
матери. Когда ребенок рождается полностью, его нужно медленно провести над
лобком к животу. Ни в коем случае нельзя поднимать ребенка вверх резко! От
этого могут появиться разрывы на промежности.

Если женщина одна или вокруг нее только неопытные люди, то она не должна
поддаваться никаким порывам, не должна торопиться. Основные качества хороших
родов - медлительность, спокойствие и легкость. Кричащего ребенка нужно
положить на живот матери, причем она должна продолжать поддерживать его
головку рукой. Затем она может приподнять ребенка к груди, не натягивая
пуповину, поддерживая одной рукой под головкой, другой - под ребрами. Держа
ребенка на руках, нужно дать ему ухватить сосок. Если младенец не возьмет
его, то можно потереть его ротик и носик о сосок, чтобы простимулировать
матку.

Вскоре схватки начнутся снова, и повторится второй период родов в миниатюре -
изгнание последа (третий период). Если послед не выходит сам по себе, то мать
может, придерживая ребенка одной рукой, положить вторую руку на живот поверх
матки, которая в этот момент ощущается, как комок, величиной примерно с
кокосовый орех. Если надавить ладонью на живот, а затем несколько раз резко
кашлянуть, то послед сразу же легко выйдет.

При аварийных родах нельзя перерезать пуповину, пока не отойдет послед. До
этого момента ребенок согревается на груди матери. После изгнания послед
следует запеленать вместе с ребенком и хранить до оказания квалифицированной
медицинской помощи.

Для согревания матери и ребенка можно использовать любую одежду, любые куски
материи. В области родового канала, по возможности, должно быть как можно
меньше одежды. И вообще, этого места лучше не касаться немытыми руками, если
это, конечно, возможно. Хотя хочу отметить, что аварийные роды редко
осложняются инфекциями.

Многие женщины после родов вполне способны встать и с ребенком на руках дойти
до того места, где они смогут получить чистое место, тепло и, если получится,
медицинскую помощь.

Достойно провести роды, если правильно управлять ими, можно даже в тех
условиях, которые невероятно отличаются от принятых стандартов. Я принимал
роды у женщин в самых разных местах и ситуациях, и я знаю, что это так.
Женщина должна помнить, что вера - это не только эмоциональное и этическое
приобретение, это также и состояние души, которое создает в теле
физиологическую гармонию, которая, в свою очередь, укрепляет здоровье и
сопротивляемость болезням.

* Оглавление * * Глава III *


* ЧАСТЬ III. АВТОБИОГРАФИЯ ГРАНТЛИ ДИК-РИДА *

В прочитанных вами главах собран воедино разбросанный по многочисленным
письмам и книгам огромный опыт Грантли Дик-Рида. Немногие из современников
смогли бы рассказать нам о нем так же точно, как его книги.

Для многих людей жизнь доктора Дик-Рида была загадкой. Он улавливал в
окружающем мире то, что ускользало от других, он был дальновидным человеком.
Мудрость прошлых веков помогла ему заглянуть в будущее человечества.

С годами отчетливо сформировалась главная цель жизни Грантли Дик-Рида: мир
станет лучше, если будут счастливы матери. Он больше не был робким и
застенчивы" юношей, и все свободнее и откровеннее излагал свои взгляды, что
не вызывало, несмотря на правоту произносимых слов, симпатий его коллег.

В душе Грантли Дик-Рида горел огонь, освещающий дорогу вперед, к новым
знаниям и открытиям.

Глава 14. Ранние впечатления

в моей библиотеке есть особенные книги - 37 томов в кожаных переплетах с
золотым теснением: "Мамины письма". Эти прекрасные письма адресованы не
только мне - родившись в 1890 году, я стал шестым по счету ребенком; всего же
в семье было десять детей. В письмах отразились все этапы моей жизни: школа,
Кембридж, Лондонский Госпиталь и Первая Мировая война. Сама мадам де Севиньи
не могла бы найти таких слов, какие находила моя мать обсуждая со мной
помолвку, женитьбу и отцовство. Год за годом я был окружен заботой и
материнской любовью. Сейчас ей 88, но до сих пор гордость переполняет меня,
когда я читаю ее письма, в которых эта почтенная леди излагает свои взгляды
на современные проблемы, делая с высоты своего опыта изумительно точные
выводы и замечания.

Влияние матери на ребенка огромно. Мне не хотелось бы утверждать, что наши
отношения с матерью - это что-то исключительное. Я привел пример из
собственной жизни, но он - один из тысячи. Однако их могло быть гораздо
больше в каждом поколении, если бы врачи-акушеры бережнее относились к
истокам этой жизненной силы. Акушерство как наука должно стремиться к тому,
чтобы стать бесценным помощником в поддержании здоровья и счастья
человечества. С раннего детства, насколько я себя помню, я посвящал этому
почти все свои интересы, направлял на ее достижение всю свою энергию.

Когда я был маленьким, я любил слушать, как моя сестра играет на фортепьяно
"Марш гладиаторов". Много вечеров подряд перед тем, как "старуха Элен"
отправляла меня в кровать, я с наслаждением слушал игру своей сестры. Однажды
вечером, когда я сидел возле нее и невообразимо счастливый слушал музыку, со
стороны лесной аллеи прозвучало три револьверных выстрела. Позже я узнал, что
сестру убил солдат, за которого она собиралась выйти замуж. Все последующие
годы при звуке даже одной музыкальной фразы из этого марша ко мне возвращался
холодный ужас, страх и неутешная боль той ночи. "Марш гладиаторов" перестал
доставлять мне удовольствие - более того, стал нарушать эмоциональное
равновесие и порождать тревогу. Спустя десять лет после этого, события, когда
я учился в медицинской школе Кембриджа, как-то за ланчем я вновь услышал эту
мелодию и сразу же почувствовал сильную слабость, мне пришлось даже выйти
из-за стола. Только потом я понял, что это музыка вызвала во мне давно
забытое эмоциональное состояние. Позднее все это помогло мне правильно
оценивать негативные эмоциональные реакции женщин, связанные с родами.

Детство мое было счастливым. Мне очень повезло - шесть месяцев в году я
проводил на нашей ферме в Норфолке, где и началось мое знакомство с природой.
Я бы не сказал, что получал удовольствие от общения со своими старшими
братьями и сестрами. Гораздо интереснее мне было с животными: коровами,
свиньями и лошадьми. Я был радом с собаками, когда они щенились, гладил и
ласкал Топси, когда она рожала котят. Я благодарен судьбе то, что получил
такое естественное воспитание. Больше часть времени я проводил в одиночестве,
мое внимание привлекали тайны природы - чудеса, разгадок которых я еще не
знал. Я искал уединения в тихих местах, там, где компанию себе нашел бы
только истинный натуралист.

Однажды во время моей акушерской практики одна из студенток сказала мне: "У
нас все время были нормальные случаи, но сегодня днем доктор X. сказал, что
придется накладывать щипцы. Женщина рожает уже два с половиной дня. Мы
думаем, у нее тазовое предлежание. Это должно быть очень интересно."

"Великолепно, - ответил я этой юной леди, которой тоже когда-нибудь
предстояло стать матерью. - Видимо, это так же интересно и той женщине,
которая рожает".

Конечно, довольно интересно наблюдать различные отклонения, это очень полезно
для практики, но разве можно считать скучным нормальное и естественное? Как
раз в нормальных случаях мы и находим волнующую красоту родов. Простые и
легкие роды - лучшее посвящение в материнство. И это то, что действительно
достойно наблюдения и исследования. Каждая составляющая обыкновенного, если
как следует приглядеться, - необыкновенна. Роды - это одно из великих
очарований природы. Снежная лавина, сметающая все на своем пути и
обрушивающаяся на дно ущелья, следуя общепринятому мнению, зрелище, гораздо
более захватывающее, чем вид Норфолкского болота. Однако вы будете считать,
что это так, пока не присмотритесь повнимательнее и не заглянете внутрь
тростниковых зарослей.

Я часто вижу себя маленьким мальчиком: в детстве я часто лежал на траве,
погрузившись в лоно природы, наблюдая ее неспешную жизнь. Серебристые рыбки
плескались на мелководье, большие бабочки с раздвоенными хвостами порхали
между полевыми цветами. Я слышал, как куропатка зазывает своего пушистого
отпрыска.

Если смотреть повнимательнее, то самые простые явления природы становятся
несказанно интересными и наполняются свежей красотой. Двери природной
сокровищницы открываются под взглядом внимательного наблюдателя. И становится
очевидным совершенство простого и очарование самого обычного.

За всю свою жизнь я так сроднился с этими болотами, что вторжение сюда в
последние годы инородных тел в виде моторных лодок повергает меня в полное
уныние. Мысль о разрушении, которые они несут, вызывает негодование.

Любое наблюдение за природой требует концентрации. Чем лучше вам удастся
сконцентрироваться, тем больше вы узнаете и поймете. Очень многие считают
Норфолкские болота очень скучными и неинтересными, поэтому они приносят с
собой радиоприемники и магнитофоны, заглушая музыкой голоса природы. Такие
люди любят бывать со мной и на Джунфрауджоч - слушать рев лавин и обвалов,
восклицая при этом: "Изумительно!", в то время как я думаю о разрушениях,
которые эти обвалы несут. Люди именно такого типа считают нормальными боли
при родах, но испытывают трепет при виде хирургических щипцов и послеродового
кровотечения. Если бы они внимательнее присмотрелись к обычным родам, отмечая
каждое изменение состояния пациентки, то сколько интересного они увидели бы,
и какая царила бы гармония в природе!

В 1907 году я впервые узнал, что рождение ребенка сопровождается болью. На
ферме в Норфолке было несколько домов, и каждый раз, когда у какой-нибудь из
женщин, живущих там, появлялся на свет малыш, вокруг поднималась страшная
суматоха. Наши горничные взбирались на подоконники, чтобы увидеть, как мимо
усадьбы верхом на лошади проносится врач. Моя матушка тоже спешила в такие
дни то к Марии, то к Мэри-Энн, то к Робине, захватив с собой цыпленка, желе
или какое-нибудь иное угощение.

Когда я спросил свою мать, почему все так переживают, она сказала, что родить
ребенка мучительно больно. Но глядя на нее, этого нельзя было сказать. За
восемь с половиной лет родились шестеро из семерых детей нашей семьи, и моя
мать выглядела, на мой взгляд, слишком хорошо для шести действительно
страшных мучений за такое короткое время!

Мое религиозное воспитание и долгие наблюдения за жизнью болот позволили мне
сделать выводы, которые, возможно, стали поворотной точкой в моей жизни. Я
сказал: "Неправда, мама! Должно быть, сам человек делает какую-то ошибку, но
не Бог, в которого ты учила меня верить!" Немного помолчав, она ответила мне
спокойно: "Я полагаю, ты понимаешь, что это не та тема, которую ты должен,
обсуждать. Ты еще слишком мал, чтобы понять. Но, возможно, через некоторое
время ты поймешь, насколько серьезным для женщины является рождение ребенка".

Ее ответ много лет не давая мне покоя, заставляя вновь и вновь мысленно
возвращаться к этой проблеме. К тому времени я уже знал, что Создатель, не
прибегая к словам и методам людей, достигает гораздо больших результатов, чем
те, к которым наши величайшие ученые едва лишь могут стремиться. Важнейший
закон природы заключается в том, что все виды должны воспроизводиться
наиболее безопасным и легким путем. Два величайших закона природы - это закон
воспроизводства и закон сохранения видов. Если хотя бы один из них перестанет
действовать, все мы будем обречены.

На центральной площади моего родного городка стоит памятник сэру Томасу
Брауну, жившему здесь в семнадцатом веке. С детских лет я помню одно из
наиболее известных утверждений из его знаменитой книги "Религия и медицина":
"Природа ничего не делает зря". Даже сейчас я мало что могу добавить к этой
фразе. Открытия, изобретения, нововведения и начинания, сделанные людьми,
всего лишь на самую малость приоткрывают двери к знаниям. Природа отделяет
зерна от плевел. Мы должны учиться существовать в гармонии с законами
природы, если хотим сохранить жизнь на Земле.

В следующем, 1908 году, я начал свою медицинскую карьеру, имея запас уже
укоренившихся в моем сознании идей. Но вскоре мой дух исследователя и
путешественника столкнулся нос к носу с непреклонностью и непониманием. Мои
наставники были еще более жестки в своих суждениях и еще менее доступны, чем
любые профессора дня сегодняшнего. Они были так далеки, что казалось, когда
кто-нибудь из них смотрел вниз на вопрошающего студента, последний становился
для них неясным объектом, который трудно было разглядеть. Вопросы же студента
для столь достойного заслуженного человека казались еще более далекой
туманностью. Ответ, который я обычно получал в классе, был таковым: "Мой
милый мальчик, мы пытаемся учить вас, так будьте добры: перед тем, как
задавать вопрос в области науки, которой вы не понимаете, постарайтесь..." и
т.д., и т.п.

К счастью, благодаря моей любви к спорту, вскоре я научился получать
удовольствие от соприкосновения высокомерных лиц с моей боксерской перчаткой.
И некоторые из владельцев ранее высоко задранных длинных носов стали моими
друзьями на всю жизнь. Это было достаточно странно, но именно здесь - на
ринге, на футбольном поле, на теннисном корте или площадке для гольфа, мои
наставники, свободные от работы и обязанностей, были доступны для своих
студентов без всяких ограничений. Именно здесь я узнал, что они были людьми
высочайшего достоинства и человеческого понимания. Они с большей готовностью
смеялись над собой, чем над своими коллегами, их руки всегда были протянуты
навстречу тому, кто нуждался в совете и помощи. Спустя некоторое время я
понял, что длинные носы задирались лишь для самозащиты, а вытягивались только
в трудных ситуациях или когда слишком трудный вопрос создавал угрозу устоям
ортодоксальности.

Мне очень повезло, что в годы обучения в Кембридже моими учителями стали
профессора Ширли и Гардинер, Джон Бакстер Лангли и Томас Маккал Андерсон. Мое
давнее увлечение природоведением вылилось в любовь к зоологии, биологии и
физиологии. Наблюдения за рождением молодняка любого типа, класса или отряда
пробуждали во мне любопытство. На такие исследования меня толкала даже не
врожденная проницательность, а скорее обида на то, что законы природы так
несправедливо обошли женщин.

Также мне довезло, что моими профессорами по курсу антропологии были такие
люди, как Риверз и М.Д.У.Джеффериз. В 1908-1909 годах вместе с одним-двумя
приятелями мы частенько сидели на полу в комнатах профессора Риверза в
Кембридже. Вместе с ним мы пили чай и ели печенье, одновременно слушая
увлекательные, интересные и почти пугающие нас, студентов младших курсов,
рассказы профессора о самом начале своей работы в области социальной
антропологии. Профессор Джеффериз перед тем, как уйти в отставку и получить
назначение старшего лектора по антропологии в университете, провел тридцать
лет своей жизни, работая преподавателем в Восточной Африке. Именно от него я
впервые услышал фразу, что мы не должны делать выводов, основываясь только на
предположениях.

В 1910 году, все еще в Кембридже, я провел достаточно времени, занимаясь
анализом цветовых и зрительных ассоциаций. Для меня это было особенно
интересным, так как я обладал определенного рода дальтонизмом. Позже я
попросил некоторых из моих друзей с музыкальным образованием описать, какие
картины ассоциируются у них с звучанием той или иной мелодии. Практическим
путем мы установили, что гениальные музыкальные произведения не только ясно и
безошибочно передают нам определенные картины, но также и запечатлевают их в
нашей памяти визуально. Когда мы закрывали глаза и мысленно воспроизводили
эти картины, в наших головах начинали звучать музыкальные отрывки, гармонично
связанные с тем, что мы видели. К примеру, музыка Чайковского ассоциировалась
у нас с панорамой трагедии и горя; Генделя - с величественностью хора
небесного, парящего над облаками в лазури райского купола, Дворжака - с
картинами из жизни негра-раба. Таким образом, я выяснил, что образы, звуки и
ассоциации (реальные и воображаемые) запечатляются в человеческом сознании,
чтобы в какой-то момент вернуться вполне определенной реакцией на прошлые
ощущения.

Позднее эти наблюдения породили вопрос: какие воображаемые картины могут
возникать в сознании у женщины при родах и как это может влиять на ее
поведение в этот момент. Но я все еще держал мысли и впечатления при себе, не
находя, с кем можно было бы свободно поговорить на эту тему. Однажды я
упомянул о своем одиночестве в письме домой, и моя матушка ответила: "Я знаю,
что ты одинок. Возможно, ты будешь одиноким долгие годы. Но мы близки духом,
и ты никогда не бываешь один, так как с нами обоими Бог".

За все мои четыре студенческих года в Кембридже только однажды я собрал все
свое мужество и задал вопрос о боли при родах. Я наблюдал один из
экспериментов профессора Лангли, посвященных изучению симпатической нервной
системы. В ходе эксперимента нервы матки кошки стимулировались никотином, и я
спросил: "Возможно ли, что симпатическая нервная система имеет какое-либо
отношение к боли в матке во время родов у женщины?" Профессор Лангли строго
посмотрел на меня, и после пятиминутной паузы сказал очень тихо и очень
медленно: "Да. Да, это действительно возможно": Это все, что когда-либо было
сказано мне по этому поводу.

В 1912 году началась моя интернатура в Лондонском госпитале. Эта больница
находится в самом центре Ист-эндских трущоб на территории, называемой Белая
Часовня. Через амбулаторное отделение этой больницы проходят от полутора до
двух тысяч пациентов в день. Для меня это было напряженное и волнительное
время. Как хирург, я чувствовал, что имею дело с настоящей наукой, а как
терапевт - с конкретными людьми, что, признаюсь, интересовало меня гораздо
больше. До того времени ничто не притягивало меня так, как гинекология и
акушерство. Впервые прибыв по вызову, я едва ли имел представление о том, что
представляют собой роды в действительности, однако чувствовал, что нахожусь
на пороге открытий, которые помогут ответить на вопросы, терзавшие мое
сердце.

Среди женщин, которых я посещал в Уайтчапеле в 1913 году, встретилась одна,
чьи случайные слова имели для меня далеко идущие последствия. Вся картина
целиком осталась в моей памяти, хотя в то время я даже не догадывался, что
это был толчок, который, в конце концов, изменит всю мою жизнь.

Около двух или трех часов ночи я долго пробирался сквозь дождь и грязь по
Уайтчапел на своем велосипеде, сворачивая то направо, то налево несчетное
количество раз, прежде чем попасть в низкую лачугу недалеко от железной
дороги. Спотыкаясь, я поднялся по темной лестнице и открыл дверь в комнату
площадью около десяти квадратных футов. Посередине красовалась лужа. Окна
были сломаны, дождь лил прямо на пол. На кровати, подпираемой коробкой из-под
сахара, не было даже нормального белья. Моя пациентка лежала, накрывшись
мешками и старой черной юбкой. Комната освещалась одной свечой, прикрепленной
к пивной бутылке, стоящей на каминной полке. Сосед принес кувшин с водой и
таз. Мыло и полотенце я должен был возить с собой. Несмотря на такую
обстановку, которая даже в то время, на переломе веков, была позором любого
цивилизованного общества, вскоре я проникся тихой добротой, пронизывающей всю
окружающую меня атмосферу.

Ребенок появился на свет в свое время. Не было ни суеты, ни шума. Казалось,
что все шло по заранее задуманному плану. Случилась только одна маленькая
заминка: в тот момент, когда появилась головка и вход во влагалище заметно
расширился, я попытался убедить мою пациентку позволить мне надеть ей на лицо
маску с хлороформом. Она без обиды, вежливо, но твердо отказалась принять
такую помощь. Это был первый случай за мою короткую практику, когда пациентка
отказалась от наркоза. Посмотрев на нее, я увидел в ее глазах надежду на то,
что своим отказом она не обидела моих чувств.

Позже, уже собираясь уходить, я спросил, почему она не захотела надеть маску.
Она ответила не сразу, сначала взглянула на старушку, помогавшую мне, потом
перевела глаза на окно, сквозь которое уже прорывались первые лучи солнца.
Затем она повернулась ко мне и смущенно сказала: "Было не больно. Ведь и не
должно быть больно, да, доктор?"

Недели и месяцы спустя, принимая роды у женщин, страдающих от боли, я
постоянно слышал эту фразу, режущую мне уши: "Ведь и не должно быть больно,
да, доктор?"

Эта молодая женщина не знала, сколько счастья для женщин всего мира
заключалось в ее случайно сказанных, но исключительно верных словах,
произнесенных на наречии кокни. Вот так, из семян, оброненных нечаянно и в
неожиданном месте, могут произрастать огромные деревья.

Вскоре после успешной сдачи последнего экзамена в Лондонском госпитале я был
призван на военную службу, так как начиналась Первая Мировая война.
Подавленный, я писал домой: "Я надеялся, что моя жизнь будет посвящена
умножению человеческой расы. Я не хочу, чтобы меня звали на помощь люди,
разорванные на части! Не хочу смотреть, как они умирают!" Но Англия принимала
участие в войне, и как у несчетного количества других молодых людей, у меня
не было выбора, кроме как служить своей отчизне. Меня приписали доктором в
часть скорой помощи и отправили в Галлиполи.

Мне тяжело вспоминать самые страшные часы моей жизни. Это было в августе 1915
года вскоре после высадки в Сувла Бэй. Мое дежурство на берегу началось в два
часа ночи. Станция первой помощи находилась на краю Соленого Озера. Грязь
вокруг была покрыта тонкой коркой кристаллов, слегка мерцающих под звездным
светом безлунного неба. Около трехсот тяжело раненных людей лежали, дрожа от
ночного холода. Неистовая дневная жара спала, и уже через несколько часов
бороды солдат от испарений дыхания покрылись тонкой коркой льда. Тем, кого
мучили боли, я давал максимальную дозу морфия; я поправлял ружья и штыки,
которые использовались, как шины; необходимо было ослабить и положить заново
жгуты. Воды осталось мало, но некоторых раненых нельзя было лишить хотя бы
такой скудной порции. Монотонность окружения угнетала. Не было ни кораблей,
ни лодок, чтобы забрать раненых с берега. Время от времени смерть спускалась
на землю, прихватывая с собой то одного, то другого. Каждый раз, делая
очередной обход, на месте, откуда недавно слышались мужественные слова
благодарности, я видел лишь неподвижное тело.

Я присел отдохнуть на песчаном холме, откуда мог услышать зов любого из моих
пациентов. "Знают ли живые, - подумалось мне, - что их молчаливые соседи уже
отошли?" Стало совсем тихо, слышно было лишь дыхание спящих. Внезапно меня
охватило острое чувство одиночества. Впоследствии я решил, что это
интуитивное предчувствие вызвало странное желание поскорее исчезнуть с тех
мест. Теоретически это могло быть реакцией на страх. Объяснения не пришлось
долго ждать: в миле за озером, на Чоклет Хилл раздался ружейный выстрел. Он
так неожиданно разорвал тишину, что я резко вскочил в испуге. За этим
последовал звук, который до сих пор отдается в моей памяти. Это был звук
штыковой атаки. За холмом замаячили огни, пронзительные крики безумной жажды
крови смешались с диким гиканьем, воплями победителей и побежденных. Затем
прозвучало еще несколько револьверных выстрелов и огни погасли. После
получаса безумия тишина стала в тысячу раз напряженнее. Я знал, что наша
линия обороны с трудом удерживается уставшими, обессиленными бойцами.
Впившись глазами в темноту, я пытался угадать, кто же победил. Прорвали ли
турки оборону? Увижу ли я в темноте блеск стали и огонь безумных глаз?

Я отдал бы все, что у меня было, лишь бы со мной рядом находился надежный
товарищ, у которого хотя бы можно было поинтересоваться, кто, на его взгляд,
победил. Но я был абсолютно одинок, ужасные сомнения поглощали все мои силы.
Усталый и замерзший, я бродил, спотыкаясь, среди своих пациентов. Руки мои
дрожали, когда я подносил к их губам флягу с водой. Полусознательно мой
взгляд упорно возвращался к чернеющему пятну, растянувшемуся до Чоклет Хилл.
Меня терзали страхи. Прошло некоторое время, и над холмом серыми и лиловыми
полосами занялся рассвет. Доктор, сменяющий меня, пришел с первыми лучами
солнца. Он спросил меня о прошедшей ночи. Я рассказал ему все, и он заметил:
"Ты выглядишь устало. Что все же случилось с тобой?" Это был мой старый
приятель по Кембриджу, и я ответил: "Я никогда не догадывался, насколько
пугающим может быть одиночество".

Десант шестого августа, с градом обрушившегося на нас огня, больше походил на
бойню, но все равно мне было не так страшно, как той одинокой ночью, когда я
пережил тысячу смертей. Позже я участвовал во многих сражениях, где было
достаточно причин бояться, но у меня уже никогда не появлялось такого острого
чувства, как тогда, когда я узнал, что может означать одиночество.

Возможно, поэтому я с содроганием прохожу мимо дверей палат, где женщины
лежат одни, переживая начало родов, не понимая, что же с ними происходит, в
страхе представляя, какие страшные мучения их ожидают.

Однажды, все еще в Галлиполи, надо мной разорвался снаряд, и я был серьезно
ранен. Спустя некоторое время я пришел в себя и понял, что нахожусь на
санитарном корабле (реконструированном скотовозе), идущим на Мальту. Там,
вместе с другими ранеными меня поместили в монастырь Синих Сестер. Теперь,
сидя рядом с рожающей женщиной, я частенько вспоминаю те дни 1915 года, когда
меня привезли туда - слепого на один глаз, с окутывающей дымкой на втором,
почти парализованного ниже пояса, ослабленного дизентерией, с пульсом едва
достигающим 30 ударов в минуту, сотрясаемого лихорадкой. Хирург удалил бы мне
мой поврежденный глаз, если бы не был так занят с теми, кто, на его взгляд,
имел больше шансов выжить. Медленно тянулись недели, а я продолжал жить) хотя
сам уже и не хотел этого.

Я помню ужас, прозвучавший в голосе моих посетителей, принесших мне цветы,
которые я не мог увидеть. На прощанье они попросили меня улыбнуться - ведь
скоро я буду дома. "Подумайте только, как вам повезло: вы живы", - говорили
они. От их слов мое тело мучительно напряглось: в висках стучало, ноги
начинали судорожно подергиваться, а в спине появилось ощущение, что ее рвут
на части в месте перелома позвоночника. Я покрывался потом и если бы мог,
закричал бы в дичайшем припадке боли и ярости.

После их ухода вошла одна из сестер и увидела меня один на один со своею
бедою (у меня была отдельная палата). Сестра была высокой, строгой на вид
женщиной лет пятидесяти. Черты ее лица я не мог четко различить. Она взяла
мою руку и безмолвно стояла рядом со мной. Затем встала на колени около
кровати и на ломаном английском языке сказала: "Я останусь с вами. Нам будет
спокойно. Вам по-своему, мне - по-своему".

Могу ли я забыть чудо такого понимания? Спина расслабилась и перестала меня
мучить, судороги прекратились, подернутый пеленой глаз, казалось, стал более
зорким. Перед тем, как впервые за многие недели погрузиться в глубокий сон, я
увидел склоненную голову сестры милосердия - она тоже стремилась к покою.

В конце концов, мне стало лучше, и врачи сочли возможным отправить меня,
похудевшего почти на 25 килограммов, домой в Англию для дальнейшего
восстановления. Не желая оставаться калекой на всю оставшуюся жизнь, я строго
следовал их предписаниям, стараясь восстановить чувствительность в ногах.
День за днем, неделю за неделей, я упорно разрабатывал мои беспомощные
конечности, пока, наконец, не начала возвращаться координация.

Вскоре после полного восстановления из-за острой нехватки докторов на фронте
меня вновь призвали в действующую армию. В этот раз меня приписали к
кавалерии Одной из мыслей, приходивших мне в минуты затишья была мысль о
реакции людей, окружавших меня, на опасность. Свои размышления я описывал в
длинных письмах домой.

Я не буду лгать, что люблю снаряды, не буду вставать в позу человека,
бесстрашно встречающего огонь. Я достаточно хорошо знаю, насколько мне это
противно. Но мне интересно наблюдать борьбу между телом и разумом. Следуя
инстинкту, я должен бежать, прятаться, хотя снаряда поблизости и нет. Но это
не всегда так. Я более или менее загнал свой инстинкт под контроль. Идет
борьба за то, чтобы остаться на месте и бинтовать раненого, не вскакивать и
прыгать в сторону, а продолжать разговаривать, есть, писать.

Люди путают слова "бесстрашный" и "отважный", "героический" и "храбрый".
Бесстрашный человек не может быть отважным. У него нет физического страха
(такие люди встречаются). Его тело не борется с разумом. Он может быть
героем, храбрецом, но никогда отважным. Отважный человек - это тот, который
боится. Знаю, это звучит парадоксально. Человек, у которого от страха
перехватывает дыхание, трясутся ноги, голос дрожит, а в глотке застревает
предсмертный крик, человек, на которого прицельно направлен каждый снаряд, но
который все равно заставляет свои ноги двигаться вперед, человек, который
видит людей, падающих - мертвых и раненых, но который выдавливает сквозь зубы
слова поддержки и ведет за собой передовые ряды - он и есть настоящий
человек.

Именно такой человек, как мне кажется, и достоин славы. Он настоящий борец,
дерущийся, как никто другой, потому что, когда нужно, оковы страха слабеют и
физическое напряжение пропадает.

Нет особой заслуги в том, что ты бесстрашен. Это дар. Быть же отважным - это
более, чем достойно. Если бы я заслужил почести или смерти, я не хочу, чтобы
про меня сказали: "Он бесстрашно выполнял свой долг." Это не похвала! Это
умаление достоинства человека, выполнившего свой долг. Пусть про меня скажут:
"Он боялся, но сделал, потому что это был его долг." Вот заслуженная честь.

Боюсь, я еще не достоин ее, потому что еще не прошел через те суровые
испытания, через которые прошли многие. Я не отважен, и это касается не
только войны. И в обычном окружении достаточно много вещей, которые вызывают
подобные конфликты...

Но на поле сражений я получил значительно больше, чем просто наблюдения за
собой и другими. Именно в это время я стал свидетелем того, как несколько
женщин рожали самым естественным и безболезненным образом. Но я видел и
таких, которые ужасно страдали, для кого рождение собственного ребенка
осталось самым страшным воспоминанием. И я пытался понять, что именно
становилось причиной такого различия. Я узнал гораздо больше, чем узнал бы из
акушерской практики, останься я в безопасной Англии.

Молодая женщина, по какой-то случайности оставшаяся в окопе, попросила
привести к ней доктора. Солдаты привели ее ко мне, так как было очевидно, что
она на последнем месяце беременности. Я отгородил часть блиндажа мешками и
положил ее на носилки. По другую сторону импровизированной ширмы санитары
Продолжали бинтовать раненых. Я осмотрел женщину и обнаружил, что роды уже
давно начались. Казалось, она не чувствовала никакого дискомфорта. Вскоре
появился ребенок, и все было в порядке. Создавалось такое впечатление, что
новоявленную мать совершенно не волнует грохот канонады вокруг. Она села,
засмеялась и сразу же взяла ребенка на руки.

Вместо обычных двух, пришли четверо солдат, чтобы унести ее на носилках. Я не
могу забыть тот радостный взгляд, который она подарила мне, когда ее уносили
с новорожденным младенцем. Вероятно, она смогла бы уйти и сама, если бы
солдаты разрешили ей это сделать. Я подумал, что если это и есть роды, то как
их можно сравнивать с той болью, мучением и безнадежностью, которые я видел
среди раненых на том же самом месте, где был рожден этот малыш?

Как-то раз, уже намного позже, я ездил поиграть в поло и на обратном пути
наткнулся на фламандскую женщину, распростертую поперек гряды в поле, где
она, по-видимому, работала. Я привязал коня и подошел посмотреть, не
случилось ли чего, говоря ей поочередно то на английском, то на французском,
что я доктор. Она говорила только по-фламандски, но показала жестами, что она
рожает ребенка. По виду женщины было незаметно, что ее обидело мое вторжение.
С учащением схваток, которые, на мой взгляд, по своей силе не могли идти ни в
какое сравнение с теми, которые бывают у среднеевропейских женщин, ее лицо
становилось все более и более неподвижным, но не от боли и ужаса, а скорее от
страстного ожидания. Достаточно хорошо зная традиции этого народа и понимая,
что никакое вмешательство не будет принято с радостью, я сел, закурил трубку
и стал ждать.

Младенец появился очень быстро. Мне показалось, что в течение десяти
последних минут ее ожидание переросло в любопытство. Ребенок родился, когда
она была в положении полусидя. Женщина сразу же улыбнулась ему. Мое
присутствие осталось незамеченным. Некоторое время младенец лежал на земле и
кричал, затем она взяла его к руки. Крик было единственным, чего можно
требовать с новорожденного. Я заметил, что пуповина была уже похожа на тонкий
белый шнурок. Женщина перехватила ее пальцами где-то дюймов шесть ниже пупка
и перерезал ее с помощью длинного ногтя, а может быть, и просто оборвала - я
не разглядел. Затем она завернула младенца в тряпье, болтающееся у нее на
плечах, посмотрела на мен и засмеялась. Приблизительно пять минут спустя
схватки повторились, и с приложением минимальных усилий вышел послед -
очевидно, с незначительным кровотечением, так как следов крови я так нигде и
не обнаружил. Я оставил женщину, поспешив в деревню выяснить, придет ли кто
из ее родных помочь ей добраться домой. Люди в деревне лишь безразлично
пожимали плечами, и я помчался назад туда, где оставил женщину. Я встретил ее
с ребенком на руках на обратном пути в деревню.

Чувство счастья, радости и гордости матери в момент рождения малыша и его
первый крик взволновали меня. Я никогда раньше не видел настолько быстро
обескровленную пуповину. Отделение и выделение плаценты, казалось, произошло
под воздействием радости, переживаемой матерью. Впервые в моей голове
мелькнула мысль, что эта радость имела определенную цель м что этот идеальный
физиологический процесс не был обыкновенным стечением обстоятельств. Все
послеродовые кровотечения, синюшные недышащие младенцы, несокращающиеся
матки, неотделяющиеся плаценты, которые мне довелось наблюдать, казались
абсолютно чужеродными этим образцовым родам, которые прошли еще успешнее, чем
я представлял себе в самые честолюбивые моменты жизни. Восторг, удивление,
нежность и гордость созидания слились в едином порыве положительных эмоций, и
под его воздействием рождение ребенка прошло просто безупречно.

Во время войны меня перевели из моего подразделения в Индийский кавалерийский
корпус в качестве заместителя начальника медицинской службы. Один из
чернобородых индийских офицеров как-то раз заметил, насколько я был усталым и
вымотанным после работы с ранеными под обстрелом. Он подошел ко мне и вежливо
предложил показать, как он и его люди преодолевают усталость - детально
объяснив, как достичь полного мышечного расслабления. Впоследствии, очень
часто я восстанавливался от стрессов именно так, как он учил меня - глубоко и
спокойно дыша, стараясь полностью расслабиться на моем полуразвалившемся
диване. Так как война близилась к концу, я начал задумываться о будущем и
писал домой:

"Я не гожусь для того, чтобы быть рядовым практиком. Но то, что меня
по-настоящему интересует, не пользуется большим спросом. Для такого человека,
как я, было бы безумием поселиться в предместье. Для меня гораздо лучше найти
место, где работа значила бы больше, чем просто получение денег за визит.
Пусть не будет явных результатов, но я не буду перегружен личными,
общественными и домашними обязанностями, которые мешают работе большей части
хороших специалистов в провинции."

Несколько месяцев назад я раздумывал над всем этим, положив ноги на стол и
выискивая в себе всевозможные недостатки. Затем я повернулся, взял номер "Нью
Тестамент" и случайно прочитал статью Джеймса. Я сразу же понял, что не
согласен с ним, мне было что ему ответить - вы ведь знаете мои основные
принципы. Я уверен, что не самосовершенствование неизвестно для кого, а
служение людям является единственным оправданием жизни. Да, да, я уверен в
этом. И это знание оказывает на меня огромное подсознательное действие,
управляя моими мыслями и направляя их течение. Я перечитал статью еще раз,
продолжая спорить с самим Джеймсом! Для него важно только осознание того, что
ты в силах творить добро. Но разве бездействие при этом не является большим
грехом?! Для меня это именно так. Вы согласны со мной?

Второй раз я был ранен недалеко от линии фронта - во время футбольного матча!
Несколько человек, включая и меня, с удовольствием гоняли мяч по небольшой
ровной площадке невдалеке от линии досягаемости германских снарядов. Меня
отправили в санчасть с переломом ноги, сокрушенной резким ударом в голень.
Один из игроков целился в мяч, а попал по моей ноге. Однако на этот раз я
выздоровел очень быстро - еще до того, как во Франции был подписан договор о
прекращении военных действий. Меня перевели на должность нейрохирурга в
госпиталь Ле Гавр, где я должен был аккуратно извлекать шрапнель из раненых
голов.

Когда в 1918 году война, наконец, закончилась, переполняемый радостью
возвращения к любимому делу, я вновь стал работать в лондонском госпитале в
должности старшего акушера больницы. Я перечитал все мои записи о родах и
снова начал пересматривать свои теории. Здесь, в больнице, я обнаружил те же
самые контрасты, которые видел на континенте в Европе. Большинство женщин
сильно страдали, но то там, то здесь встречались спокойные роженицы, которые
не просили обезболивающего, которые, казалось, не ощущали сильного
дискомфорта.

Было трудно объяснить, почему одни должны страдать, а другие боли не ощущают.
Казалось, в самих процессах родов особой разницы не было; и те, и другие,
прилагали большие усилия, временной фактор различался незначительно.
Возможно, те, кто страдал, рожали в среднем чуть дольше, чем те, кто не
ощущал неудобств. В те дни механизм боли был не настолько хорошо известен,
чем теперь, и, естественно, мною было упущено многое из того, что не прошло
бы незаметным в свете современных учений.

После долгих часов размышлений, сомнений и наблюдений я пришел к заключению,
что главной отличительной чертой относительно безболезненных родов было
спокойствие роженицы. Залогом нормального и естественного исхода событий была
спокойная уверенность, почти что вера.

Таким образом, передо мной встал вопрос, какую же роль играют эмоции в
естественной функции воспроизводства. Характер родов отвечает за
эмоциональное состояние женщины или же, напротив, эмоциональный настрой несет
ответственность за характер родов? Что первично, а что вторично? Может ли
страх перед предстоящей болью запускать механизмы, вызывающие боль?

Страх ведь не обязательно ненормален; это - естественная защитная реакция. В
минуту опасности страх, порожденный знанием, является стимулом, который
подсказывает в зависимости от угрозы выход из ситуации. Например, если мы
достаточно умны, то снижаем скорость, когда пересекаем опасные перекрестки.
Имеет место и преувеличенное чувство осторожности. Будучи еще студентами
университета, мы выслушали достаточно историй о "верхе предосторожности",
таких, например, как та, в которой осторожный старик всегда, когда играл в
крикет, надевав защитную экипировку вратаря.

При родах страх и ощущение боли дают толчок естественному защитному
напряжению всего тела. К сожалении мышечное напряжение, вызываемое страхом,
также влияет и на мышцы, закрывающие матку, что задерживает ход родов и
вызывает боль. То, чему я был свидетелем в родильных палатах больницы,
убедило меняв правоте мои предположений. Но в ушах у меня до сих пор звучит
вод рос, заданный в Уайтчапеле: "Ведь не должно быть больно, правда, доктор?"
Теперь, наконец, я знаю, как ответить на этот вопрос: "Нет, не должно быть
больно".

Глава 15. Пророк без славы

Мне повезло, что после возвращения в лондонский госпиталь я работал некоторое
время домашним врачом под руководством сэра Генри Хеда. Это был один из
величайших пионеров неврологии, чьи работы помогли развиться целой отрасли
науки, известной как психосоматическая медицина. Он доказал, что соматические
и физические изменения в организме человека могут являться непосредственным
результатом психологического состояния. Мне посчастливилось много беседовать
с ним об этом. Наши беседы всегда приносили мне огромное наслаждение - в
большей степени из-за увлеченности сэра Генри не только своей специальностью,
но и искусством жить в целом. Мы много и интересно спорили, и я был поражен
широтой его наблюдений за человеческими отношениями.

Зная, что я интересуюсь акушерством и гинекологией, он обратил мое внимание
на те изменения, которые происходят в сознании женщины после наступления
беременности, и на то, как они влияют на последующее течение родов. В те
времена догматы акушерства гласили, что при родах для того, чтобы облегчить
"страдания" женщины, необходимо накачать ее лекарствами до бессознательного
состояния. Не может быть ничего более омерзительного. Однако родовспоможение
с помощью хирургических щипцов и как результат - синюшные и не желающие
кричать младенцы, отравленные лекарствами и анестезиологическими препаратами,
было обычным делом в практике того времени.

Я начал интересоваться эмоциями моих пациенток, надеясь, наблюдая за их
душевным состоянием, получить как можно больше ответов на свои вопросы.
Долгие часы я просиживал около кроватей, пытаясь установить силу
взаимоотношений между страхом и напряжением, влекущий за собой боль. Каждую
свободную минуту я рылся в книгах, которые могли бы помочь. Я не успокоился
до тех пор, пока не нашел ответа.

В 1919 году, когда мне было почти тридцать, я объединил все мои
многочисленные заметки в единый труд и тщательно все переписал, надеясь со
временем опубликовать. Рядом не было никого, с кем я мог бы свободно обсудить
эту работу. В конце концов, собрав все свое мужество, представил ее на суд
трем знакомым профессорам акушерства. Они были очень милыми людьми и любезно
согласились ознакомиться с моей работой.

Некоторое время ответа не было. Наконец, меня пригласили встретиться. "Не
обижайся, старина, - сказал один из троих, - но честно говоря, мы думаем, что
тебе следует немного подучиться акушерству, прежде чем начинать писать такие
работы".

Сердцем я предчувствовал такую реакцию. Хотя мои тезисы содержали достаточное
количество общепринятых положений (которые можно было и опустить, но я еще не
дошел до этого), в них были представлены и существенные отклонения от
устоявшихся акушерских догм. "Хорошо, я подучусь", - ответил я им. Вернувшись
домой, я запрятал рукопись подальше и отправился бродить по серым неуютным
улицам Ист-эндских трущоб. За все оставшееся время работы в Лондонском
госпитале я никогда больше возвращался к своим запискам.

Когда подошло время распределения и получения постоянного места службы, меня,
к большому удивлению одногруппников, обошли стороной. Это значило, что я
должен был оставить свое любимое акушерство и заняться общей практикой.

Вскоре после начала работы в паре с пожилым терапевтом в маленьком городке
неподалеку от Лондона я женился. Когда появлялся на свет мой первый малыш,
мне не разрешили присутствовать при родах. Акушерка, сообщившая о рождении
ребенка, обнаружила меня, спокойно читающим газету. Только вот газета была
перевернута вверх ногами! К моему сожалению, все неестественное, виденное
мной в акушерской практике, происходило и в моем собственном доме.

Несколько лет спустя, в мае 1926 года вместе с тремя другими докторами я
приступил к клинической практике и таким образом смог посвящать все свое
время акушерству. Сама идея совместной работы трех специалистов была
настолько нова в медицинских кругах, что наше начинание было принято не
очень-то приветливо. Среди докторов, слышащих о нашей работе, поднялась волна
протеста. Один из них даже доложил о нас в этический комитет местного
отделения Британской Ассоциации Медиков. Мы подверглись проверке, но в итоге
решение было принято в нашу пользу.

Теперь я полностью смог сконцентрироваться на своей специальности, продолжая
применять свои теории к пациенткам, предпочитающих мои методы и по их словам,
и по моим наблюдениям. Я помню, как принимал роды у одной девятнадцатилетней
девушки. Перед началом второго периода она заверила меня, что все идет
отлично. Девушка умела управлять собой и потугами, и все шло исключительно
хорошо, пока в комнату на цыпочках не вошла ее мать. С выражением ужаса на
лице она подошла к кровати и взяла дочь за руку. После прекращения очередной
схватки, мать уронила слезу и прошептала: "Милая, если бы я только могла
взять часть твоей боли!" К счастью, моя пациентка в этот момент переключилась
на меня, поэтому она только улыбнулась матери и сказала: "Да, я знаю, тебе
очень тяжело на это смотреть. Пожалуйста, иди, мама. Я добавил сценическим
шепотом: "Пожалуйста, уходите".

Никогда не забуду мученического выражения лица другой девятнадцатилетней
девушки. На этот раз роды вел не я, меня попросили помочь. Роды шли медленно.
Свекровь роженицы - неподражаемый образец того, как не надо вести себя при
родах - бросилась мне навстречу и распахнула дверцу машины еще до того, как
водитель успел привстать с места. Она тянула меня за руку и кричала:
"Быстрее, быстрее. Они убьют мою невестку. Спасите ее, спасите ее!" Я
постарался охладить ее пыл, посмотрев на нее с улыбкой: "Спасти от кого?"

Наверху царили страдания и неразбериха. Молодая женщина, раздетая ниже пояса,
кусала полотенце, запиханное ей в рот. Когда я вошел, полотенце убрали, она
вскинула мне навстречу усталую руку и прохрипела: "Ради Бога, дайте мне
покоя!"

В ее родах все было нормально, кроме того, как они принимались. Каждая
схватка являлась сигналом для громких выкриков, типа: "Напрягись!" "Давай!"
"Держись!" Надавливание на живот чередовалось с приподниманием ягодиц, чтобы
посмотреть, не появился ли ребенок. Сестра, доктор и даже свекровь смотрели
на безобидный вход во влагалище с мучительным нетерпением. Но шейка матки еще
недостаточно расширилась. Я выдвинул предположение, что они все устали и
предложил им попить внизу чай, а мне и пациентке принести по чашечке
некрепкого и теплого напитка наверх. Через час появился здоровый малыш.
Несколько глотков эфира в самое трудное мгновение (молодая женщина была очень
сильно возбуждена), и вновь воцарилось спокойствие. Жалобная просьба девушки,
замученной суматохой: "Ради Бога, дайте мне покоя!" запала мне в душу, так же
как и незабываемое впечатление от могущества спокойствия и уверенности.

Еще задолго до этого для меня стало очевидным, что первое, с чем надо
бороться, чтобы избежать боли, - это напряжение. В мозгу уже созрел афоризм:
"Напряженная женщина - напряженная матка". Всем акушерам хорошо известны
последствия напряженной матки: боль, сопротивление, бесчисленные осложнения
затяжных родов и, не исключено, оперативный финал. Я был уверен, что причиной
напряжения является страх. Возвращение чувства уверенности позволяло юным
женщинам ослабить напряжение в степени, достаточной для того, чтобы родить
здорового ребенка за довольно короткий промежуток времени.

Так как мысль о том, что роды обязательно должны быть болезненными,
распространялась из многих источников, и некоторые из них были весьма
высокопоставленными, общество, наверняка сильно встревожилось бы, подвергнись
эти источники хоть малейшим нападкам! Я понимал это, но никак не мог
согласиться с тем, что женщины по-прежнему будут страдать от боли, которую
реально преодолеть. Также я понимал: трудно будет убедить людей, что Библия и
Молитвенник неправильно трактуют сказанное первоначально! Молитвенник не
подвергался исправлениям с 1662 года. В нем есть служба, известная как
"Очистительная молитва рожающей женщины". Нижеследующее взято из молитвенника
моей бабушки, которой эта служба читалась не единожды.

"Поскольку Господу всемогущему в доброте своей было угодно дать тебе
благополучное разрешение от бремени твоего и спасти тебя от великих страданий
родов, ты должна за это нижайше поблагодарить Господа и сказать: "Смерть
распростерла надо мной свои объятия, и адские боли охватили меня. В беде и
тяжести оказалась я, но воззвала к имени Божьему... Я страдала, а Он помог
мне... Он спас мою душу от смерти.

О, Господь Всемогущий, я приношу Тебе свою низменную благодарность за то, что
ты удостоил меня, рабу Твою, избавлением от боли великой, от смертоносной
опасности родов."

Таким образом, я пришел к выводу, что ничего хорошего не будет в том, если я
буду потрясать своей теорией перед лицом своих современников, пытаясь убедить
их в том, что все величайшие акушеры ошибались, что ни под каким предлогом
нельзя им верить. Это походило бы на то, если бы боец в легком весе атаковал
на ринге не одного, а дюжину профессионалов тяжелой весовой категории.

Было непонятно, что делать. С другой стороны, должен признаться, я глубоко
верил в свою теорию, и это, вкупе с толикой упрямства, из-за которой жителей
Норфолка всегда считали неповторимыми чудаками, заставило меня без колебаний
двинуться дальше. Помимо стремления успокоить женщин во время родов, я начал
обучать их правильному поведению еще во время беременности. Вскоре я получил
поддержку, так как многие женщины, инстинктивно почувствовав истину,
перестали верить в неизбежность страданий.

Сначала этого было недостаточно, потому что очень часто, как только
начинались роды, преувеличенная восприимчивость сознания ко всем видам
возбуждения (как физического, так и психологического) начисто сметала все
положительные намерения. Чтобы победить главного врага женщины - мышечное
напряжение -необходимо было придумать какие-то методы.

Мною была предложена практика мышечного расслабления, которой я научился у
индийского офицера во время войны.

Я научил моих пациенток хорошо расслабляться, занимаясь этим с ними в течение
последних четырех-пяти месяцев беременности. При родах они должны были
снимать все мышечное напряжение. Больше всего радовало то, что, если это
правильно выполнялось, то женщины испытывали ощущения, совсем не похожие на
боль.

Почти полностью полагаясь на простой восточный метод мышечной релаксации и
повсеместно пропагандируя его, через очень короткий промежуток времени я был
поражен еще более, чем мои пациентки. При отсутствии сумятицы, мук и
непонимания многие аспекты родов предстали передо мной в своем истинном
свете. Не более, чем через два года, результаты этого метода укрепили не
только мою собственную веру, но, что более важно, веру большинства пациенток,
испытавших его на себе.

Именно в это время я начал подключать мужей к предродовому обучению, поощряя
их знания и присутствие во время появления ребенка на свет. Наша клиническая
практика процветала, и папка с анализирующими заметками росла. Каждый раз,
возвращаясь с вызова, я тщательно записывал все детали, включая отношение
женщины, мою собственную работу, все допущенные ошибки.

К 1929 году результаты, полученные в домашних и больничных условиях,
показали, что разработанные мною методы следования физиологическим законам
природы могут применяться девятью из десяти женщин. Я начал готовить книгу по
технике родов, используя мою рукопись 1919 года, сопоставляя ее с
материалами, взятыми из историй болезней, которые я собирал. Работал я, в
основном, по ночам. И вот впервые, с тех пор, как моя мать пренебрегла моим
мальчишеским волнением и любопытством, я позволил себе вернуться к нему вновь
в своем письме:

"Моя работа привела меня к мысли, которая, я уверен, со временем приобретет
огромное значение для всех женщин. Уже совершенно ясно, что естественные роды
не приносят ни боли, ни ужаса - это безболезненное и прекрасное событие,
несмотря на все ощущения.

С тех пор, как работа получила развитие, значительное число женщин могут
засвидетельствовать правоту учения. Без всякого наркоза, без боли и
дискомфорта они прочувствовали радость естественного материнства. Рождение
ребенка стало для них величайшим счастьем, а сам акт - самым замечательным
переживанием в жизни.

Теперь ты согласишься, что такая работа может оправдание увлечь любого
человека. Это работа, которая значит больше, чем просто оказание помощи. Если
материнство сможет стать безболезненной радостью, то как сильно изменится вся
наша нация! Это и есть моя цель.

Но на моем пути есть огромная преграда - мои противники. Опять мой старый
враг, профессиональная ревность, потихоньку старается отобрать то, что могло
бы сделать меня значимым для всех. Но на этот раз я сказал: "Нет! Это слишком
важно, чтобы сдаваться." Это единственное оправдание того, что я живу. И
поэтому я продолжаю идти вперед. Твердо, спокойно, уверенно. Может быть, в
конце концов, пересмотрят Молитвенник, и там появятся простые слова
благодарности за то, что женщина, с Божьей помощью, постигает радость
материнства, таинство появления человека на свет - величайшего чуда Господня.

Ты сохранишь эти откровения между нами, хорошо? Так приятно было все это
писать. Так чудесно, что ты есть на свете и что, будучи вдалеке от дома, я
могу выплеснуть все мои сомнения и недовольства, рассказать о целях и
идеалах, зная, что ты поймешь и разделишь их вместе со мной."

Рукопись была готова к 1930 году. В качестве названия я выбрал слова
"Естественные роды". Перед тем, как отдать редактору, я показал ее моему
другу доктору Джону Фэабрэйну, одному из лучших акушеров того времени. Он
вернул ее мне, поблагодарив за разрешение посмотреть, но потом добавил:
"Послушай, мой мальчик, (хотя мне уже было за сорок!) скажи, ты ведь не
собираешься все это издавать, правда?" Я сказал, что очень на это надеялся.

Он горестно покачал головой: "Знаешь, это испортит тебе практику. Испортит!"
Я спросил, почему. Ответом было: "Потому что, мой мальчик, все, что у тебя
написано - это правда. Но правда, которая не будет принята нашими
профессионалами. Если ты уверен, что выдержишь такие испытания, продолжай. Но
если нет, то мой совет - отступись". Он похлопал меня по плечу и ушел.

В последующие месяцы я предлагал рукопись то одному редактору, то другому, но
все они отказывались, некоторые с объяснениями, некоторые с официальным
"сожалею". В конце концов, два года спустя Уильям Хайнманн (издательство
"Медицинская книга") взялся за ее выпуск, с определенной оговоркой - при
условии положительной рецензии доктора Джонстона Абрахама, широко известного
лондонского хирурга. Позже пришло еще одно письмо из редакции, датированное
октябрем 1932 года. В нем сообщалось:

"Мы получили отзыв рецензента на Вашу рукопись. Он находит ее необыкновенно
интересной, полной ценных идей, но считает, что она, так как Вы не занимаете
никакого видного поста в акушерстве и относительно малоизвестны, не будет
иметь коммерческой ценности, не даст большого объема продаж.

Если Вы хотите, мы с удовольствием опубликуем ее за Ваш счет на следующих
условиях: как только мы продадим достаточное количество экземпляров, чтобы
покрыть расходы, деньги будут Вам возвращены, а авторский гонорар будет
выплачен с последующих продаж. Для начала мы напечатаем 1000 экземпляров, и,
чтобы покрыть расходы, возможно, потребуется еще 500. Если Вы принимаете
данные условия, будьте добры, сообщите нам об этом, и мы вышлем Вам смету."

Прошло еще девять месяцев до того, как книга была готова к публикации. В 1933
году "Естественные роды" была, наконец-то, издана. Спорной стала не только
тема, но и сам автор - "противоречивая фигура!" Поначалу коллегами-акушерами
книга была встречена по-доброму, можно сказать, с пониманием. Первые отклики
были на удивление благоприятными. Казалось, все шло слишком хорошо, и это
меня тревожило.

После первых относительно благоприятных откликов началась травля. Мои
партнеры по клинике расторгли наши отношения, обвинив меня в
непрофессиональном отношении. В течение целого года моя карьера висела на
волоске. Я не мог работать легально, пока обвинения не были сняты. Лишь
десять месяцев спустя суд снял с меня все обвинения за отсутствием
свидетельств, и я смог вновь приступить к работе.

Но трудно было найти пациенток. Я не мог понять, почему, пока кто-то не
объяснил, что на меня анонимно донесли в Центральный Медицинский Совет, как
на сторонника жестокого обращения с женщинами! Мужья звонили мне и отменяли
назначенные их женам приемы. Беременные женщины пробегали мимо моей двери,
словно их кипятком ошпарили. Но несмотря на все это, я был доволен. Я знал,
что не являюсь дутым авторитетом, а обладаю подлинными знаниями.

По совету друзей я подал заявление на кафедру акушерства в один из
университетов, где были вакансии. Был получен отказ. В это время пошатнулось
мое здоровье. Давали знать о себе старые раны, полученные на войне.
Передвигаться я мог только с трудом при помощи палок и, посещая пациенток,
кое-как преодолевал лестницы, опираясь на руки и колени.

Были и надежды, и разочарования. Со временем моя практика возродилась,
достигнув еще большего расцвета, чем во времена нашей коллективной работы.
Несколько раз в неделю в моем распоряжении был второй офис на Харлей стрит в
Лондоне.

Количество приглашений на лекции по акушерству начало увеличиваться. В 1933
году я сделал доклад на Британском Конгрессе по акушерству и гинекологии,
который назвал "Профилактика страха". Меня приглашали на религиозные сборища
и на собрания медицинских групп. В своих выступлениях я делал акцент на
значении при родах роли мужа и всей семьи. Дважды до 1936 года я выступал на
конференциях католических священников. Один из докладов "Физиологические
аспекты материнского благополучия" был прочитан в марте, другой - в июле, он
имел заголовок "Материнское счастье" и посвящался все той же теме - как
многое в эмоциональном состоянии жены зависит от поведения мужа.

Мне предлагали написать главу в учебнике профессора Франсиса Джеймса Брауна
"До- и послеродовой период", который был издан в 1935 году. Исключая мою
венную книгу, это был первый случай опубликования для широкой публики методик
мышечного расслабления и тезисов, касающихся причин возникновения боли при
родах.

Пришло обнадеживающее письмо из Америки, датированное 29 июня 1936 года, от
доктора Джозефа Ди Ли, заслуженного профессора акушерства из Чикагского
университета:

"Благодарю Вас за книгу ("Естественные роды"), которую Вы так любезно
надписали мне.

Я уже начал ее читать, так как получил один из первых напечатанных
экземпляров. Я согласен с большей частью выдвинутых Вами тезисов.

Возможно, Вам будет интересно узнать, что я дал почитать Вашу книгу доктору
Паулю де Круифу. Он неоднократно ссылается на нее в своих статьях,
опубликованных в журнале для женщин.

Я хочу включить некоторые Ваши идеи в следующее издание моей книги по
акушерству, которая, возможно, будет готова где-нибудь к 1938 году. С
наилучшими пожеланиями..."

Это письмо побудило во мне желание написать более подробную книгу на ту же
тему. Доктор Джонсон Абрахам заверял меня, что Хайнманн опубликует ее, а
доктор Браун любезно предложил ее отредактировать.

Когда в 1938 году вышла в свет книга Ди Ли, он писал: "Сменятся тысячи
поколений, прежде чем мы сможем вернуть женщин к тому, что Грантли Дик-Рид
называет "Естественными родами".

Прочитав эти слова, я подумал, что будет лучше всего подготовить мою новую
книгу в форме учебника для женщин, и снова я проводил ночи напролет, корпя
над своими заметками. Я был уверен, что если жив старый и уважаемый мной
акушер, который когда-то не принял моего учения, он наверняка бы изменил свою
точку зрения. Как я узнал позже, перед смертью он действительно начал
называть мои принципы благоразумными и интересовался, не мог бы я
поторопиться с выпуском новой книги. К сожалению, прочитать ее он не успел.

Моя возрастающая практика и лекционная деятельность замедлили работу над
книгой, но снабжали меня новым материалом. Однажды я читал лекцию в большом
загородном центре. Присутствовало большое число медработников, включая две
или три сотни практикующих акушерок, слушавших меня чрезвычайно внимательно.
Слово взяла старшая акушерка, чья блестящая карьера в Лондонском госпитале
материнства сделала возможным ее назначение в крупный загородный родильный
центр. Она говорила с простотой и очарованием, свидетельствующих об
искренности ее откровений:

"Думаю, что настал момент раскрыть один секрет. Долгое время, уже будучи
старшей акушеркой, я никак не могла понять, почему многие женщины просили,
чтобы за ними присматривали сестры, а не врачи, посещавшие больницу. Меня
смущала такая ситуация и, в конце концов, решила выяснить, почему так часто и
так настойчиво звучат подобные просьбы. Ответ был ошеломляющим: "Потому что
доктора заставляют нас дышать хлороформом вне зависимости от нашего желания,
а сестры - нет".

Акушерка уже из другого роддома говорила мне: "Чем больше я наблюдаю
естественные роды, тем больше убеждаюсь в том, что дородовое обучение имеет
достаточно важное значение". Я прямо спросил ее, есть ли какая-нибудь
очевидная разница между проведением родов по моей методике и способом,
практикующимся в их больнице. "Да, - ответила она. - Но самое большое
различие кроется в женщинах. Такое впечатление, что при естественных родах
они знают, что делать, еще до начала событий. Они понимают, почему
расслабление помогает, почему оно предотвращает боль при родах..."

Две выдающиеся прогрессивные директрисы женских школ Англии убедились в том,
что необходимо расширить курс общей биологии и анатомии в старших классах,
включив туда разделы о строении человеческого тела и репродуктивной функции
организма. Был сделан вывод, что доверительность в разговорах поможет
девочкам после окончания школы разумно подойти к собственной зрелости. Но
перед этим решили ознакомиться с мнением родителей, стоит ли включать в
школьную программу подобные разделы. Были опрошены около трехсот родителей
учеников одной из школ. Ответ был незамедлительным и категоричным: если под
эгидой биологии и физиологии их дочерей будут обучать сексу, то девочек
немедленно заберут из школы!

Острую необходимость в подобном образовании я прочувствовал в собственной
семье, когда одна из моих дочерей в возрасте 17 лет в своем письме домой
рассказывала: "У мамы Джейни скоро родится еще один малыш. Джейни ужасно
расстроена и очень волнуется, потому что мама сказала, что ей придется пройти
через сущий ад. Разве это не ужасно?"

Близился конец четверти, и я не стал отвечать подробно, но когда начались
каникулы, я не стал терять времени и познакомил мою дочь с мнением тех, кто
был полностью не согласен с матерью Джейни, кто мог показать, какой огромный
вред приносит такая попытка получить сострадание и поддержку дочери. На
примере моего ребенка я понял, что подобные слухи об "ужасах родов" рано или
поздно достигают ушей и тех девочек, которые не слишком часто обсуждают эту
тему между собой.

Тяжелые переживания других женщин во время родов стали волновать и моих
пациенток. Однажды одна из них во время безболезненных, спокойно протекающих
родов, услышала громкие крики и стоны, доносившиеся из соседней палаты. Она
тут же схватила мою руку, вопрошающе взглянула на меня и сказала: "Совсем не
нужно, чтобы она мучилась. Вы не могли бы пойти и помочь?" Я ответил, что мне
очень жаль, но я не могу вмешиваться без приглашения в дела моих коллег. Я
уверил свою пациентку, что та женщина кричит не от боли, а от страха или под
воздействием наркоза. Час спустя из палаты напротив я вновь услышал громкий
крик, переполняемый болью. Минутой позже призывы о помощи стали еще громче.
Они очень мешали моей пациентке, и она сказала: "Вы уверены, что это не
кричит уже другая?"

Я успокоил ее, сказав, что кричащая женщина находится под наблюдением очень
компетентного врача. Но, в конце концов, я все-таки был вынужден войти в
соседнюю палату и посмотреть, не могу ли я чем-нибудь помочь. Это вылилось в
потерю четверти часа, и я боялся, что столь, длительное отсутствие может
нарушить гармонию родов моей собственной пациентки, но она сама настаивала:
"Если мне не больно, почему должно быть больно ей?" Спустя некоторое время у
этой неравнодушной к другим девушки родился прекрасный малыш.

Во время этих родов присутствовали две студентки медицинского факультета. Они
хотели посмотреть, как проводятся естественные роды. Меня же выражение их лиц
интересовало не меньше, чем спокойное, нормальное течение родов. Притихнув,
студентки открыли рты, глаза их становились все шире и шире. Они смотрели на
мою пациентку так, как будто она была сумасшедшей или ненормальной. Они никак
не могли понять, что она говорила правду. И та, и другая, до этого наблюдали
и проводили роды самостоятельно, но так еще и не осознали, что при
определенных условиях роды становятся практически безболезненными.

Когда я освободился, одна из студенток заметила: "Если все роды будут такими,
то нам просто нечего будет делать". "Совершенно верно, - ответил я, - акушер
нужен только тогда, когда появляются отклонения. Он не должен усложнять
естественный ход событий".

Через некоторое время, когда я зашел навестить мою пациентку, она
поинтересовалась о двух женщинах, рожавших в ту же ночь. Я коротко рассказав
ей, что с ним все в порядке - не стал сообщать о том, что одна женщина в
течение полутора часов находилась под наркозом. Ребенок был извлечен с
помощью щипцов, а ей наложил большое количество швов. Другой тоже накладывали
швы, только уже глубокой ночью. Оставив это все при себе, я успокоил
пациентку словами о том, что, как бы то ни было, те женщины тоже стали
матерями.

Все же некоторые из моих коллег так и не примирились со мной до сих пор! Были
люди, которые поддерживали и помогали, но были и такие, которые не просто не
соглашались, а продолжали несправедливо меня обвинять. Наиболее частым и
злобным по-прежнему оставалось обвинение в запрещении анестезии для снятия
болевых ощущений. В частности, именно оно было предъявлено мне врачом, чья
жена пожелала, чтобы я принимал у нее роды. В одной из медицинских книг он
прочитал о том, что я не даю обезболивающих. Я сразу понял, о какой книге
идет речь. В то время она пользовалась большой популярностью среди студентов,
потому что была коротенькой и легко читалась. Автор не удосужился исправить
данное утверждение, хотя очень хорошо знал, что оно было абсолютно ложным.
Мое мнение на данный вопрос было предельно ясным:

1) ни одной женщине нельзя давать страдать;

2) болеутоляющие всегда должны быть под рукой для случаев, если они
понадобятся женщинам;

3) обезболивающие могут быть назначены по результатам клинических анализов и
показаниям лечащего врача.

Одна дама в ярости написала мне, что мое имя должно быть вычеркнуто из
регистров медицины. Моя негуманность, по ее мнению, была просто невероятной в
наш просвещенный век. Ходили слухи, что я сижу и наблюдаю, как женщины
корчатся в муках. Врач, собиравшийся пригласить меня принимать роды у своей
жены, написал, что считает меня недостаточно квалифицированным акушером.

Другое обвинение заключалось в том, что я, якобы, обладаю какими-то
сверхъестественными силами, которые и делают возможным достижение
положительных результатов. А вот другие врачи не слишком одарены в этом
плане, поэтому им можно простить то, что они даже не пытаются достичь
аналогичных результатов. Некоторые расценивали, что я обладаю гипнотическим
даром. Честно говоря, глядя утром на себя в зеркало, я даже какое-то время
сомневался, стоит ли отказываться от подобной чести!

В моих первых исследованиях наряду с анестезией и другими средствами
обезболивания я рассматривал и гипноз, но позже отказался от его применения.
Зачем гипнотизировать, когда знания и понимание дают лучшие результаты?
Гипноз только прячет необыкновенные ощущения нормальных родов под занавесью
отключенного сознания.

Правда, я действительно обладал одним качеством, позволяющим достигать
максимально хороших результатов Но им обладают также и десятки тысяч других
докторов. По мнению психологов, в женском подсознании заложено два типа
мужчин: одни вредят и берут, другие - защищают и дают. Первые - воплощение
жестокости, вторые - олицетворение доброты.

Нельзя разделить мужчин более четко, чем это делают женщины применительно к
своим врачам во время родов. Без сомнения ясно, что некоторые врачи одним
лишь своим присутствием стимулируют нормальную нервно-мышечную родовую
деятельность, другие же, несмотря на свое предельную внимательность, могут
вызвать лишь задержку родов и продление мучений. Короче говоря, в акушерстве
существуют "моторы" и "тормоза".

Примером внимательного, но довлеющего врача, являлся доктор, слова которого
мне случайно довелось услышать. Чтобы поддержать свою пациентку, он говорил:
"Ну улыбнись же, милочка. Тебе придется пройти через ад, но не бойся,
дорогуша, я всюду буду с тобой. Не грусти!" Были другие, кто задерживал роды
из-за того, что больше думали не о благе женщине, а о собственном успехе.

К счастью, существуют и иные врачи, движимые истинной добротой и человеческим
пониманием, желающие помочь женщине в ее трудном деле - родить ребенка,
позволяющие быть ей в этот момент "звездой первой величины". Таких я называю
"моторами".

Одним из многочисленных обвинений в мой адрес было и то, что я и есть
"мотор", но этого мне не хочется отрицать.

Единственное, я хочу добавить к этому, что никогда не стремился стимулировать
роды без необходимости и никогда не торопил женщину ради собственного
удобства.

До сих пор мы слышим, как вполне обыденно раньше времени прорывают оболочку
плодного пузыря или происходит какое-либо иное стимулирование родов, и все
ради того, чтобы уложиться в какое-то определенное время. Мы до сих пор
слышим об анестезии и щипцах, к помощи которых прибегают для получения нужных
показателей отчетности или вовсе по чисто эгоистической причине, ибо это есть
наибыстрейший способ. Я понимаю, акушеры - занятые люди, но что мешает
занятому человеку быть хорошим акушером?! Мне часто говорили: "Но мой
дорогой, у меня просто нет времени, чтобы все это сделать. Мне много о чем
надо заботиться и много чего надо успеть".

Три года подряд я планировал взять полноценный трехнедельный отпуск. И каждый
год десять-пятнадцать дней из этого отпуска жертвовались младенцам, которые
упорно не хотели покидать утробу. Не удивительно, что моя семья очень плохо
отзывалась об акушерстве в качестве хобби! Пригласить друзей к обеду означало
приблизить чьи-нибудь роды именно к этому же времени, а выполнить давнишнее
обещание свозить семью вечером в театр было практически невозможным. Те
особенные дни учебного года, когда дети с нетерпением ждали приезда своего
отца, очень часто заканчивались полнейшим разочарованием.

В конце лета 1939 года я все-таки смог вывезти свою семью на две недели
отдохнуть на побережье. В последнее воскресенье мы все были в церкви и пастор
сообщил, что несколько минут назад Германией была объявлена война. Мы
заторопились домой. Наш городок находился в двадцати пяти милях от Лондона.
Приехав, мы обнаружили его наводненным эвакуированными. Вскоре завыла сирена
первой воздушной тревоги, и из-за отсутствия какого-либо подходящего убежища
женщины и дети поспешили в подвалы, где стояли котлы и печи. Я остался
наверху и начал готовить чай на всю "компанию", предпочитая лучше попасть под
летящие осколки, чем в назойливое общество дамочек и их капризных детишек.

Моя практика на Харлей-Стрит прекратилась. О машине пришлось забыть из-за
отсутствия бензина, хотя в моем распоряжении их было даже две. Во время
рождественских праздников того года как-то странно перемешались война и мир.
Как-то раз после отбоя воздушной тревоги я сидел в своем кабинете. Внезапно
мое внимание привлекло необычное гудение самолета, летящего очень низко и
прямо по направлению к дому. Я прислушался, и тут же раздался пронзительный
свист огромной бомбы, падающей прямо за моим окном.

Мгновение спустя я обнаружил себя, лежащим в нескольких ярдах от дома на краю
глубокой воронки. Соседний дом превратился в груду камней. Все мы, включая
няню, которая оставалась в нашем доме, работали как проклятые, пытаясь
обнаружить следы жизни. Я запустил руку в груду обломков и наткнулся на
маленькую ладошку. Пульс был ровным и хорошо прощупывался.

Торопливо пробираясь навстречу руке, я приказал другим присутствующим
освободить от обломков лицо. Вскоре освободили рот, затем голову и плечи. Еще
немного работы, и я за плечи вытащил ребенка. Им оказался мальчик лет
двенадцати. Вскоре он пришел в себя, и няня увела его.

Я снова начал копать и наткнулся еще на одну руку, на этот раз пульса не
было. Тело быстро достали из-под камней. Мы напряженно работали до тех пор,
пока не выяснили, кто был мертв, а кто остался жив.

Этим же вечером мои дочери устраивали давно задуманную вечеринку. Были
приглашены около двенадцати пар. Вечер прошел отлично. Бомбы не падали по
округе, и последний гость, веселый, довольный и далекий от войны, растворился
в темноте уже в третьем часу ночи. Жизнь и смерть жили по соседству.

В душе я решил сжечь свою новую рукопись. Мне было 50 лет, и хотя мое учение
было известно по всей Европе и Америке, оно все еще оставалось не принятым
большинством моих коллег-соотечественников. Кроме того, никто не знал, когда
закончится эта ужасная война. Я собрал уже готовые главы и заметки и запрятал
их в самый дальний угол библиотеки.

Дети продолжали рождаться и в военное время. Жена одного из наших врачей
пришла в роддом, когда у нее уже начались схватки. Как только родился ее
малыш, палата сотряслась от орудийных залпов и разрывов снарядов. Первый крик
младенца сопровождался ревом немецких самолетов, пролетавших над роддомом.
Бомбежка была в самом разгаре, а мать взяла своего малыша на руки и играла с
ним с беззаботной радостью. Признаюсь, это была необыкновенно милая картина.

Но в то время, как я стоял и любовался этой парой, германские армады
по-прежнему проносились над нашими головами. Рев и тарахтенье моторов,
пушечная пальба, разрывы снарядов, а время от времени и бомб превращали эту
картину мирного счастья в нечто нереальное, эфемерное, она казалась плодом
воображения. Но это было символом человечности, рев же над головой - символом
примитивного варварства. Созидателем и того, и другого был человек.

Думаю, я никогда не забуду эти события. В момент родов ни у кого в палате не
возникло чувства страха. Мы помогали закладывать новую жизнь, и наши мысли
были далеки от действий тех, кто стремился ее разрушать. Я вышел на улицу,
надел каску и положил противогаз на заднее сиденье машины. Бомбежка
по-прежнему сотрясала округу в несколько миль, но пока я добирался до дома, с
лица моего не сходила радостная улыбка. При любых обстоятельствах
способствовать появлению новой жизни - это и есть истинное назначение
акушера.

Глава 16. Пасынок своей страны

Много было бомб в те дни, много смертей. Признаюсь, я начал терять веру в
целесообразность своей работы. Стоило ли заботиться о счастливом рождении
людей, которые впоследствии становятся такими глупыми? От предания огню
рукопись спасла моя жена Джессика. Она нашла ее - незаконченную, заброшенную
в угол библиотеки - положила на стол прямо передо мной, спросила, что же я
собираюсь делать в будущем, и закончила наш разговор словами: "Так ты не
узнаешь эти бумаги? Это то, чего женщины ждали века!" Только благодаря ее
поддержке книга была закончена.

В 1942 году редактор Уильям Нейнеман опубликовал мою книгу "Откровения
родов". Она посвящалась принципам естественных родов и была более полной, чем
вышедшая десять лет назад, так как содержала материалы, собранные за
последнее десятилетие, подтверждающие справедливость провозглашенных тезисов.
В следующем 1943 году была выпущена еще одна книга на эту тему - "Материнство
в послевоенном времени".

Первые критические статьи на "Откровение родов" не были неожиданными. В
журнале "Ланцет" о книге отозвались, как о довольно-таки сомнительной, но
закончили статью словами: "Книга написана доступным языком, она очень добрая,
местами просто замечателъная".

В обзоре британских медицинских журналов говорилось: Эта книга обвиняет всех
людей медицинской профессии в грубом вмешательстве в естественный ход
событий, в частности, акушеров - в случаях нормального течения беременности и
родов... Однако никто не сомневается в искренности доктора Дик-Рида. Книга
обращена ко всем, кто работает в области акушерства, и говорит о том, что
физическое состояние человека несомненно зависит от психологического и
пренебрежение последним мгновенно превращает нормальный физиологический
процесс в патологический...

Рецензия журнала Американской медицинской ассоциации была сугубо
положительной: "Мы считаем, что эту небольшую книжицу следует прочитать
каждому акушеру и студенту, изучающему физиологию воспроизведения".

Но некоторые из моих коллег, чьи академические достижения я очень уважал,
отнеслись к книге, мягко говоря, с недоверием: "Вы слишком много на себя
берете. То, что вы пишете, не научно, бездоказательно. Мы не можем
согласиться с вашим взглядом на неврологию и психиатрию".

Я ответил им, как можно скромнее: "Да, да... Конечно, конечно..." - и
поспешил в палату к своим пациенткам, которые сияли от счастья, дерзка в
руках новорожденных младенцев. "Вы правы, доктор, - говорили они мне, - таким
образом рожать детей намного легче". Откровенно говоря, меня мало
расстраивает, когда в моем методе находят массу научных изъянов - я гляжу на
счастливые лица матерей и вижу, что мой метод "работает", и работает с
большим успехом. Я разрабатывал мои тезисы не в тиши лабораторий, а постоянно
находясь рядом с рожающими матерями.

Критические статьи начали поступать со всего света - большей частью
благоприятные. Естественные роды становились темой множества дискуссий - от
Канады до Австралии. Разрешения на переводы запрашивались изо всех уголков
мира. Запрос пришел и из Соединенных Штатов из Центра Харпера в Нью-Йорке.
Таким образом, книга "Откровения родов" была впервые опубликована в США в
1944 году, она вышла там под названием "Роды без страха".

Книга "Роды без страха" была опубликована Главным торговым отделом "Харпер и
Врос", которое возглавлялось Джорджем В. Джонсом около 26 лет. Вначале книга
распродавалась медленно, но к 1950 году объем ее продаж возрос до 1 000 000
экземпляров.

В традициях издательства Харпера было дарить автору хорошо распродаваемой
книги фирменный экземпляр в дорогом кожаном переплете. Так как Грантли
Дик-Рид был в то время в Южной Африке, книгу отправили туда, и вскоре пришел
благодарный ответ: "Спасибо за книгу в ручном переплете. Но еще большее
спасибо от имени всех детей, рождающихся в Америке, за то, что вы "растрясли
болото". Когда доктор Дик-Рид приехал в Америку, он и Джонсон стали
настоящими друзьями, оставаясь ими вплоть до самой смерти Грантли в 1959
году.

К середине 1960 года объем продаж книги достиг 275 000 в США и 1 000 000 по
всему миру. Она была переведена на множество языков.

Книга, опубликованная в Америке, так же как и изданная одиннадцатью годами
раньше в Англии, была направлена на то, чтобы поколебать ортодоксальные
взгляды на боль, возникающую во время родов. Учение распространялось по всему
свету, несмотря на столь малую поддержку со стороны светил акушерской науки.
Со всех сторон света во все возрастающем количестве стали приходить
благодарные письма от женщин. Они говорили -"спасибо" автору книги за то, что
он открыл возможность сделать рождение их ребенка прекрасным событием во всех
отношениях. Многим женщинам при этом было с чем сравнивать, они отлично
помнили все муки, связанные с рождением их предыдущих детей. Письма бережно
хранились и со временем составили большую кипу пухлых папок, растущую день
ото дня.

Война подходила к концу, и количество приглашений из разных стран с
предложением читать лекции увеличивалось. Среди приглашений было предложение
и из Соединенных Штатов, пришедшее как раз в канун Рождества 1946 года.
Правление директоров Центра Ассоциации материнства выпустило огромное
количество билетов на встречу в Академии Медицины в Нью-Йорке. "Доктор
Грантли Дик-Рид впервые приезжает на эту сторону Атлантики, чтобы обсудить
свою концепцию естественных родов", - говорилось в этих приглашениях.

На встрече присутствовали около 2 500 медицинских работников, это было
больше, чем я имел зрителей в своей стране за всю жизнь. Такой теплый прием и
такой интерес ко мне в Соединенных Штатах не мог не взволновать меня. Хотя и
там не все были согласны с моей концепцией естественных родов.

Будучи в Нью-Йорке, я также был приглашен на конференцию главных специалистов
акушерства Америки. Они собирались раз в неделю, чтобы обсудить возникшие
затруднения и текущие вопросы. Я пришел просто, как зритель, Но после
обсуждения очередного вопроса председатель неожиданно для меня обратился к
собравшимся 120 медикам со следующими словами: "А сейчас мы воспользуемся
тем, что здесь присутствует Грантли Дик-Рид и попросим его поподробнее
рассказать о своем учении". Думаю, не нужно объяснять, какое я испытал
волнение, будучи застигнутым врасплох и брошенным в полуторачасовую беседу с
ведущими специалистами медицины совершенно неподготовленным. Но мне помогло
то, что в аудитории царила дружественная атмосфера - и это несмотря на то,
что мнения не всегда были единодушными. Вокруг были приветливые, улыбающиеся
лица.

Но к концу конференции на трибуну поднялся один из известнейших психиатров и
раздраженно, даже с яростью, обратился к председателю: "Что за чепуху вы все
городите? И вы полагаете, что мы поверим этому бреду?" Затем он повернулся ко
мне: "Скажите, сэр, может ли кокосовый орех пройти без боли через задний
проход?" Воцарилась пауза, пока я обдумывал, как бы поостроумнее ответить на
этот вопрос. Психиатр напирал: "Что вы скажете мне на это, доктор Дик-Рид?"

К счастью, Бог не оставил меня и подсказал правильный ответ. Я вежливо
извинился и сказал, что наверное не смогу дать исчерпывающий ответ потому,
что никогда не пытался проводить такие эксперименты с задним проходом. Злость
натолкнулась на вежливое остроумие. Я заметил, что на лбу профессора выступил
пот.

Я обнаружил, что многие ведущие гинекологи не согласны с проведением
дородовой подготовки женщин. Я нередко слышал от них: "Для нас лучше, когда
женщины ничего не знают о родах. В любом случае - это наша работа, а не их".
Это была настоящая война мужчин против женщин. Акушеры требовали, чтобы
женщины находились в полном невежестве относительно родов и не задавали
никаких вопросов, более того, чтобы они воспринимали безропотно любое
медицинское вмешательство, хотя подобное вмешательство часто было
неоправданным и подвергало риску ребенка.

Как-то на встрече один из гинекологов сказал мне, что у 85-90% его пациенток
роды происходят с применением медикаментозного или хирургического
вмешательства, зато все они рожают в "положенный срок". Ни одной женщине при
этом не разрешалось что-либо чувствовать и ощущать, они даже не замечали
факта появления ребенка на свет. "Ни одна женщина, - воскликнул он неистово,
- не должна проходить через эти адовы муки!" Всем женщинам, рожающим первого
ребенка, делались разрезы на промежности, и всем подряд не разрешалось в
первые дни кормить ребенка грудью. Этот гинеколог вообще советовал женщинам
не кормить грудью, а предпочесть искусственное вскармливание, говоря, что это
избавит их от многих забот, которыми и так перегружена современная женщина.
Он отказался выслушивать мои аргументы. "Ах, оставьте, я практикую уже 25
лет, и не вижу причин менять мои методы".

Я спросил, интересовался ли он когда-нибудь проблемой церебрального паралича.
Он сказал, что это дело не его, а педиатров. Тогда я спросил, а знаком ли он
с результатами исследований известнейших медиков, говорящих о том, что 70%
детей-калек стали таковыми после вмешательства при родах? Он ответил, что на
свете много плохих акушеров, что же с этим поделать? Я не удержался и
подчеркнул, что только в США ежегодно происходит 30 000 таких случаев, а во
всем мире - 250 000. Не думает ли он, что в борьбе против такого огромного
числа искалеченных детей все-таки стоит попробовать применение естественного
способа протекания родов. Он ответил, что при всем уважении ко мне, он должен
сказать, что роды давно уже перестали быть естественной функцией организма -
цивилизация постаралась, и родам стали непременно сопутствовать множество
болезней.

А знает ли он, что в 10% появления детей с отсталым умственным развитием
виновато вмешательство во время родов? Он ответил, что для него это спорный
вопрос, кто тут виноват. "И вообще, - сказал он, - давайте оставим все эти
проблемы экспертам и педиатрам. Это их дело - выяснять причины появления
болезней и бороться с церебральными параличами, эпилепсиями и так далее. Я же
просто акушер".

А как, по его мнению, - спросил я, - акушеры несут ответственность только
перед родителями и ребенком, или и перед нацией? "Ну конечно, перед нацией
тоже", - ответил он, и на этом наш разговор закончился.

В мае 1947 года, спустя двенадцать недель после возвращения из Америки, я
получил приглашение на работу в Париж, в клинику Тернье, по приглашению
профессоров Бриндау и Лайтейола. Позже я понял, что приглашение появилось,
потому что поступило очень много заказов на мои лекции. Итак, я начал читать
лекции во Франции. Это были те лекции, которые позже Фердинанд Ламаз назвал
лекциями о естественных родах. Точнее он называл их "безболезненными родами".

После того как вышла в свет моя первая книга, в сумме я преподавал в 71
медицинской организации на Британских островах и в 42-в различных странах
других континентов.

Во время одного из визитов в центральную страну Европы мне с гордостью
продемонстрировали палату, где лежали пациентки, у которых наблюдался первый
период родов. Когда я вошел в палату, сопровождаемый местным врачом, я сразу
же увидел, что медсестры в ней отсутствуют. Мы прошли меж кроватей рожениц, и
я заметил, что у трех из них уже начался второй период родов. Было очевидно,
что каждая из них думает, что ее соседка страдает сильнее, чем она, и поэтому
они по-доброму беседовали с друг другом, стараясь хоть чуть-чуть отвлечься от
боли. Только одна из рожениц требовала внимания к самой себе. Несмотря на
душевную атмосферу в палате, у меня осталось о ней тягостное впечатление,
потому что я понимал, насколько было бы лучше, если бы роженицы прошли
дородовую подготовку и понимали бы, что с ними происходит, так же, как было
бы лучше, если в палате присутствовали бы и помощники-ассистенты.

К этому времени поступили отчеты о проведенных естественных родах из таких
отдаленных мест, как США и Южная Африка. В Америке их провел Блеквел Сойер
(штат Нью-Джерси) в 1946 году, в Африке, в Дурбане, отделение анестезии
Эддингтонского госпиталя в 1947 году.

В 1947 году в свет вышла моя книга "Рождение ребенка", и я сразу же начал
собирать материал для следующей - "Знакомство с Материнством". В это время
Британия собиралась вступать в Лигу Национального здравоохранения, поэтому я
обратился с запросом к сэру Уильяму Джиллиату, президенту Королевской
Коллегии акушерства и гинекологии, есть ли у меня возможность стать ее
членом. Я просил Коллегию поспособствовать внедрению практики естественных
родов в Британии, так как это делалось в других странах. Президент в
свойственной ему очаровательной манере не только не дал мне никакой надежды,
но даже довольно резко объявил мне, что мне следовало бы подумать о том,
чтобы как можно быстрее покинуть страну! По возвращении домой я написал ему
письмо:

"...В любой момент я готов предоставить Вам или любому другому представителю
Вашей Коллегии полный набор доказательств, что концепция естественных родов
имеет право на существование. По всему миру вновь и вновь подтверждается, что
естественные роды приносят безопасность и счастье тысячам женщин...

В письмах, приходящих ко мне от врачей, матерей, медсестер, постоянно звучит
один и тот же вопрос: "Где я могу поближе ознакомиться с вашим методом?"
Врачи Китая, Америки, Южной Африки, Швеции, Голландии и многих других стран -
все выражают желание посетить Англию для того, чтобы стать свидетелем
процесса естественных родов... Книги, посвященные этой теме, мгновенно
раскупаются и в Англии, и в Америке. Они переведены на десять языков -
вероятно, сейчас уже и больше. Многие редакторы публикуют статьи, посвященные
естественным родам, даже без каких-либо рекомендаций, во благо "нового
подхода к родам..."

Для меня моя работа - не столько акушерская практика, сколько определенная
миссия, не столько определенное занятие, сколько призвание. Нет, я не
благочестивый и не святой, но я искренне верю, что это - единственное
оправдание моего существования. Сейчас, когда дети мои уже выросли, я решил
отдать все свои силы делу безопасных и счастливых родов. Для этого я готов
пожертвовать не только практикой, но даже и спокойствием семейной жизни. К
сожалению, я не могу пожертвовать на это свое состояние, просто потому, что
не нажил его. Но я хочу учить, я хочу показывать всем желающим, как проходят
настоящие естественные роды. Я хочу передать весь накопленный мною опыт, а
для этого мне необходимы помещения.

Я должен передать ученикам все, что я знаю. Я надеюсь, что у меня есть еще,
по крайней мере, лет десять для интенсивной работы. Я хочу использовать их
наиболее плодотворно. Можете ли вы ответить мне прямо и откровенно, чтобы я
смог правильно спланировать свое будущее: есть ли место для меня в этой
стране, где смог бы передать свой опыт всем желающим? Или вы по-прежнему
считаете, что будет лучше, если я покину свою страну и поищу себе пристанище
в другом месте?

...Я уверен, будущее докажет необходимость моего учения. Популярность его
растет как снежный ком, катящийся по всей нашей планете. Скажите, разве вы
хотите, чтобы Англия отстала в развитии?"

26 ноября 1948 года я получил известие, что мое письмо рассмотрено, а 25
января мне сообщили, что под мое начало отдается отделение в Ислворсе на 18
мест. Там было две палаты для родов и дородовое помещение, обещали обеспечить
двумя медсестрами-акушерками и дать еще двух помощников-учеников.

Это казалось слишком прекрасным, чтобы быть правдой. Но это было! Правда,
вскоре я обнаружил, что помещения были отделены от основной части больницы,
так как основательно пострадали от бомбежки во время войны. Восемнадцать
кроватей были шаткими и старыми. Один из двух имеющихся в наличии туалетов не
работал. В комнате, где планировалось мыть младенцев, стояла лишь разбитая
детская ванна. На ней лежала доска с кучей белья, которому необходима была
стерилизация. Полки на стен были заставлены разнообразными чашками, блюдцами,
пол - складными суднами и рулонами туалетной бумаги. Краска на стенах
облупилась, в некоторых местах стены прост были забиты фанерой. Родовые
палаты были крошечными, с деревянным полом. В одной из них единственным
отверстием для вентиляции была маленькая оконная форточка, расположенная в
окне, которая, на поверку, однако, оказалась неоткрывающейся. Инструменты
нужно было кипятить в эмалированном тазу на кухонной плите.

Я спросил себя, смогу ли я все это отремонтировать привести в порядок, и
ответил - нет. Я пригласил наблюдателя из Отдела материнства взглянуть на
место, которое предложила мне Королевская Коллегия, куда, как планировалось,
должны были приезжать врачи со всего света, чтобы наблюдать, как я работаю.
Его реакция была такой же, как моя. Это было невозможно.

Мне исполнилось уже 60 лет. Мое здоровье было подорвано усилиями моих
недоброжелателей. Сказывались раны прошедшей войны - опять возобновились
сердечные боли и начались проблемы с ногами и спиной. Казалось, мир рушился
вокруг меня. Куда мог я пойти? Что мне было делать?

Я вспомнил, что написала мне моя мать много лет назад: "Вложи свою судьбу в
руки Господа. Я всегда так делала, когда меня застигали неприятности, и
находила помощь и успокоение". Я последовал совету матери, встал на колени и
начал молиться.

* Оглавление * * Дополнения редактора *


Дополнение редактора

Для доктора Дик-Рида открылись новые возможности, когда группа южноафриканцев
предложила построить за свой счет великолепный госпиталь для женщин
неподалеку от Йоханнесбурга и пригласила его возглавить акушерский сектор,
как только он будет открыт. 27 марта 1948 года доктор Грантли Дик-Рид нанес
первый ознакомительный визит в Южную Африку. Он пообещал обязательно
вернуться туда и занять должность, как только завершит свое турне с лекциями
по нескольким странам.

Но этого не произошло. Его учение обратило на себя внимание прессы, и это
стало причиной валета его практической деятельности. 28 июня 1948 года в
ежедневной газете "Мирроу" появилась заметка:

"Как нам удалось узнать, принцесса Елизавета, готовящаяся стать матерью,
внимательно изучает все, что относится к родам и учится мышечному
расслаблению, чтобы родить ребенка без использования анестезии. Принцесса
сказала своим друзьям, что она верит, что роды проходят успешнее, если
роженица спокойна и хорошо представляет, что с ней происходит, когда
рождается ребенок...

Она, конечно же, будет руководствоваться советами своего врача сэра Вильяма
Гиллиатта. Сам доктор, как нам кажется, не очень-то верит в естественные
роды. И мы предполагаем, что принцессе будет оказана во время родов та же
поддержка, как и миллионам женщин, которые боялись родов и которые были
уверены, что роды обязательно сопровождаются болью.

О концепции естественных родов в наше время впервые заговорил доктор Грантли
Дик-Рид. Ее признают многие ведущие врачи во всем мире. Но после
опубликования своей первой книги Доктор Дик-Рид фактически прекратил свою
практическую деятельность. Принцесса Елизавета тоже ознакомилась с этой
книгой. Когда книги только что вышла из печати, она была плохо продаваемой. В
наше же время книга доктора Грантли Дик-Рида переведена на 5 языков, в
Америке она стала бестселлером и распродается по нескольку тысяч экземпляров
в месяц.

Доктор Грантли Дик-Рид - это высокий, общительный человек. Он имеет
кембриджскую степень, практикует на Харлей-Стрит и в частной клинике в
Сурее..."

Как только появилась эта статья, молва о том, что принцесса Елизавета хочет,
чтобы ее роды были естественными, облетела весь мир. Французские газеты вышли
с громкими заголовками, например: "Англия разделилась на два лагеря - за и
против боли". В Австралии газета "Мельбурн сан" сообщала:

"Принцесса Елизавета, которая славится своим пытливым умом и здравым
отношением к жизни, глубоко заинтересовалась проблемами материнства... Однако
хотя сама она осваивает упражнения по расслаблению мышц и говорит, что
надеется родить без наркоза, ее врач, сэр Вильям Гиллиатт говорит, что это
маловероятно. На мысль о естественных родах принцессу навела книга доктора
Грантли Дик-Рида, первого защитника подобного метода. Эта книга продается в
Англии по тысяче экземпляров в месяц, переведена на 5 языков и является
бестселлером в Америке."

В некоторых сообщениях даже говорилось, что доктор Грантли Дик-Рид на время
заменял врача принцессы. Однако в то время, когда появились эти статьи,
доктор Грантли даже не знал, что принцесса Елизавета ждет ребенка и что она
читала его книгу. Его переезду в Южную Африку предшествовали следующие
комментарии:

"Женщины Южной Африки, привыкшие, что все делается для них, вряд ли тепло
встретят советы доктора Дик-Рида, чья теория естественных родов вызвала
бешеный интерес в Соединенных Штатах. Однако тот факт, что принцесса
Елизавета собирается следовать его методике, может дать толчок революционной
концепции, которая, что парадоксально, так же стара, как и само существование
женщины на Земле."

Заголовки газет в Южной Африке мало отличались вот от этого, опубликованного
31 октября 1948 года в газете "Санди Тайме" Йоханнесбурга:

"Йоханнесбург станет мировым центром безболезненных родов

Йоханнесбург должен стать мировым центром безболезненных родов. Доктор
Грантли Дик-Рид, знаменитый британский врач, избавивший всех женщин мира от
ужаса родов, планирует перенести свою деятельность из Лондона в Харлингхем,
пригород Йоханнесбурга. Архитектор проекта нового госпиталя уже посетил
доктора в Лондоне и обсудил с ним детали... Строительство больницы в Южной
Африке означает, что все студенты, которые захотят изучить методы доктора
Дик-Рида, должны будут приезжать в Йоханнесбург.

Доктор Грантли Дик-Рид посетил Йоханнесбург в апреле этого года и
продемонстрировал врачам и женщинам, что роды действительно могут проходить
естественным путем и абсолютно без боли..."

Этот поток опубликованных новостей, некоторые из которых были неточными, а
некоторые просто не соответствовали истине, причинили доктору Дик-Риду
намного больше вреда, чем можно только представить. 19 декабря 1948 года, в
день, когда он покинул Англию, миллионы жителей Брайтона прочитали лживый
заголовок "Санди Пикторэл": "Врачу отказывают в возвращении".

Новость облетела весь мир, обрастая слухами и сплетнями, а 26 марта 1949 года
в "Ивнинг Ньюз" подоспели подробности:

"Доктор с Харлей Стрит - персона нон грата в Южной Африке

Британскому акушеру, доктору Грантли Дик-Риду, который избавил всех женщин от
боли при родах, отказано в приеме Южно-Африканским Медицинским Советом.

Совет принял это решение на собрании Комитета и позже подтвердил его на
открытой сессии. Комментировать это решение официальные лица Совета
отказались."

Обвинения, выдвинутые Советом против доктора Грантли, заключались в том, что
он обратился за рекламой к светской прессе, и, к тому же, был человеком с
"плохим характером", а значит, совершенно не подходил для того, чтобы быть
зарегистрированным в Южной Африке как врач. Доктор Дик-Рид нанял адвоката для
подготовки апелляции. Пока продолжалось судебное разбирательство, он
оставался без средств к существованию, ему запретили практиковать. Хотя в это
же самое время его одолевали звонками сотни женщин, умолявших его посетить их
роды. За его домом даже следили шпионы, не принимает ли он пациенток тайно.

В конце концов, Медицинский Совет устроил специальную комиссию, чтобы
ознакомиться с апелляцией, которую должен был представлять А.Израиль, один из
наиболее выдающихся адвокатов Южной Африки:

"...Вам представлены исчерпывающие доказательства, что доктор Грантли Дик-Рид
является известнейшим специалистом в области акушерства... Правилен или нет
его метод, не мне и не Вам судить. Данное заявление не касается этого
вопроса. Я говорю Вам об этом просто потому, что знаю, что в Совете есть
люди, которые желают представить доктора Грантли Дик-Ри-да как человека,
ничего не сделавшего в медицине. Они продемонстрировали это на встрече
исполнительного комитета. Не буду говорить я и о моральной стороне таких
поступков...

К папке с документами мы приложили многочисленные письма-отзывы ведущих
специалистов-гинекологов о методе доктора Дик-Рида. Там и письмо
лорда-канцлера из Англии, и доктора Томса, главы акушерского отделения
университета в Уайолле, письма из Школы Медицины в Бостоне, письма из Канады
и многих других мест, где широко известны работы доктора Грантли Дик-Рида и
по достоинству оценены, где к нему относятся с большим уважением, потому что
понимают важность его работ для развития акушерства.

Так неужели в этой стране его работу считают такой ненужной, что с презрением
отмахиваются от его желания работать здесь?

...Достопочтимый председатель, я думаю, что не погрешу против истины, если
скажу, что на Исполнительном Совете доктору Грантли Дик-Риду устроили
форменный допрос, хотя на это у Совета не было никакого права. Однако доктор
ответил на все поставленные перед ним вопросы и ответил прямо. Разве уже это
одно не доказывает, что обвинение его в плохом характере не соответствует
истине?"

Вслед за прочтением текста апелляции началось голосование. Из девятнадцати
человек лишь один воздержался, восемнадцать же проголосовало против
разрешения доктору Грантли Дик-Риду практиковать в Южной Африке! Остался
только один способ обратиться за помощью - апелляция в Верховный Суд Южной
Африки. В результате состоялось три слушания дела и, наконец, 23 июня 1941
года Верховный Суд постановил, что Грантли Дик-Риду должно быть выдано
свидетельство о регистрации без всякого промедления.

Тем временем планы строительства новой больницы были давно заброшены. Но все
же доктору Дик-Риду была предоставлена возможность практиковать в Меримаунте
в небольшом, но хорошо оснащенном госпитале, руководимом монахинями
Доминиканского Ордена. Монахини пригласили его приезжать, обещая всяческую
поддержку. Он ответил им: "Я думаю, у нас не будет проблем с пациентками.
Скорее, у нас появится проблема, как расшириться, чтобы удовлетворить всех
желающих попасть в наш госпиталь". Его предсказания сбылись.

Глава 17. Путешествие в Африку

В Африке моя жена Джессика сразу же организовала дородовые занятия для
будущих матерей. Занятия проводились один раз в две недели для всех желающих.
Обычно в каждом классе было по десять человек, не больше. Женщины начинали
посещать занятия на восемнадцатой неделе беременности. Любопытно было увидеть
разницу между занятиями, которые проводила моя жена, и теми, которые до этого
проводил я сам. Я не хочу умалить способностей мужчин, и все же, по-моему,
женщин в данном случае должны учить женщины, так как они лучше разбираются в
загадках женской психологии.

На этих занятиях беременных учили многим вещам, включая даже то, как
заботиться о ребенке после его рождения. Занятия очень быстро обнаружили
похожесть во многом всех женщин, несмотря на различия в общественном
положении. Женщины обычно быстро становились подругами. У них был общий
интерес: узнать о родах как можно больше, чтобы впоследствии применить свои
знания. Однажды я появился на этих занятиях, чтобы подсмотреть, до какой
степени они научились расслабляться, велико ли у них остаточное напряжение. В
комнате было темно и тихо. Я вошел, стараясь не шуметь, инструктор
поприветствовал меня негромким голосом. Я прошелся меж женщин. Некоторые из
них лежали на левом боку, некоторые на правом. В течение десяти-пятнадцати
минут они оставались в расслабленном состоянии. Я сел на стул и внимательно
присмотрелся к каждой из женщин. И хотя у некоторых из них были налицо
доказательства неполного расслабления, все же я был поражен тем, что женщины
за такой короткий срок (это было по счету только четвертое занятие) уже могли
достигать такого кажущегося сонливого состояния, хотя на самом деле не спали.
Я подумал, что если бы сейчас в комнату вошел кто-нибудь посторонний, то он
наверняка подумал бы, что женщины находятся под гипнозом. Я недолго поговорил
с инструктором и покинул комнату. Позднее я узнал, что только две пациентки
заметили мое появление.

В результате такой подготовки женщин практика дородовых занятий, начатая в
маленьком госпитале в Южной Африке, теперь продолжается во многих роддомах
мира. Правда, она еще не стала такой обширной, как мне хотелось бы, но я
думаю, что все впереди.

Я работал в Йоханнесбурге почти четыре года. В этом космополитическом
обществе я окружал заботой пациенток всех слоев общества. Я присутствовал при
рождении шестисот детей почти всех наций, существующих в мире. Здесь были
англичанки, американки, бельгийки, чешки, француженки, латышки, норвежки,
итальянки, испанки, еврейки, русские, полячки, болгарки. Я обратил внимание
на национальность, потому что бросались в глаза физиологические и
психологические особенности каждой нации. Разительно отличались от других
женщины-беженки, женщины-узницы концентрационных лагерей. Они видели ужас
кровопролития, становились свидетелями чужих смертей. Некоторые попрощались
со своими родителями и другими родственниками, которые были депортированы в
далекие страны или, хуже того, были сожжены в газовых камерах.

Там были женщины старой бурской закалки - физически сильные, умственно
невозмутимые, встречающие роды без страха и сомнений. Это были женщины из
семей времен "золотой лихорадки", чьи дедушки и бабушки освоили обширные
пастбища. Эти женщины попросили дать им мою книгу, чтобы перевести на
африкаанс.

В самом деле, это была посланная Богом возможность наблюдать за... хотите -
называйте это естественными родами, хотите - физиологическими, ничего от
этого не меняется. А вот женщины - все разные. Они отличаются друг от друга
не только строением тела, но, что более важно учитывать, психологией. Я
посещал женщин с неврозами, истерией, охваченных тревогой, с подлинным
страхом смерти, с психологическими конфликтами различного уровня и
интенсивности. В некоторых происходил внутренний конфликт, появлялась некая
раздвоенность: борьба "за" и "против" ребенка, мужа, замужества, дома, жизни
общества, сексуальных отношений. Все они приходили к нам на дородовые
занятия, чтобы раскрыть в себе лучшее, проявить все свои способности, и в
этом им помогала моя жена.

Все женщины, по крайней мере, 96-97%, за исключением тех немногих, кому из-за
болезней и диспропорций требовалось некоторое оперативное вмешательство, по
своей собственной воле отказывались от обезболивания, предпочитая быть в
ясном сознании, чтобы ощущать рождение ребенка.

Чуть позже появилась возможность снять цветной звуковой фильм на
шестнадцатимиллиметровую пленку о трех естественных родах. Долго мы выбирали
какой-нибудь идеальный вариант прохождения родов, но все закончилось тем, что
оператор заснял просто роды,, следующие друг за другом.

Но я все еще не осуществил свою мечту: исследовать традиции родов у женщин,
живущих ближе всего к природе, дальше всего от преимуществ и недостатков
современной науки. В течение нескольких месяцев мы обсуждали с женой
возможности осуществления этого проекта. В джунглях и горах, в болотистой
местности и засыпанных песком равнинах все еще сохранялись селения племен
африканцев, где очень редко появлялся белый человек. Мы решили отправиться
именно туда, чтобы самим понаблюдать обычаи этих племен.

В течение сорока лет у меня были подозрения, что мои коллеги-медики неверно
истолковывают законы природы. Я чувствовал, что они используют современные
научные методы с такой охотой не только потому, что хотят избавить женщин от
боли при родах, но и для того, чтобы спрятать свою неспособность понять
истинные причины ее возникновения. Я был убежден, что Создатель с
божественной гениальностью сотворил женщин идеально приспособленными для
родов. Дальнейшие наблюдения были нужны, чтобы поддержать эту веру. Но уже
сказывались мои годы. Я с трудом работал по ночам, меня одолевала усталость,
которой я не знал раньше. Мне вдруг в голову пришла мысль о том, что многие
мои сверстники уже давно отказались от практической деятельности и вышли на
пенсию.

Но, несмотря на это, план был составлен, мы продали дом и приобрели
передвижной на колесах. Мы собирались посетить не одно-два племени, а по
возможности, как можно больше - сотню-две. Мы хотели наблюдать естественные
роды и опровергнуть бытовавшее повсеместно мнение об ужасах рождения детей
среди людей, не подвергнувшихся влиянию Запада, о невероятных страданиях
женщин и о высоком уровне смертей младенцев. В глубине души мы не верили этим
слухам, нас могли убедить только факты.

Во время нашего путешествия по Африке мы встречались с врачами, священниками
и другими людьми, увлеченно принявшими участие в нашем проекте, они старались
помочь нам, прибегая к своему опыту жизни среди племен. Они приводили в мой
госпиталь африканцев из разных племен, чтобы пополнить мою информацию об их
жизни и переводили для меня их слова с африканского на английский. Все, что я
смог узнать, лишь подтвердило то, что роды в африканских племенах заслужили
дурную славу только из-за относительно небольшого числа сложных случаев,
виденных медиками, которые при естественных родах и не присутствовали. Позже
я убедился в том, что если возникают случаи сложных родов в племенах, то они
становятся действительно более сложными, чем у европейцев, потому что туземцы
очень долго не посылают за врачом, надеясь, что все само собой разрешится.

Один из первых моих визитов был в Миссию Моффатт, в которой ответственным
медиком был доктор Мансон из Шотландии. Как и многие из миссионеров, он был,
несомненно, хорошим врачом. Что удивительно, он когда-то присутствовал на
лекциях, которые я читал в Шотландии, стараясь привлечь внимание студентов к
физиологическому подходу к родам. Я его, конечно, не помнил. Доктор Мансон
рассказал мне много интересного о родах женщин из племени, так как сам был
увлеченным акушером. Я понял, что мне еще предстоит узнать многое.

От миссии Моффатт мы повернули резко на север и навестили канадского доктора
Джека Хея в Адвентистской миссии. Когда я назвал ему свое имя, он воскликнул:
"Как тесен мир! У нас с женой трое детей, и она перед рождением каждого из
них штудировала вашу книгу. При родах у нее не возникало никаких сложностей.
Она с таким энтузиазмом отзывалась о естественных родах, что даже
организовала классы дородовой подготовки для африканских женщин. Через год
число посещающих ее занятия выросло до пятисот женщин. Представьте, пожилые
женщины даже настаивали на том, чтобы девушки приходили к нам учиться".

Африканцы охотно рассказали мне о характере жителей племен, о их быте,
религиях, еде и напитках, победах и поражениях, засухах, наводнениях, пожарах
и болезнях. Они, кстати, всегда удивлялись, когда белые люди интересовались
их жизнью, в особенности тем, что касалось воспроизводства, свадебных
обычаев, юности женщин, родов. Женщины-африканки рожали детей, чтобы
приумножить силу мужчин племени.

Чтобы получить нужную информацию, мне необходимо было предварительно
разговаривать с пожилыми женщинами-акушерками - женщинами, которые прожили в
атмосфере, в которой не принято было обсуждать подобные вопросы с мужчинами.
"Почему вы хотите знать?" - спрашивали они меня, и я отвечал: "Разве вам не
интересна узнать, как рожают белые женщины?" В конце концов, барьер был
сломлен, и состоялась продолжительная доверительная беседа. Я видел, что эти
старые акушерки были горды тем, что они смогли ответить на многие мои
вопросы, во многом просветить меня. Оказалось, что мы, жившие на расстоянии
тысячи миль друг от друга, на многое смотрим одинаково, несмотря на различия
в языке, образовании.

Но даже если они не сказали всей правды, то это было сделано только по
доброте душевной. Добрая старая Бвалья Калунда отвечала мне на своем
собственном языке, прибегая к помощи переводчицы, хотя сама хорошо говорила
на английском. Я спросил у нее: "Сколько у вас детей?" Дама из протестантской
миссии перевела мне: "Двенадцать".

"Скажите, вы легко рожали?" Старая женщина ответила спокойно и по-английски:
"О, нет - за свои грехи я вынесла немыслимые пытки". Неожиданно она игриво
подмигнула мне. Я понял, что крылось за всем этим. "Бвалья Катунда, вам
нравится рожать детей?" - спросил я ее. Она улыбнулась и ответила снова на
африканском: "Мне очень нравилось это и не хотелось останавливаться".
Переводчица строго посмотрела на меня и нашла нужным заметить, что Бвалья
Катунда - очень ревностная христианка. "Ну конечно, конечно, - отозвался я. -
Она достопочтимая старая женщина!" Мы разговаривали не только с ней, хотя,
хочу сказать, что с юными женщинами разговаривать было очень трудно: мешала
их застенчивость и гордость - чувства интернациональные для молоденьких
девушек. Их же учили, как стать привлекательными для мужчин, как вести себя
наилучшим образом перед незнакомыми людьми.

Но когда мы говорили с пожилыми женщинами - с теми, кто прошел огонь и воду,
видел жизнь и заботился о других, я находил, что они не только милы и
вежливы, но что это чрезвычайно спокойные, добрые женщины, отлично
разбирающиеся в жизни. Они говорили о материнстве не только как о своей
проблеме, чувствовалось, что они не безразличны к судьбам девушек, о которых
заботились. Они начали рассказывать мне обо всем сами, без всякого моего
побуждения. Слушая, я понимал, что белые люди могут многому научиться у
темнокожих африканцев, заслуживающих самого большого уважения.

Я знаю, многие из европейцев воспринимают африканцев, как каких-то
недочеловеков. Но это же совершенно неверно! Правила их законов и обычаев
диктуют им сохранять собственное достоинство при любых обстоятельствах.
Женщины у них очень женственны, и вообще, как мне кажется, не стоит делить
женщин на европейских, азиатских, африканских и так далее. Да, все женщины
разные, но это не зависит от их национальности. Африканские женщины стремятся
быть привлекательными, ухаживают за собой, любят украшать себя, особенно
волосы. Для каждого племени существует свой особенный стиль одежды и
украшений.

Чернокожие африканки - люди удивительного характера. Как только я увидел
африканских женщин, меня сразу же поразила их красота (я имею в виду красоту
душевную), да и впоследствии я не изменил своего мнения. Совсем
необязательно, чтобы они были похожи на нас. На улицах Лондона ли, Нью-Йорка
Ли, везде им присуща индивидуальность - они личности, и личности
удивительные! Когда мы сталкивались с группами африканцев, сидящими на краю
леса, мы всегда отлично общались с ними: много шутили, смеялись, пели песни,
и все это несмотря на то, что говорили на разных языках. Мы отлично понимали
друг друга. Да, и в Англии, и во Франции люди неплохо общаются друг с другом,
но там у людей уже давно потеряна способность получать удовольствие от
простого обмена искренними улыбками, от рукопожатия, от спетых хором песен.
Ничто так не располагает африканскую женщину к другому человеку, как открытая
улыбка.

Среди большинства племен, в которых мы побывали, молодые женщины были под
опекой пожилых, причем не обязательно родственниц. Если не было каких-либо
серьезных осложнений, то африканские женщины, как правило, не посещали
больниц во время беременности, да и рожали дома. Правда, те, кто жил не в
деревнях, а в городах, уже частично "урбанизировались" и начали рожать в
роддомах. При этом, как рассказывали, при родах они испытывали лишь небольшой
дискомфорт, но шуму от них было значительно больше, чем тогда, когда они
рожали дома. Способы появления ребенка на свет был одинаковым: мать садилась
на корточки и наклонялась вперед. При наступлении второго периода родов
роженицу обычно кто-нибудь поддерживал, в то время как акушерка располагалась
прямо перед ней. Роды в деревне проходят в тишине. Рожающая обычно испытывает
лишь небольшой дискомфорт, хотя поработать ей, конечно же, приходится.

Деревенскую женщину при родах никогда не оставляют одну. Более того, перед
родами ее подробно инструктируют пожилые акушерки, которым она полностью
доверяет. Однако если встречаются какие-нибудь осложнения, то акушерки не
помогают, так как по африканским законам запрещается всякое медицинское
вмешательство при родах. Да, у африканских женщин возникают сложности при
родах, но это никогда не является следствием неправильного медицинского
вмешательства, непонимания естественного механизма физиологических процессов.
Врач миссии сообщил мне, что среди поступивших в роддом африканок у 18% роды
были осложненными. Я ему охотно верю, однако сам не нашел подтверждения
такого большого процента осложнений в деревнях. Один из британских
миссионеров рассказал мне случай, произошедший, когда он вез на своей лодке
африканца и его жену. Ему пришлось внезапно остановиться, потому что у
женщины начались роды. Она зашла в кусты, муж ждал поблизости. Спустя
короткое время женщина вышла с ребенком, и путешествие продолжилось.

Нас поразило глубокое уважение, которое каждое племя испытывает к последу,
поразило обращение с ним. Они не вмешиваются в работу природы и не отделяют,
раньше времени ребенка от этого чудесного образования, в котором он рос,
которое дало ему душу. Пуповина не перерезается, пока не отделяется послед.
Во многих племенах никому не разрешается трогать плаценту. Она уносится
помощником женщины и захоранивается. Существует множество суеверий,
касающихся плаценты, поэтому захоронение ее - очень важный ритуал.

Кроме анатомических диспропорций или неправильного предлежания плода,
осложнения при родах возникают из-за неправильных рекомендаций пожилых
акушерок, которые часто настаивают на том, чтобы роженицы тужились как можно
сильнее, с самых начальных стадий родов. При этом может произойти выпадение
матки. Чрезмерное давление прежде, чем полностью раскрывается шейка, способно
вызвать опухание выходного отверстия родового канала, что препятствует
успешному продвижению ребенка. Я наблюдал возникновение множества свищей из
влагалища в мочевой пузырь или прямую кишку, разрывы маток, шоковые
состояния. Когда роды затягиваются, африканскую женщину могут обвинить в
супружеской измене, т.е. к мукам физическим прибавляются и душевные
страдания. Таковы главные сложности, возникающие у африканок при родах, и
хотя таких случаев не так уж и много по сравнению с нормальными, я думаю, что
для их предотвращения африканцам стоит поучиться у нас.

Африканцы - умные люди, но нужно не забывать, что они имеют иную культуру,
отличную от нашей. Они ведут образ жизни людей, которые живут среди природы,
черпают в ней свои силы, с ее помощью выживают. Путешествуя по Африке, мы с
удивлением обнаружили, что простой биологический закон жизни до сих пор
остается неизменным - со времен создания первого человека. Его можно выразить
одним только словом - выживание.

Когда мы путешествовали по незнакомым местам и встречались с незнакомыми
людьми, мы, как никогда четко осознавали власть этого фундаментального
принципа жизни. Мы видели это везде: в жизни людей, животных, насекомых,
деревьев в лесу, рыб в реках. Человек, стоящий на ступеньку выше остальных
животных, не только участвует в этой безжалостной войне, но и еще способен
понять, кто и что управляет его судьбой.

Однажды мы набрели на древний опустевший храм. На меня он произвел
неизгладимое впечатление. Когда проживешь на свете шестьдесят лет, невольно
начинаешь отыскивать в веках прошедших ассоциации собственного мироощущения и
мыслей, и когда находишь - это по-настоящему волнует тебя. Я думаю, что
археологи не могут ощущать бренности вашего существования, не могут презреть
тщетную и суетливую погоню за успехом, потом что постоянно соприкасаются с
вечным.

Мы должны быть благодарны природе за то, что она дает нам, но как редко мы
это делаем!

После путешествия по Африке я неустанно повторял, что мы можем очень многое
перенять у африканцев. Это принесет нам огромную пользу. Хотя, конечно, там
присутствует и то, что лучше оставить вымирать в джунглях. Африканцы -
практичные, гордые люди, обладающие духовной памятью. Они гордятся своей
физической силой, вместе с тем они удивительно жизнерадостны и остроумны, что
помогает им выживать в трудных условиях.

Недавно я прочел в одном медицинском журнале: "Когда при какой-либо болезни
наука сказала уже свое последнее слово, но пациенту не стало после этого
лучше, мы все равно не имеем права говорить, что случай безнадежный. Мы
должны обратиться к высшему, к духовному..." Из этих слов я делаю вывод, что
и наша цивилизация вновь дела попытки переосмысления жизни и обращения к
духовным силам Вселенной. Африканцы же никогда не отказывались от этого.

Когда бы то и где бы то ни было: под палящим солнцем безоблачного неба, в
сырой темноте джунглей, когда ветер клонит верхушки деревьев, в спокойную
тропическую ночь, прислушавшись, мы можем различить эхо голосов, звучащих в
гармонии с миром джунглей: "Я альфа и омега, я конец и начало, я первый и
последний...".

Почему же мы думаем больше о своих телах, а не о состоянии нашего духа,
который на самом деле играет большую роль при выживании и в нашем
современном, цивилизованном мире? К сожалению, вскоре этот изумительный
оазис, называемой Африкой, растворится в потоке проникающих туда белых людей.
Мне кажется, это произойдет не позднее начала 60-х годов, т.е. лет через
десять. Разрушающая рука Запада возьмет из Африки все, что ей только
понадобится, а взамен даст подачку, сродни той, что подают беднякам со стола
богача.

Но, может быть, не следует смотреть так далеко вперед. Ведь это никогда не
доставляло радости. Стремитесь в Африку сейчас, но не за тем, чтобы есть
бананы, убивать зверей или искать сокровища. Идите в поисках своей
собственной души. Подышите африканским воздухом, прислушайтесь, всмотритесь и
постарайтесь понять законы джунглей, законы жизни - Божьи законы.

Глава 18. О некоторых недоразумениях

Пока я путешествовал по Африке, во всех частях света проводились эксперименты
по естественным родам, и результаты становились достоянием широкой публики.
Наиболее заметная и последовательная практика естественных родов проводилась
в Нью-Йорке с 1948 по 1951 год профессорами Томсом и Гудричем. В это время
раз в год или даже чаще в американской прессе публиковался подробный отчет об
успехах и проблемах проведенных естественных родов.

Вскоре после возвращения я закончил свою книгу "Знакомство с материнством".
Другие мои книги были уже переведены на множество языков: на голландский,
датский, немецкий, шведский, итальянский, испанский, португальский, японский.
Без ложной скромности можно сказать, что учение стало известным всему
западному миру еще до моей поездки в Африку.

На протяжении многих лет русские врачи интересовались данной проблемой, уже в
1936 году я читал в русских газетах о применяемых методиках для обеспечения
безболезненных родов. В то время наиболее популярным средством обезболивания
была спинномозговая аналгезия. В 1946 году один из ленинградских врачей
сообщил о применении им витамина В, а до того, в 1945 году, украинский акушер
Вельвовский для избавления от боли использовал гипноз, а затем начал
разрабатывать и другие методы, обратясь к открытиям Павлова в области
физиологии. В 1948 году русские подробно исследовали опыт проведения
естественных родов, которые широко практиковались уже во всем мире. Учение
получило благосклонный отклик в их среде. Они удивительно быстро оценили
пользу, которую может принести для нации данный подход, т.е. подошли к
вопросу не только с формальной стороны.

На четвертом Международном Конгрессе врачей-католиков, который проходил 29
сентября 1949 года, Папа Римский высказался в поддержку проведения родов без
страха. Он подчеркнул их преимущество перед родами с применением глубокого
гипноза, сказав, что последние не рекомендуются, так как ребенок при этом
эмоционально равнодушен. Он сообщил, что и русские идут по пути развития
практики естественных родов, но при этом раскритиковал их за пренебрежение
духовной стороной дела. Папа Римский сказал:

"Англичанин Грантли Дик-Рид опередил всех во времени не только разработкой
теории и практики естественных родов, он первый обратился к философским,
метафизическим аспектам концепции. Этим его подход выгодно отличается от
работ советских ученых, которые базируются на принципах материализма.

Да, несомненно, разработанные законы, теория и практика естественных родов
русских достойны внимательного изучения и правомочны, но многое в них
подогнано под идеологию, проповедуемую приверженцами материализма."

Позднее, в 1949 и 1950 годах, русские ученые добились заметных успехов в
практике естественных родов, что позволило им провести конференцию по этому
вопросу в Ленинграде в 1951 году. Ее организовали Клиническое отделение
Академии медицинских наук и Ученый Совет Министерства Здравоохранения СССР.
На конференции читали свои доклады Вельвовский, Платонов и Николаев - о
полученных результатах новых методов снижения боли при родах, используемых в
последнее время на практике в Москве, в Ленинграде и в Харькове. Однако
трудно понять, почему на этой конференции данный метод назывался новым, хотя
в Англии он существовал уже двадцать лет! К 1951 году подобные методики,
можно без преувеличения сказать, были известны уже всему цивилизованному
миру.

В сентябре того же года доктор Перри Веллай написал мне из Франции очень
доброе письмо, в котором говорилось, что он и доктор Ламази считают большой
честью ознакомиться с моей последней книгой. Я помнил доктора Ламази по
встречам во время моих парижских лекций в Парнье. Доктор Ламази отвечал за
здравоохранение на комбинате металлургической промышленности, Виллай в
течение последних трех лет был его бессменным ассистентом. В письме Виллай
говорил об огромной пользе моей книги для беременных женщин и просил
разрешения перевести ее на французский язык.

Я в ответ поблагодарил его и сообщил, что моя работа уже переведена на
французский языки что мои издатели информировали меня, что она вот-вот
появится в продаже! Правда, в результате, несмотря на все наши усилия, книга,
переведенная на французский язык, поступила в продажу только спустя
восемнадцать месяцев.

Ранее, в 1952 году, находясь еще в Южной Африке, я получил из Швейцарии
сведения, что русские заявили об открытии нового подхода к родам, основанного
на работе русского ученого Ивана Павлова, назвав его "психопрофилактикой".
Сообщившие мне эту новость были поражены, насколько похожи открытия русских
на мои, которые я уже долгое время пропагандировал в разных уголках мира.
Кстати, термин "психопрофилактика" я впервые использовал в 1933 году. Я решил
посетить русское консульство в Претории, чтобы побеседовать по этому вопросу.

Консул попросил меня отослать два экземпляра книги - на английском и на
немецком языках - в Киев, доктору Лурье. Книги были отправлены с
дипломатической почтой, в сопровождении дружеского письма и приглашением
обменяться мнениями и наблюдениями:

"Дорогой профессор Лурье,

Друзья-медики, написавшие мне из Швейцарии и Англии, сообщили мне, что Вы
используете метод естественных родов, основанный на работе великого русского
ученого Ивана Павлова.

Мне кажется, что Вам будет небезынтересно прочитать книгу "Роды без страха",
опубликованную мною в 1942 году. Эта книга продана в количестве четверти
миллиона экземпляров, переведена на восемь языков и была восторженно принята
везде, где только появлялась. Я проводил исследования в этой области
акушерства на протяжении двадцати лет - еще до того, как появилась первая
книга "Естественные роды", изданная в 1933 году.

Я вкладываю в посылку английский и французский экземпляры перевода вместе с
небольшим практическим руководством "Знакомство с материнством", которое было
опубликовано в четырех странах. Я не сомневаюсь, что большинство Ваших коллег
знакомы с одним или обоими языками.

Кажется, в мире есть еще одна общая вера - вера в материнство. Я занимаюсь
проблемами беременности и родов уже сорок лет, и только это позволило мне
самонадеянно написать Вам и отправить работу, которая, возможно, заинтересует
Вас.

Сочту большой честью, если Вы прочитаете эти книги и в ответ вышлете мне
литературу по современному акушерству, опубликованную в России. Как коллега
коллеге. С сердечным приветом. Искренне Ваш."

Я не получил благодарности ни за книгу, ни за письмо, хотя, несомненно, моя
посылка дошла до Киева в целости и сохранности. Когда я сделал запрос об этом
в Российское консульство, там удивились такому молчанию, но внятных
объяснений дать не могли.

Все, кто слышал описание "нового русского метода" на конференции в
Ленинграде, удивлялись его похожести с моими ранее опубликованными работами,
даже в вопросе дородовой подготовки, где сам я ни в коей мере не прибегал к
учению Павлова о выработке условного рефлекса. Книга Павлова появилась спустя
пятнадцать лет после начала моей практики, в свое время я воздал должное его
описаниям того, что происходит в воображении человека. Два года спустя я
прочитал слова русских о том, будто бы мои работы были вдохновлены трудами
Павлова, но что успеха они не имели. Там же утверждалось, что единственная
успешная система естественных родов была разработана советскими учеными.
Доктор Ламази, который жил в России в течение шести месяцев и изучал там
теорию и практику акушерства, начал широко развернутую рекламу "павловского
психопрофилактического метода" из госпиталя металлургов в Париже. Посетители
госпиталя также замечали одинаковость этого "нового учения" и того, что уже
десятки лет практиковалось в Америке и Британии. Основой "психопрофилактики"
было введение понятия синдрома "страх - напряжение - боль". Во многих странах
поняли пользу от введения психопрофилактики и приспосабливали ее к
особенностям своих стран, но только одна утверждала, что это - ее собственное
изобретение.

Меня мало интересуют академические аргументы неврологов и психоневрологов по
поводу функций мозга. Нет конца их мнениям. Мне повезло, что однажды
представилась возможность работать с одним из величайших нейрофизиологов. Но
в результате работы с ним я пришел к заключению, что они до конца не были
уверены ни в одной из своих доктрин, касающихся приема, интеграции и
толкования сигналов, поступающих в головной мозг. В своем учении я говорю о
человеке, а не о механизме, сделанном из церебральных рефлекторных дуг.

Наша цель - противостоять проявлению синдрома "страх - напряжение - боль". В
отличие от коммунистов, которые прежде всего озабочены идеологией, я хочу
лишь снизить боль при родах, помочь женщинам избавиться от страха, принести
радость и любовь в дома людей. Я ратую за любовь, за счастливые семьи во всех
обществах, независимо от расы, религии и, тем более, политического кредо!

Это было ясно показано уже в моей первой публикации в 1933 году, и мнение мое
не изменилось до сих пор. Сотни тысяч женщин благодарят за создание этого
метода, за тот комфорт и радость, что он им принес. В 1951 году русские врачи
приняли этот метод, осознав его преимущества, а за ними и французы, которым я
не могу не воздать должное за их проворность. А. Боурель пишет о дородовой
подготовке женщин, все детали которой уже использовались в течение многих
лет. Ламази, Веллай и Герсайли пишут о технике проведения родов без боли,
которая также ничего не добавила к уже существующему. Ангелергус утверждает,
что я не сказал ничего нового в науке о деторождении, что я не знаком с
работами Павлова, "...и вообще, - вопрошает он, - а кто он такой - этот
Рид?!" Они забыли добавить: вот потому, что он такое полное ничтожество, его
работы и произвели по всему миру революцию в родах и именно потому коммунисты
и помогают ему не забывать о самом себе.

Но, на мой взгляд, есть еще одна серьезная причина, почему так ведут себя
ученые России. И там есть великие ученые, которые более всего ценят правду.
Но для того, чтобы восторжествовала правда, нужна свобода. А как мне
говорили, в России ученому часто приходится говорить и делать то, что ему
приказывают высокопоставленные должностные лица. Я верю, что в СССР есть и
другие ученые - те, кто знают истинную правду, и кто сам никогда не покривит
душой, кто так любит науку, кто никогда не станет обманывать ни себя, ни
других Этих. ученых не нужно путать с теми, чья работа рассчитана только на
то, чтобы всеми доступными способами поддерживать идеологию коммунизма. Но
если идеология поставлена выше правды, то работа сразу же теряет свою научную
ценность, и ученые деградируют.

Утверждение, что именно в их стране сделали открытие, эффективно способствует
подтверждению величия идеологии и ее лидеров. Невежество и страх мешают
развенчиванию лжеоткрывателей. Я уже не удивляюсь, когда говорят, что Павлов
открыл средство снижения боли при родах. Подобная чепуха не может приниматься
всерьез образованными людьми, не достойна их внимания. Я следовал учениям
Павлова в течение пятидесяти лет и высоко ценил его открытия в области
физиологи. Но это истерическое усилие найти философию в его учении о
физиологии особенно забавно смотрится сейчас, когда многие из его теорий
окончательно устарели. Но есть одна сторона моего метода, рассмотрение
которой русские не спешат заимствовать у меня. Они трактуют роды и
материнство как чисто механическое, материалистическое зрелище, без духовных
ассоциаций. Чудо воспроизведения человека искажено, чтобы сделать его
средством для доказательства того, что Бога не существует, чтобы
продемонстрировать всемогущество коммунистических лидеров. Наши взгляды
расходятся, как только дело начинает касаться духовных основ материнства и
отцовства. Их учение ограничено атеизмом и материализмом их философии. Мое
учение абсолютно противоположно этому. Я верю в законы природы и силу Бога. Я
не воспринимаю человека как всевластное существо, на самом деле я осознаю
себя как малую частицу нечто взаимосвязанного. Для меня рождение нового
человека - это событие, больше всего приближающее человечество к духовному и
метафизическому миру. Это момент, когда появляется новая жизнь, а с нею и
новые возможности. Когда я вижу ребенка, рожденного счастливой, здоровой
матерью, т.е. становлюсь свидетелем лучезарного сияния, которое уносит ее в
мир загадочный, только ей принадлежащий, я говорю себе: "Только идиот думает,
что он может сделать что-либо без ведущей руки Господа".

Итак, в заключение могу сказать, что нет принципиальных различий между моим
учением о естественных родах и тем, что утверждали русские в начале
пятидесятых (словом "утверждали" я подчеркиваю, что нет никакого русского
метода, есть только коммунистическая адаптация двадцатилетнего учения,
искаженная в атеистических и идеологических целях), кроме одного. Вот в чем
мы различны: они учат бездуховному отношению к рождению ребенка и преподают
доктрину материализма - механического подхода к делу. Я же провозглашаю
священность родов, как духовного события, верю в справедливость законов
природы, которые для меня идентичны с законами Бога.

В цивилизованных странах признается право на существование различных религий.
Каждое религиозное учение призывает придерживаться определенных моральных
принципов и уважать Создателя нашего и его законы. Это общее объединяет людей
всего мира, можно сказать, между ними существует всеобщее соглашение. Я
склоняюсь к тому, что коммунистическая идеология оказалась способной за такой
короткий срок разрушить у множества людей врожденную привязанность к вере. Но
вместе с тем я верю, что через какое-то время жители СССР вспомнят о вере и
вернутся к образу жизни своих предков.

Профессор А.П.Николаев закончил свою лекцию словами советской женщины: "У
меня нет страха, я счастлива. Спасибо советской науке, спасибо советским
врачам, спасибо товарищу Сталину".

Я же заканчиваю свои лекции словами: "Рождение ребенка свято. Я не могу
хорошо относиться к тем, кто использует это событие как товар для своей
собственной выгоды, и меня не интересует, ради чего это делается - ради
денег, социального престижа или политической пропаганды. Я не судья вашим
мнениям и вашим убеждениям. Я просто стараюсь способствовать тому, чтобы,
пройдя через счастливое рождение ребенка, вы с большей любовью относились к
вашей семье и к вашему дому. Ведь именно к созданию счастливых домов и семей
и должна стремиться наша цивилизация.

Глава 19. Поездка по Соединенным Штатам

Вернувшись из путешествия по Южной Африке, я больше уже не занимался
акушерской практикой. Я переступил тот возраст, когда возможно назначение в
штат больницы, даже если в больнице и имеются вакансии. По действующим в
Британии медицинским законам для врачей установлен определенный возрастной
ценз, после которого специалистов просят выходить на пенсию и освободить
места молодым людям.

Казалось бы, после столь продолжительной поездки по Южной Африке, было бы
логичным осесть на родине. Но я опять начал путешествовать с лекциями по всей
Европе. Особенно большое число приглашений я получил из Соединенных Штатов.
Поэтому в начале октября 1957 года после окончания поездки по Германии, мы
снова отправились в Америку.

Я был приглашен Академией Психосоматической медицины выступить на четвертой
ежегодной встрече акушеров в Чикаго. Эта встреча являлась для меня прекрасной
возможностью за короткий срок узнать, что происходит в США, в мире медицины,
узнать о многом, о чем не публикуется в английских журналах.

Вел Конгресс доктор Виллиам Крогер, который встретил нас сразу же по
прибытии, вскоре мы полностью оценили свалившееся на нас гостеприимство,
длящееся в течение трех с половиной месяцев. Для моего развлечения было
задействовано около семидесяти групп, они по очереди сопровождали меня в
поездках по Америке и Канаде.

Прошло почти одиннадцать лет, как я был в Соединенных Штатах. Везде мы
находили медицинские учреждения, в которых блестяще проводились естественные
роды. Интерес к этой теме распространился среди студентов университетов. И
хотя не все еще больницы согласились с преимуществом такого подхода к родам,
необходимость предродовой подготовки и индивидуальной заботы о женщине уже не
отвергалась. Я видел также быстро улучшающуюся ситуацию в Германии, в Италии,
во Франции, в Скандинавии, в Испании, в Португалии и во многих странах Южной
Америки.

Мне повезло, так как удалось побеседовать со многими врачами крупных
роддомов. Особенно мне запомнился медперсонал одного из роддомов, у которого
были сложности в проведении естественных родов, связанные с загрязнением
окружающей среды, но сами они старались следовать законам природы, насколько
это было возможно при данных обстоятельствах. Меня проводили в палату и
представили женщинам, у которых только что родились дети. Те приветствовали
меня, как старого друга и рассказывали, не стесняясь, о всех деталях родов.
Мы с женой пришли к единодушному мнению, что такие вещи не забываются.

Одно из наиболее теплых воспоминаний - поездка в Сиэтл. Это было что-то
необычное. Мы ехали в последнем вагоне поезда, поэтому, идя за тележкой с
багажом по направлению к станции, тоже были последними. Перрон был
нескончаемо длинным. Пройдя сотню ярдов, мы увидели в конце платформы большую
группу детей и несколько взрослых, и решили, что это выезд на пикник. К
нашему удивлению, от этой группы отделилась женщина, подошла к нам и
протянула в приветствии руку. Она была матерью четырех детей. Другие женщины
были также матерями присутствующей ребятни.

Две самые маленькие девочки несли плакат, на котором говорилось: "Добро
пожаловать в Сиэтл!", в нижней части плаката красовалось мое имя. Когда мы с
женой подошли поближе, дети выстроились в ряд и начали скандировать: "Мы дети
Рида!" Я не нашелся, что ответить, лишь улыбка расползлась по моему лицу. К
моей жене подошли две очаровательные девочки и преподнесли великолепнейший
букет цветов. Затем мы собрались в круг и обменялись улыбками. Я сказал, что
это самая трогательная встреча в моей жизни.

Оказавшись в Далласе, мы посетили большой универмаг Неймана Маркуса. Хотя я
оценил те красивые и элегантные вещи, что там были представлены, но в голове
моей постоянно билась мысль: сколько же мне надо работать, чтобы купить жене
те вещи, которые, я видел, ей очень понравились.

Время в Далласе пролетело быстро. Когда мы сели в машину, шофер выбросил за
окошко сигару, пахнущую необычайно приятно, и в которой было еще три дюйма
длины, и достал из коробки следующую. Он зажег ее с таким видом, будто бы это
было не удовольствием, а его обязанностью. Во мне опять заговорил англичанин,
и я снова начал подсчитывать, сколько мне стоило бы дома купить вот такую
коробку с пятьюдесятью сигарами. Несмотря на то, что недавно я бросил курить,
а курил я тоже сигары, обычно гаванские, почувствовав запах, столь приятный
для моих ноздрей, я на мгновение даже забылся, затем глубоко вздохнул. Жена
откликнулась: "Не правда ли, они прекрасны?" "Да, действительно", - ответил
я. Но мы имели в виду разные вещи: она - дорогие платья, я - запах сигары!

В Лас Вегасе мы пробыли недолго. Но и этого показалось достаточно, чтобы
утомиться от кричащей декорации и вида людей, часами дергающих ручки игровых
автоматов. Казалось, здесь большим спросом пользуются изображения обнаженного
тела. Открытки, обертки шоколада, книги - на всем этом демонстрировались или
обнаженный мужчина, или обнаженная женщина. Я думаю, ни у кого не вызовет
удивления, что врач, которому уже под семьдесят, без особого энтузиазма
рассматривал подобные картинки. Мы поспешили вернуться в самолет.

Запомнился еще один неприятный эпизод. Наш гид повез нас в горы. Вид вокруг
был прекрасный. На склонах вершин росли деревья, но почему-то совсем без
листьев. Когда мы опустили взор вниз, к подножью гор, то увидели озеро, по
которому вниз по течению медленно двигался сплав деревьев - его ждали на
деревообрабатывающем заводе.

С самого раннего детства срубленное дерево вызывало у меня неприятное
чувство. Возможно, оно произрастало из моего огромного уважения ко всему
живому на Земле. Когда я вижу падающее под ударами топора дерево, у меня
возникает ощущение, что произошло убийство. Мне говорили, что деревьев
вырубается намного больше, чем это требуется для нужд человеческих. Но кого
физиологический баланс организма находится на грани срыва.

Я вспомнил случай, который произошел, когда мы были с женой в Южной Африке.
Мы были в низовье Крокодиловой реки, где скопилось очень много
достопримечательностей. На краю дороги стояли два грузовика. Вдоль нее с
винтовками в руках прогуливались молодые люди в военной форме. С ужасом мы
увидели, что оба грузовика доверху наполнены мертвыми оленями- импала -
маленькими, грациозными созданиями. С краев кузова свисали белые хвостики и
изумительные рога. Для меня это был шок. Мне трудно было понять, как это
можно, убить такое огромное количество животных, чтобы потом содрать с них
шкуру и засолить мясо. Да, я понимаю, что для того, чтобы выжить в этом мире,
приходится жертвовать жизнями других живых существ. Но мы должны быть очень
осторожными, чтобы не прервать нашей связи с природой, чтобы не разрушить
прекрасное.

Во время одной из моих лекций меня попросили рассказать о моих поездках по
Южной Африке, об обычаях племен, об особенности родов местных женщин, о том,
как живут там, где еще не ступала нога белого человека. Я сделал краткий
обзор всего того, что мне удалось узнать в Африке, насколько это было
возможно, так как оказалось очень сложно суммировать, информацию, которую мы
получили, посетив около двухсот племен. Я пытался разъяснить, какие
наблюдаются различия в родах у африканских женщин, причинами которых были
религиозные обряды и другие социальные обычаи. Согласно языческой вере, роды
- это величайший подарок женщине, это самое счастливое событие в ее жизни.

Я обратил внимание, что не вспоминаю о тех двух-четырех процентах
патологических случаев, когда африканские женщины умирают, несмотря на то,
что их доставляют в больницы, организованные европейцами в несколько сотен
миль от племени в джунглях. Я предпочитал рассказывать о нормально прошедших
естественных родах. Причина этого в тем, что, действительно, когда мне
представилась возможность сопоставить все, что было связано с родами у белых
и черных женщин, я не раз и не два становился свидетелем родов, которые
блестяще иллюстрировали действия естественного закона воспроизводства. Я
очень удивился, когда, выслушав мои восторженные речи, в зале встал человек и
со злобой посмотрел на меня. Признаюсь, это была нетипичная ситуация для моих
выступлений в Америке. Он заявил, что я не имею права ни в чем сравнивать их,
белых американцев, с "богопроклятыми дикарями". "Мы - не животные", - заявил
он.

Надо сказать, это заявление очень спорно. Какого уровня развития ни достиг бы
человек, он все равно остается животным. И какого бы цвета он ни был, его
первые биологические задачи - это воспроизведение и выживание. Со своей
стороны, я могу уверенно сказать, что я не вижу никаких принципиальных
различий в том, как размножается человек в зависимости от цвета кожи, какой
бы она ни была - красной, черной, коричневой, белой, желтой или американской.

Замечание врача, честно говоря, удивило меня потому, что до приезда в Америку
я не слышал, чтобы кто-нибудь осмеливался высказывать подобные мнения
публично. Я раньше как-то серьезно и не воспринимал такие точки зрения, так
как считал их абсурдными и не стоящими внимания.

Я ответил: "Вы ставите меня в невыгодное положение, сэр. О, поверьте, я
никогда не решился бы сравнить своих гостеприимных хозяев с животными, с
"богопроклятыми" дикарями, но поверьте мне, в своем продолжительном
путешествии по Африке я не встречал таких - "богопроклятых", так же, как и не
встречал людей, которые не были бы животными. Я сомневаюсь, что подобные
существа встречаются даже в племенах, наиболее рьяно исповедующих язычество.
Я знаю только черных, проклятых белыми людьми, но никак не Богом. Возможно,
вы их имеете в виду? О, тогда я согласен с вами. Жизнь африканцев несравнима
с нашей в той же степени, как моя жизнь с вашей - в особенности, если вы, в
отличие от меня, не считаете себя животным".

Самые радостные моменты во время нашей продолжительной поездки по Африке были
те, когда после дискуссий или посещений больницу нас появлялась возможность
посидеть с коллегами за чашечкой чая или бокалом вина, ведя неспешный
разговор. В наших спорах не было грубости, не было насмешек, мы обсуждали
взаимоинтересующие проблемы, возражая или соглашаясь. У меня до сих пор в
памяти эти беседы, давшие нам возможность обменяться мнениями, выразить свои
идеи.

Я думаю, любой английский врач, если ему доведется побывать в Америке, будет
потрясен роскошью и великолепием современных больниц. Больше всего меня
поразило то, как много заботы и внимания уделяют тут каждому пациенту,
стараясь обеспечить ему наибольший комфорт пребывания в больнице. Обеспечение
питанием, можно без преувеличения сказать, было там на уровне гостиниц
первого класса. У меня возникло сложное чувство, меня охватил стыд за наши
английские больницы и одновременно не мог не пожалеть своих
соотечественников, у которых было достаточно денег, чтобы возвести вот такие
же прекрасные здания с таким же великолепным оснащением.

Но с другой стороны, я заметил, что английские женщины более приспособлены к
жизни, чем американки, в особенности в отношении родов. В одном роддоме меня
привели в комнату на двадцать коек, названную палатой для выздоравливающих.
Там находились женщины, уже родившие детей, которые приходили в себя после
медицинского вмешательства. При палате был многочисленный обслуживающий
персонал, заботящийся об этих женщинах. Мне показалось неестественным наличие
такого количества медсестер. Я поинтересовался, от чего же такого страшного
приходят в себя эти женщины? Была ли необходимость в таком количестве
помощников? На мой взгляд, конечно же, нет. В других странах окружают такой
опекой только в крайне редких сложных случаях.

Я заметил, что над каждой кроватью был кран для подачи кислорода, этот газ
был доступен для каждой женщины - ну, как газ для ее домашней плиты. Меня
подвели к стенду, на котором стояли резервуары с кровью с учетом групп всех
пациенток. Я был очень удивлен, услышав цифру проведенных переливаний крови.
Я знаю, что вопрос: переливать или не переливать кровь в большей степени
зависит от традиций в роддомах и от мнения конкретных клинических ассистентов
при родах.

Затем мы направились в специальную палату для новорожденных. Младенцы после
родов немедленно помещались на час в кислородную камеру, вне зависимости от
того, проводилось ли при родах медицинское вмешательство или нет. Благодаря
администрации больницы первый свой час вне утробы матери абсолютно здоровые
младенцы должны были проводить в кислородных ящиках. Им не позволялось
находиться в надежных руках матери, рядом с ее теплым телом. Они помещались в
неестественную атмосферу (40% кислорода, 75-80 градусов по Фаренгейту,
приблизительно 70% влажности). Можно представить, какой это было
психологической поддержкой при вступлении в новую жизнь! Я поинтересовался,
почему в этом роддоме считают, что лежать под колпаком в атмосфере,
содержащей более высокий процент кислорода, для младенца полезнее, чем
находиться в руках матери - в тепле и уюте? Неужели это считается более
естественным продолжением жизни в утробе?

Затем мы зашли в комнату, расположенную рядом с палатой новорожденных. Честно
признаюсь, поначалу я не понял назначения этой комнаты. Мне тут же объяснили,
что это Банк молока, куда приходили педиатры, чтобы выписать рецепт молочной
смеси для младенцев, матери которых не хотели кормить грудью. Я подумал, что
это гениальное решение, которое особенно было бы уместным, если бы женщины
вообще рождались без молочных желез.

Мне также рассказали, как происходит прием женщины в роддом. Ее помещали в
родовую палату и начинали готовить к родам: делали клизму, брили, мыли и
потом делали инъекцию. На мой вопрос мне ответили, что это инъекция,
проводящаяся дежурным порядком каждой женщине, поступающей в роддом. Обычно
роженицы находились во взвинченном состоянии, и им вводили успокаивающее
средство. В родовой палате постоянно присутствовала медсестра, которая
следила, как продвигаются дела у роженицы. Медсестра снабжалась инструкцией,
что лучше всего не отвечать ни на какие вопросы пациенток, а просто просить
их успокоиться. Роженице давали лекарства. Обычно это была инъекция атропина
и 100-150 мг демерола в тот стрессовый момент, когда шейка матки расширялась
в три-пять раз. Некоторые врачи предпочитали давать демерол и гиацин, иногда
с дозой нембутола. Интересно, что если роженица не хотела делать инъекцию, то
ее не заставляли, но, тем не менее, давали понять, что это было бы
нежелательно, даже в том случае, если пациентка не испытывала острой боли.

Вся сложность ситуации была в том, что если женщине давали 100-150 мг
демерола, ее реакция становилась замедленной, это снижало ее активную
деятельность, а что еще хуже, усиливало негативное эмоциональное отношение к
родам. Если ей давали гиацин, то, несомненно, чувство реальности
происходящего у пациентки пропадало - частично или даже полностью.

Когда мы проходили мимо родовой палаты, я услышал женский крик. Как хорошо он
был мне знаком! Он означал, что женщина очень напугана, что ей больно, что
она пытается хоть как-то облегчить свое состояние. У меня промелькнула мысль,
почему никто ей не подскажет, что не стоит самой себе делать роды более
болезненными? Почему ее не научат правильно дышать? Подобные мысли всегда
появляются у меня в голове, когда я вижу роженицу, утомленную уже на первых
стадиях родов. Но тут же я вспоминал, что эти женщины уже мало что понимали в
том, что происходит, так как им уже ввели седативные средства.

Мы направились в наиболее безупречную по чистоте комнату, где, как мне
сказали, переодевались в стерильную одежду акушерки, присутствующие при
родах. Рядом было помещение, в котором медсестры отдыхали & ожидании, когда
появится ребенок. В нем располагались прекрасная ванна, отделанная плиткой,
душ, шкаф и буфет.

Затем мне показали огромный шкаф с бесчисленным количеством инструментов в
стеклянных коробках. Здесь же хранился запас лекарств в ампулах, бутылках,
контрольных пробирках и других таинственных коробках - все готовое к
немедленному употреблению при возникновении необходимости. Здесь были шприцы
и иглы всех видов, аналгетики и анестетики - для гипосенсибилизации женщин и
для всего прочего. Одни отключали ее сознание, другие лишали свободы
действий. Кажется все было продумано так, чтобы не осталось ни единой
возможности появления чрезвычайной ситуации, которую нельзя было сразу же
устранить. Мне сказали, что такого в практике их больницы не случалось, чтобы
под рукой не оказалось нужного лекарства.

Я чувствовал, что я попал в атмосферу великой нации, которая так настойчиво и
эффективно борется за самосохранение, что в этой борьбе потеряла чувство меры
и реальности. Мне кажется, что неразумно тратить такое количество денег на
лекарства и оборудование, которое или совсем не используется, а иногда даже
используется во вред. Тому, кто пережил три войны, трудно это понять. Иногда
я думаю, что человек уже дошел до такого уровня развития, что перешел к
саморазрушению. При этом он забывает, что существует более могущественная
сила, чем он сам. В американской практике акушерства есть тенденция к
раболепному преклонению перед механизацией и материализацией процесса родов.
Но человеку, как бы ни был он умен, не пристало указывать курс человеческой
судьбе, толком не понимая даже того, зачем он живет.

Я верю в существование некой высшей цели, которая делает наше присутствие на
Земле осмысленным. Нам не дано понять, как все происходит, но достаточно
только взглянуть на ту идеальную гармонию, что царит в природе, чтобы
убедиться в гениальности ее Создателя. И не важно, сколько родов происходило
на моих глазах, я не перестаю благоговеть перед физическим и эмоциональным
совершенством женщины, когда она берет в руки только что появившегося на свет
ребенка. Она понимает, что это дар Господний, которого она так долго ждала. И
потом, ответьте мне, разве предупреждение осложнения не лучше, чем его
лечение?

Женщины описывали мне свои ощущения, когда их привязывали к столу, закрывали
лица. Так же, без всякого интереса к их пожеланию, их тела разрезали, чтобы
помочь ребенку родиться. Младенцы появлялись на свет с помощью инструментов
даже тогда, когда в этом не было надобности. Хотя еще Саронус из Эптора
говорил, что ни в коем случае этого не следует делать, не следует насильно
освобождать лоно. И я не могу с ним не согласиться.

Мы добрались до того места, где проходили роды. Стол для родов был
изумителен! Но я понял, что женщины на нем были, как узники у позорного
столба. Они не чувствовали ничего - ни приятного, ни неприятного. Какая-то
часть сознания сохранялась, но вот ощущения... Ощущения заведомо считались
болезненными и уничтожались.

Я рассмотрел на этом чуде технического прогресса - столе из хромированной
стали - множество различных ручек и педалей, с помощью которых можно было
поднимать, опускать и наклонять под любым углом различные части этого
хитроумного изобретения. Я заметил опоры, в которых фиксировались ноги
женщины так, что она не могла ни пошевелить, ни упереться ими. Тело женщины
располагалось строго горизонтально, тем самым лишая ее всех преимуществ
правильного распределения сил при работе мускулатуры для выталкивании
ребенка. На уровне бедер прикреплялись кожаные ремни. Я спросил, неужели они
еще используются, ведь многие акушеры уже давно отказались от этого, и с
удивлением узнал, что в Америке это было обычной процедурой. Каждую руку
женщины пристегивали так, чтобы она не могла дернуть ею ни когда ребенок
проходит через родовой канал, ни когда акушер накладывает щипцы, чтобы
вытащить ребенка, ни когда накладываются швы. На верхнем конце стола
крепились другие ремни - для фиксирования плеч и головы, которыми роженица
могла начать дергать даже в бессознательном состоянии, протестуя против
насилия, желая познать радость материнства и увидеть появившегося на свет
ребенка.

Я спросил своих гидов, неужели женщине не становится страшно, когда она видит
себя распятой на этом чудо-столе, неужели она не испытывает унижения от
беспомощности своего положения, от своей неподвижности, обнаженности? Один из
моих коллег ответил, что нет, женщины обычно довольны ситуацией, а также, -
добавил он, - и акушеру намного легче, когда женщина находится вот в таком
бесчувственном состоянии, ну если не вся, то по крайней мере, часть ее тела.
На таком родильном столе никакой инициативы от женщины не ждут.

Нет, не подумайте, у меня не возникло желания иронизировать по поводу
увиденного. Я пришел в полное изумление. Неужели такие вещи еще могут
существовать? И не только существовать, но даже выдаваться за самые
современные достижения в области акушерства? Все эти немыслимые денежные
траты, все это оборудование - ради чего все это было задумано? О, это я уже
видел. Не лучше ли было вместо этого склонить голову перед гениальностью
Создателя и признать, что мы не способны приблизиться к нему?

Меня попросили переодеться в халат, надеть на лицо маску и провели
понаблюдать, как непосредственно проходят сами роды. На родильном столе
лежала молодая и красивая женщина, ее голова покоилась на небольшой резиновой
подушке. Широко расставленные ноги в глубоких желобах опор были закреплены
ремнями, та же участь постигла и запястья рук. Женщина лежала спокойно,
неподвижно, с закрытыми глазами. Когда начались схватки, она открыла глаза и
посмотрела на акушерку, стоящую рядом с ней. Но это был безразличный взгляд,
также безразлично и воспринятый. Мне очень хотелось произнести что-нибудь
ободряющее, захотелось даже похлопать девушку по руке.

Присутствующий врач разместился на стуле, между ног своей "жертвы", которые
были на уровне его головы. Он посмотрел через плечо и кивнул медсестре,
которая тут же подкатила к нему стол с акушерскими и хирургическими
инструментами, покрытыми стерильными полотенцами. Врач вопросительно взглянул
на стоящего рядом с ним профессора и поспешил отчитаться: "С ней все в
порядке, сэр. Роды довольно быстрые. Матка раскрыта полностью. Сейчас я приму
ребенка. Он небольшой".

Сказав это, с помощью пары хирургических ножниц он сделал глубокий надрез
длиной около дюйма в том же направлении, как если сделать надрез на часах от
центра циферблата к цифре семь. Я повернулся и покинул родильную комнату
вслед за своим спутником, который, казалось, угадал мои чувства и мысли при
виде этого зрелища.

На следующий день после того, как было продемонстрировано вот такое доброе
заключение в тюрьму, мне случилось увидеть в газете одну фотографию,
вызвавшую шквал писем и откликов, в которых клеймили жестокость русских. Их
обвиняли в том, что во имя науки они оскверняют жизнь. Это была фотография
маленькой собачки, которую русские послали в космос на борту космического
корабля. Передние и задние лапы собаки были привязаны ремнями, на морде
застыло жертвенное выражение. Она была в оковах, но обеспечена запасом
искусственного питания и кислородом. Я помню, как эту наводящую ужас
фотографию подсунул мне под нос мой приятель-врач с выражением на лице, на
котором читался вопрос: "Ну и как тебе это?"

Я, ко всему прочему, еще и любитель животных и, в частности, предпочитаю,
чтобы наказывали непослушных подростков, а не животных. Но в тот момент,
вместо того, чтобы закипеть в праведном гневе, я вдруг представил себе ту
рожающую женщину, которую видел за день до этого. Ее руки также были
закреплены ремнями, через ее лоб проходила лента, чтобы нельзя было
пошевелить головой, ей ввели анестетики предотвратив всякую возможность
отказаться от них. Я видел вокруг нее аппаратуру для подачи кислорода и
приготовленные питательные вещества на случай, если понадобится поддержка
организму. Она была беспомощной, готовой безропотно переносить на себе все
научные приемы, проводящиеся под знаменем человечности. Она была просто
объектом эксперимента в руках ученых. В любой момент ей могли отключить
сознание - частично или полностью.

Обиднее всего, что я не мог ей помочь, хотя похожесть положения ее и собаки
была очевидной. Я воспринимал увиденное как жестокость по отношению к
женщине, как унижение ее. Ее насильственно лишали естественной радости,
счастья, которое гарантировалось физиологическими законами. Ведь пережитые
естественные роды, если они хорошо подготовлены и ими правильно руководят,
оказывают положительное действие на жизнь не только матери, но и ее ребенка,
ее мужа, а следовательно и на всю жизнь в целом.

Опять приходит в голову вопрос: а какова же конечная цель? Для чего мы
размножаемся, плодим себе подобных? Зачем все это? Те из нас, кто имеет
отношение к родам, должны понимать, что каждый новорожденный ребенок
потенциально может стать лидером человечества. Но наша ответственность
распространяется шире: мы должны воспитывать будущих матерей, чтобы сделать
наше общество еще прогрессивнее, достойным называться обществом высокой
культуры. Неужели мы допустим, что технический прогресс, в конце концов,
опустит нас на уровень, значительно более низкий, чем был у дедов и отцов?
Наша задача - воспитывать семью будущего.

К чему же склоняются Соединенные Штаты - к материализму или метафизике?
Стремятся ли они к вечным истинам? Американцы сильно переживали, когда
узнали, что русские первыми запустили в космос ракету. Их первая реакция
была: "Почему не мы?" Но вот что пришло мне в голову: а почему же их тогда не
волнует, что русские первыми поняли пользу естественных родов?

Во многих роддомах, которые я посещал, буквально шокировало то, с какой
страстью многие акушеры пытаются вмешаться в естественный ход событий - в
нормально проходящие роды. Снова и снова я слышал, что некоторые роддома
славятся такой статистикой: эпизиотомия - 100%, наложение щипцов - от 50 до
75%, наркоз по договоренности - 70%. Когда я услышал о таком высоком проценте
случаев с наложением щипцов, я был в шоке. Ведь во многих европейских странах
процент случаев применения щипцов снижен до 5-8%. Причина столь частого
вмешательства - это результат научных исследований. Вскоре я узнал, что
существует даже целая научная школа, имеющая большое число последователей в
Соединенных Штатах, которая верит, что единственно безопасный метод родов -
это наложение щипцов. А наложение щипцов, в свою очередь, требовало местной
или общей анестезии и эпизиотомий. Рождение ребенка сопровождалось спектаклем
хирурга.

Я просмотрел статистику, в которой приводились данные по использованию щипцов
в нескольких роддомах, причем сопоставлялись государственные и частные
клиники.

год госклиники частные

1954 17.5% 50.9%
1955 21.4% 46.0%
1956 18.7% 42.4%

У меня возникли сразу два вопроса. Первый: почему процент использования
щипцов в госклиниках намного ниже, хотя плата в частных выше? Мне кажется,
анатомически посетительницы частных клиник не сильно отличаются от пациенток
госучреждений. По-моему, дело тут в "образованности" тех женщин, которые
прибегают к услугам частных клиник. Именно она не позволяет им принять
естественные законы жизни, потому они и требуют непременного медицинского
вмешательства. Вероятно, и практикующие врачи как-то повлияли на эту
статистику. Я пытался дознаться как, но не смог.

Эпизиотомия - вот еще один пример частого медицинского вмешательства без
убедительных клинических показаний, без всякой попытки предотвратить ее. Чаще
всего в роддомах это считается обычной, дежурной операцией. Более того, даже
студентов учат в институте, что рожать без разрезов на выходе родового канала
женщине опасно.

Как и многие другие явления, возникающие при родах, непрохождение ребенка
через выходное отверстие родового канала никогда тщательно не изучалось и не
анализировалось. Нам говорили: отверстие маленькое, ребенок большой. Ну а уж
в случае неправильного предлежания и говорить нечего. А когда я спрашивал: "И
все-таки почему?" Ответ был: "Потому что это так, а не иначе". Вот и все, что
говорилось о причинах явления, которое определенно можно назвать
ненормальным, патологическим.

Конечно, иногда возникают условия, при которых без этой операции
действительно обойтись невозможно. В Англии мы обычно считаем, что существуют
восемь признаков, при проявлении которых эпизиотомия необходима. Я не буду
сейчас вдаваться в подробности, эти признаки легко определяемы и
диагностируемы. Если кто-то из акушеров недостаточно опытен, чтобы самому
определиться, делать или не делать разрез, ему следует ознакомиться с этим
списком признаков. И все же, это должны быть случаи экстраординарные.

Во многих современных учебниках я читал, что эпизиотомия - это
профилактическая операция, предупреждающая выпадение матки, недержание мочи,
последствия церебрального кровоизлияния у младенца, рождения мертвого
ребенка.

Я очень сомневаюсь, что эпизиотомия предотвращает возникновение этих
осложнений. Ведь все перечисленные осложнения уже предопределены до того, как
голова ребенка достигает промежности. Я считаю, что в 90% случаев разрезы на
промежности были излишни.

Когда я говорил об этом на одной из лекций, в зале поднялся пожилой акушер и
негромко сказал: "Скажите, а не кажется ли вам, что вы упускаете многое, что
должно приниматься в расчет? К примеру, эпизиотомия укорачивает время родов,
что несомненно хорошо и для матери, и для ребенка. Она предотвращает разрывы
и дает чистый разрез, который впоследствии зашить намного легче, чем грубые
неровные разрывы. Мы также обнаружили, что при этом наблюдается меньшее
давление на голову ребенка. Вы думаете, что ребенку полезно, когда на него
давят, как на таран - на время останавливаются, а потом давят вновь?" В зале
многие согласно закивали.

Я поинтересовался у акушера, разве в его практике ему не встречались
промежности, которые были достаточно эластичными и вытягивались так хорошо,
что позволяли самому крупному ребенку пройти через нее безо всяких
неприятностей и разрывов. Он ответил, что нет, не видел, потому что никогда
не позволял женщинам дойти до этой стадии родов без уже выполненного разреза.
Я подумал, что это отличный ответ и продолжил: "Могу вас уверить, что разрез
промежности ускоряет роды всего лишь на 10-15 минут, и это плохо как для
матери, так и для ребенка. Я удивлен, что вы верите в то, что разрывы
неизбежны, потому что это не соответствует истине. Даже у первородящих женщин
этого можно избежать, если правильно вести роды, если женщина будет спокойна
и окружена заботой. Однако признаюсь, ваша аналогия с тараном меня
позабавила".

Затем с места резко вскочил гражданин небольшого роста и взволнованно
затараторил: "Но, сэр, вы должны принять во внимание, что в этой части
Соединенных Штатов голова ребенка намного больше, чем это обычно бывает. А
вот предполагать, что женщины выросли с более широкими выходными отверстиями
родового канала, у нас нет оснований".

На это мне трудно было что-либо ответить. Я просто поинтересовался: "Итак,
доктор, скажите, вы действительно думаете, что в вашем штате существуют
социальные факторы, которые ставят ваших женщин в невыгодное положение при
родах? Ну и как вы считаете, почему это происходит? Как же тогда быть с
законом Юлиуса Вольфа, гласящим, что структура должна приспосабливаться к
функциям?"

Он, не задумываясь, предположил: "Возможно, голова стала больше от того, что
мозг более развитый."

Эта амбициозная концепция развития вызвала веселый смех, прокатившийся по
всему залу. Я ответил: "Я не уверен, что смогу найти доказательства вашей
неправоты, но мне как-то не хочется верить, что молодежь этой страны имеет
распухшие головы еще до того, как рождается!" К счастью, все по-доброму
восприняли мой юмор.

Американский профессор, ставший моим другом, объяснил мне: "На самом деле,
разрезы на промежности проводятся не в 100% случаях, а в 97. Оставшиеся 3%
приходятся на те роды, которые проходят так стремительно, что женщинам не
успевают дать анестезию и сделать разрез".

Когда мы обсуждали этот вопрос более серьезно, я сказал, что, по-моему
мнению, эластичность выходного отверстия родового канала зависит не от его
характеристик, а от эмоционального состояния роженицы. Мы углубились в
вопросы неврологии, защитной реакции организма, обсуждали спазмы, которые
возникают у испуганных женщин. Ведь было уже широко известно, что если
женщине проводится анестезия до того, как она перестанет бояться, то вполне
вероятно, что промежность останется напряженной и после введения анестетиков.

Некоторые формы местной анестезии, такие, как эпидуральные инъекции,
несомненно помогают в расслаблении промежности. Профессор одного из
крупнейших университетов сказал мне, что после того, как он стал прибегать к
эпидуральным инъекциям, он понял, что эпизиотомия - не такая уж необходимая
процедура. Частота проведения разрезов промежности снизилась у него от 100%,
что наблюдалось при применении других видов анестезии, до 65-70%.

Мы продолжали беседу о родах, обсуждали детали, в частности, поведение
рожениц. Я был очень удивлен, что в США ребенка не поднимают и не дают в руки
матери. Ведь сама природа призывает мать взять на руки своего ребенка,
который только что появился на свет. Ведь очень легко проследить, как много
впоследствии будет слез, и все только из-за того, что ребенка не отдали прямо
в руки матери.

"Но, - продолжил я, - я думаю, нам всем еще есть над чем поработать. Вам, к
примеру, нужно подумать, когда следует проводить эпизиотомию, а когда лучше
воздержаться".

Что меня более всего поразило в этой в целом приятной беседе, так это то, как
мало пожилых акушеров понимают детали процесса расширения шейки матки. О как
часто я слышал, что выходное отверстие родового канала недостаточно велико
для того, чтобы ребенок вышел без боли. Их так учили, и они действительно
верят тому, что если женщина родила без нестерпимой боли, то это случай
ненормальный, патологический. Когда подобное происходит, обычно приглашают
даже студентов, чтобы они могли побеседовать с "этой странной женщиной".

Я еще раз указываю на то, что если женщина прошла правильную предродовую
подготовку, то в 90% случаев она сама отказывается от того, чтобы ей делали
разрезы на промежности. Только в случае, если уздечка половых губ, маленькая
мембрана, которая охраняет заднюю часть выходного отверстия, легко
разрывается, должна быть проведена эпизиотомия.

Трудно даже предположить, какое отрицательное влияние имеет эпизиотомия на
умы большого числа впечатлительных женщин. Обычно такие вещи не принимаются
во внимание. Но так как я был не только гинекологом и акушером, но и уделял
много времени изучению поведения женщин до, во время и после родов, то я
сделал очень много интересных выводов.

Один из выводов - тот, что после эпизиотомии у определенного процента женщин
развивается фригидность. Я встречал многих, кто был счастлив в браке лишь до
того, как родился их первый ребенок. После родов у женщины перестает
происходить набухание половых губ, желание становится менее захватывающим.
Очень часто ко мне приходили молодые родители и спрашивали, почему же женщину
покинул оргазм. Муж, конечно, тут же решает, что жена просто уже не любит
его, она же мучается мыслью, что виновата в том, что они стали несчастны.

Если проанализировать эту ситуацию внимательно, то становится понятным, что
она является следствием как физиологических факторов, так и психологических,
фригидность может появиться от чувства обиды и не сбывшихся желаний. Все эти
молодые женщины страдают от родовой травмы. Гинекологу трудно понять это, так
как обычно ему кажется, что эпизиотомия - это простая, эффективная операция,
полностью безвредная. Некоторые женщины говорили мне, что после того, как они
несколько дней не могли сидеть на стуле, они будто бы потеряли в себе что-то
и не знали, что делать - стыдиться себя, злиться на ребенка или извиняться
перед мужем.

"Да, это ужасное состояние, - призналась мне одна из женщин. - Но знаете, что
сказал мне мой гинеколог: "Не будьте дурой!"

Даже если нарушения присутствуют только в сознании женщины, результат может
быть непоправимым. Она может решить, что наиболее сокровенная часть ее тела
теперь уже не так привлекательна для мужа, что после рождения ребенка она уже
не может сделать своему мужу интимный подарок любви. Я останавливаю на этом
внимание, потому что мы часто не предполагаем, какие последствия влечет за
собой медицинское вмешательство в физиологические функции и естественные
законы природы. Мы должны помнить о потенциально возможном расстройстве
психики женщины, мысль о котором с нашей мужской рациональностью может и не
прийти нам в голову или же ошибочно казаться банальной. Я подчеркивал это и
буду подчеркивать.

Когда я сел в машину, чтобы ехать обратно в гостиницу, мне пришел в голову
вопрос: а интересно, в роддомах, к примеру, Голландии также предпочитают
вмешиваться в естественный ход родов или нет? И вообще, велико ли различие
отношения к мыслям и чувствам женщина различных странах? Естественно, я сразу
же вспомнил о диких племенах Центрального Конго и о старой акушерке Буганде,
которая пришла навестить меня вместе с местным офицером. Офицер уверял меня,
что когда Буганда принимает роды, у нее не бывает раэрывов, за исключением
патологических случаев. "Как, черт побери, у нее это получается?" -
воскликнул я. Он ответил: "Она дитя природы и понимает все от "а" до "я". У
нее самой 15 детей!"

Мои последующие посещения роддомов США были, кажется, организованы так, чтобы
успокоить мою раненую совесть акушера. В Кливленде, в Седаре Рапидсе, в
Буффало, в Милуоки, Сиэтле, Нью-Йорке, Дейвере, Санта Фе и многих других
больших городах я находил группы или даже целые роддома, которые отказались
от механизации при родах, от сенсационного разгула материализма. Здесь женщин
обучали и тренировали, готовя их ум и тело адекватно перенести всю
запланированную законами природы программу, выполнить все ее требования. В
этих городах мне всюду говорили о стремлении снизить частоту оперативного
вмешательства при родах, об уменьшении рождения мертвых младенцев. Здесь не
относились к матерям, как к больным, не злоупотребляли переливанием крови.
Женщины проходили к родам без страха и тревог за исход. Один из молодых отцов
рассказал мне, что все в роддоме относились к нему с заботой, ему даже
показалось, что все внимание сконцентрировано только на его семье. Другой
отец так прокомментировал события: "Я могу сказать только то, что нас
окружили заботой и добротой". Наиболее ценно то, что такая атмосфера
сочеталась с первоклассной работой акушеров. Так, переезжая с места на место,
я убеждался, что у естественных родов становится все более и более
приверженцев.

В этой поездке мы узнали много нового об американцах, которые помогли нам
понять многие мотивы и причины их поступков и поведения. Когда впоследствии
люди спрашивали меня: "Что вы думаете об американцах?" Я отвечал: "О каких
конкретно американцах? И что именно вы хотите узнать? Задайте мне более
определенный вопрос, и я постараюсь вам ответить, если, конечно, смогу". Мы
нашли так мало общего для всех штатов, но одна вещь была неизменной -
заботливое отношение к своим гостям.

Когда я покидал Америку, мне очень не хотелось уезжать. Я знал, что о многом
буду скучать, что многое теряю. Также я ощущал страх и беспокойство, которые
испытывает человек, друг которого находится в опасности. Мне хотелось встать
и закричать: "Ради Бога, обратите внимание на вашу механизацию родов! Ваши
женщины во многом сами могут о себе позаботиться."

* Оглавление * * Заключение *


Заключение

Вот теперь, когда книга подходит к концу, вы можете задать вопрос: "Почему же
вы все-таки написали эту книгу?" Нет более неблагодарного занятия, чем
публичное выражение еретической точки зрения. Прошло много лет с тех пор,
когда вышла из печати первая серия моих наблюдений, в которых я обрисовал
теорию и практику естественных родов. Это учение принесло ощутимые плоды, вот
почему я решил написать о нем более полно, имея целью приобщить к нашей вере
как можно больше медиков, чтобы обеспечить ей долгую и честную жизнь. Нет,
мне не присуще усердие миссионера, я не стремлюсь всех повсеместно обратить в
свою веру, я только стремлюсь обнажить неопровержимые факты.

В первую очередь я обращаюсь к молодым людям нашей профессии: к тем, кто
получил диплом медика, и к тем, кто еще учится. Это дело для вас:
присоединиться к битве против боли. Каждый из вас имеет возможность
внимательно наблюдать роды, каждый имеет право исследования. Не принимайте
просто на веру консервативное учение прошлых поколений без внимательной
проверки. Пусть учение подвергнется строгой критике, пусть докажет, что оно
имеет право на существование. Знаю, время от времени вы будете получать
совершенно неадекватные результаты ваших исследований, и вам захочется
бросить это занятие. Но будьте терпеливы, будьте разумны: не руководствуйтесь
догмами, замечайте все тонкости. Помните, молодости более присуща
инстинктивная одаренность. Будьте точны в своих выводах, поглубже зарывайтесь
в детали каждой проблемы. Анализируйте свои наблюдения. И постоянно
спрашивайте себя и других: "А почему?" Развивайте в себе ум исследователя,
ищите в советчики компетентных людей, которые, поверьте, охотно вам помогут.
Нет причин быть излишне скромными и не задавать вопросов, но нет и оправдания
проявления агрессии при разногласиях. Учитесь на своих ошибках, если вы
честно ищете правду. Делать ошибки тоже полезно при исследованиях. Когда
выкарабкиваешься то из одной ловушки, то из другой, тоже приобретаешь силу и
опыт. Знания окружены завесой таинственности, которая остается непроницаемой
при первых попытках заглянуть за нее. Когда у человека появляется много точек
опор, вот только тогда он способен отгадать загадку и открыть нечто
неведомое. Везде есть место открытиям. Ковпер писал:

"Знание гордо, что знает много,
Мудрость печалится, что много не знает."

Если вы чувствуете ущербность из-за ограниченности своего образования, не
грустите - именно ваше недовольство и может стать двигателем для дальнейшего
прогресса. Пусть ваша практика основывается на разумных суждениях. Пусть ее
результаты подвергаются честной критике. Если вы будете получать
удовлетворение от своей работы, то она пойдет в другом русле. Тогда вы
никогда не станете стяжателем, которого интересуют только деньги. Ваша вера
должна быть не в сегодня, а в завтра. Верьте, что это завтра обязательно
наступит, что вы обязательно постигнете истину. Пусть вашей верой будет вера
в законы природы, а наука - вашим помощником, а не помехой. Медицина - это
наука мнений, а мнения отличаются не только диагностикой и методами лечения,
но и философией и идеалами. В акушерстве вы должны сформировать собственную
философию без страха, но прислушиваться и вникать другим.

Привилегия присутствия других женщин при родах намного важнее, чем мы
привыкли думать. Нужно, чтобы аплодировали гению хирурга, обладающему
хорошими навыками, пусть знаменитые врачи будут любимы и уважаемы за их
талант исцеления. Ведь их жизнь посвящена благородной работе, они помогают
людям.

В первую очередь медики помогают тем, кто пострадал от несчастных случаев в
жизни. Но акушеры не причастны к помощи таким людям. Их пациентки обычно
изначально здоровы. Акушеры наблюдают и улучшают уже готовую модель
естественного процесса. Их глобальная цель - улучшить род человеческий,
сделать его готовым к встрече с новыми повышенными требованиями, которое
общество обычно предъявляет к каждому последующему поколению. Но в любом
случае первой заботой акушера должна быть забота о здоровье матери и ребенка.

Вы должны сделать выбор уже сейчас, уже сейчас должны закладываться
основополагающие принципы ваших будущих открытий. К вершинам врачебного
мастерства ведет много путей. Тысячи людей идут по хорошо проторенной дороге,
толкаясь и пихаясь в толпе, которая медленно ползет к удобному плоскогорью,
имя которому - посредственность. На равнине люди укутываются в броню
материальных успехов и ищут спуск к более старшему поколению, к укромному
уголку, где они смогут отдохнуть и насладиться зрелищем, как садится солнце.
Они украсят свою нишу гербом рыцарского ордена, так что те, кто проходит
мимо, будут шептать своим попутчикам: "Посмотри!"

Но есть и непротоптанные дорожки, которые требуют наличия не только
молодости, но и свободы и мужества. Те из вас, кто ищет новые истины, должны
проложить свой собственный путь. Ценности нашей науки лежат в стороне от
избитого пути. Не избегайте опасностей: риск провала заставит вас проявить
мужество. Вы будете карабкаться по незыблемым ориентирам ваших предков. Не
избегайте трудностей, не отказывайтесь от достигнутого. Золото запрятано в
твердых кристаллах кварца. Лезьте вверх над пропастью, но не на плато. Нет,
нет - только к вершине! Оттуда вы посмотрите вниз и увидите истину, которую
вы открыли на вашем пути. В вашем уединении вам не нужна социальная броня, не
нужно искать удобную гавань для отдыха. Заострите ваш топор, подбейте ваши
ботинки и боритесь - боритесь, мечтая, будучи ведомыми опытной рукой, вы
сможете достичь даже большей награды, чем всеобщее признание.

Пионеры науки идут невидимыми для других путями, они никогда не жалуются на
невзгоды - они верят. В конце пути вы увидите, где заканчивается работа вашей
жизни, оплакиваемые только дикими цветами пустыни, которые вы любили.

Эпилог. Дело Дик-Рида продолжается

С 1933 года, когда книга "Роды без страха" впервые была издана под названием
"Естественные роды" она оказывала и оказывает не вызывающее сомнений влияние
на весь мир. В 1942 году работа "Откровение родов" стала слабым лучом надежды
на здравомыслие для страны, пребывающей во мраке после ужасов Второй мировой
войны. Работа Дик-Рида стала обещанием счастливого возрождения нации,
пережившей так много смертей.

В 1944 году, в год рождения "Дома Харпера" книга "Роды без страха" была
предложена американским женщинам еще в тот период, когда будущее человечества
оставалось еще грустным и расплывчатым. Послание Дика-Рида придало храбрости
тем женщинам, которые хотели бороться за свое право - право, которое у них
было отнято: дать жизнь ребенку в достойной сего момента атмосфере -
атмосфере доброты и мира.

Война закончилась, и после ее окончания женщины во всех уголках мира услышали
этот "призыв из пустыни" и сразу же откликнулись на него, так как
почувствовали, что Дик-Рид хочет освободить их от того отвратительного и
невежественного, что окружает роды. Вновь женщины начали стремиться к тому,
чтобы более мудро относиться к родам, не терять своего достоинства. Я же могу
просто сказать, что он был великим человеком. Я горжусь не только тем, что
была его женой, но и тем, что являлась сторонницей его учения, которое
выжило, несмотря на все препоны и трудности.

Я до сих пор считаю книгу "Роды без страха" делом жизни Дик-Рида. Меня не раз
спрашивали, умер ли он разочарованным. Нет, конечно, нет! Хотя он очень устал
от многочисленных поездок с лекциями по разным странам. Однако он сам же к
ним и стремился, отдавая все силы для того, чтобы надежных, добрых акушеров
стало как можно больше. Дик-Рид искренне верил, что в конце тоннеля начинает
мерцать свет, и все большее число акушеров начинают понимать преимущество
естественных родов. От всего сердца я говорю, что хотя он и не успел увидеть
расцвета его великой работы, тем не менее он умер удовлетворенный знанием
того, что правильное направление дано, и это даст свои плоды.

В середине 1955 года Дик-Рид перенес первый сердечный приступ, а затем еще
один в поездке по Европе. Но он продолжал свою работу, и в конце 1957 года
отправился в Соединенные Штаты и Канаду, чтобы вновь читать свои лекции. Во
время лекции в Торонто в 1958 году ему снова стало плохо.

К счастью, это не было сердечным приступом, как мы предполагали. Но в январе
1959 года случился другой приступ, сопровождающийся кровоизлиянием в мозг.
Однако даже после него Дик-Рид сумел оправиться и даже выглядел так, что
никто не верил, что он пережил три инфаркта. К несчастью, вскоре после Пасхи
приступ, с таким же тяжелым последствием, повторился. Дика госпитализировали
в хорошо знакомую ему больницу Лондона, в Уайтчапеле. Когда он почувствовал,
что враг одолевает его и близится конец, он взглянул на меня и произнес:
"Поедем домой, любимая".

Поспешно я сделала все необходимое для того, чтобы добраться вместе с ним в
наш дом в Норфолке. Дик прожил еще девять дней - в полном сознании,
счастливый, что он окружен только теми, кто по-настоящему любит его. Перед
смертью он потерял дар речи, но глаза оставались прежними. В них светились
такой ум и такая человечность, для описания которых я не могу отыскать слов.
В мир иной отошел он очень тихо, и так же, как в 1942 году он держал руки
матери, когда она умирала, так и я держала его - человеческая взаимосвязь
непрерывна.

Джессика Дик-Рид

* Оглавление *